<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://bernau-live.de/xmlrpc.php" /><link type="text/css" media="all" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_d42e9a78744fc9a2f2b23338ecaf6fbf.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_5efc3ce586f62c4983ff144c33282d98.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_2ced53b42b663ef7af718bf76370fbe5.css" rel="stylesheet" /><style type="text/css" media="print">#scb-wrapper{display:none}</style><title>Feuerwehr Bernau befreite Waschbären-Kinder aus misslicher Lage</title><meta property="og:title" content="Feuerwehr Bernau befreite Waschbären-Kinder aus misslicher Lage - Bernau LIVE"/><meta property="og:type" content="article"/><meta property="og:description" content="Bernau (Barnim): Zu einem ungewöhnlichen Einsatz musste die Bernauer Feuerwehr am heutigen Mittwoch"/><meta property="og:url" content="https://bernau-live.de/feuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage/"/><meta property="og:site_name" content="Bernau LIVE"/><meta property="og:image" content="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-6-660x330.jpg" /><meta name="google-site-verification" content="Pmte-U1O-GnQ-ud0KO0wR33uaYrRyAN-0TNP0oNKrKs" /><meta name="description" content="Bernau (Barnim): Zu einem ungewöhnlichen Einsatz musste die Bernauer Feuerwehr am heutigen Mittwoch ausrücken. 3 Waschbären-Kinder in Not!"/><link rel="canonical" href="https://bernau-live.de/feuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage/" /><link rel="publisher" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Feuerwehr Bernau befreite Waschbären-Kinder aus misslicher Lage" /><meta property="og:description" content="Bernau (Barnim): Zu einem ungewöhnlichen Einsatz musste die Bernauer Feuerwehr am heutigen Mittwoch ausrücken. 3 Waschbären-Kinder in Not!" /><meta property="og:url" content="https://bernau-live.de/feuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage/" /><meta property="og:site_name" content="Bernau LIVE" /><meta property="article:publisher" content="http://www.facebookcom/BernauLIVE" /><meta property="article:author" content="http://www.Facebook.com/BernauLIVE" /><meta property="article:tag" content="Feuerwehr" /><meta property="article:tag" content="Tierrettung" /><meta property="article:tag" content="Waschbär" /><meta property="article:section" content="Bernau" /><meta property="article:published_time" content="2017-07-19T15:08:19+02:00" /><meta property="article:modified_time" content="2017-07-19T15:12:15+02:00" /><meta property="og:updated_time" content="2017-07-19T15:12:15+02:00" /><meta property="og:image" content="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-6.jpg" /><meta property="og:image:secure_url" content="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-6.jpg" /><meta property="og:image:width" content="1496" /><meta property="og:image:height" content="955" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Bernau (Barnim): Zu einem ungewöhnlichen Einsatz musste die Bernauer Feuerwehr am heutigen Mittwoch ausrücken. 3 Waschbären-Kinder in Not!" /><meta name="twitter:title" content="Feuerwehr Bernau befreite Waschbären-Kinder aus misslicher Lage" /><meta name="twitter:site" content="@BernauLIVE" /><meta name="twitter:image" content="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-6.jpg" /><meta name="twitter:creator" content="@BernauLIVE" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Feed" href="https://bernau-live.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Kommentar-Feed" href="https://bernau-live.de/comments/feed/" /><link rel="alternate" type="text/calendar" title="Bernau LIVE &raquo; iCal Feed" href="https://bernau-live.de/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Feuerwehr Bernau befreite Waschbären-Kinder aus misslicher Lage Kommentar-Feed" href="https://bernau-live.de/feuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bernau-live.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://bernau-live.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"bernau-live.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script> <link rel='https://api.w.org/' href='https://bernau-live.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bernau-live.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bernau-live.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p6bTEA-aSY' /><link rel="alternate" type="application/json+oembed" href="https://bernau-live.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbernau-live.de%2Ffeuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bernau-live.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbernau-live.de%2Ffeuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bernau-live.de/?wordfence_logHuman=1&hid=EFF8DABD43AA97031EC4AAC9DE34E007');</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bernau-live.de"><link rel="https://theeventscalendar.com" href="https://bernau-live.de/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel="shortcut icon" href="https://bernau-live.de/wp-content/uploads/2015/08/Bernau-LIVE-Logo.jpg" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://bernau-live.de/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://bernau-live.de/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://bernau-live.de/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://bernau-live.de/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://bernau-live.de/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta property="fb:pages" content="114514728586525" /><meta name="author" content="Bernau LIVE"><meta name="publisher" content="Bernau LIVE"><meta name="copyright" content="Bernau LIVE"><meta name="description" content="Bernau LIVE - Euer großes Regionalportal für Bernau bei Berlin, Barnim und Drumherum mit Nachrichten, Veranstaltungen, Bildern und Videos aus unserer Region."> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8294991130888310",
    enable_page_level_ads: true
  });</script> <meta name="keywords" content="Bernau, "Bernau bei Berlin", Barnim, Nachrichten, TV, Veranstaltungen, Events, News, Medien, Zeitung, "><meta name="page-topic" content="Medien"><meta name="audience" content="Alle"><meta http-equiv="content-language" content="de"><meta name="robots" content="index, follow"> <script type="text/javascript">var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse ansehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/bernau-live.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});</script>  <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://bernau-live.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=93611c5251&wpp_id=41848';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <link rel="amphtml" href="https://bernau-live.de/feuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage/amp/" /><link rel="icon" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-32x32.png" sizes="32x32" /><link rel="icon" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-180x180.png" /><meta name="msapplication-TileImage" content="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29406611-1', 'auto');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-41848 single-format-standard tribe-no-js lazy-enabled"><div id="scb-wrapper"><h2><a href="https://www.bernau-live.de" target="_blank">Redaktion Bernau LIVE</a></h2><ul id="scb-directs"><li id="scb-phone"><a href="tel:03338750812"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/phone_dark.svg" width="16" height="16" alt="Telefonnummer" /><span>03338 750812</span></a></li><li id="scb-cellphone"><a href="tel:01705898858"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/cellphone_dark.svg" width="16" height="16" alt="Mobiltelefon-Nummer" /><span>0170 5898858</span></a></li><li id="scb-email"><a href="mailto:&#105;nf&#111;&#64;&#66;er&#110;&#97;&#117;-&#76;IVE.de"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/email_dark.svg" width="16" height="16" alt="E-Mailadresse" /><span>info@Bernau-LIVE.de</span></a></li></ul></div><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://bernau-live.de/"> <button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Suche" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://bernau-live.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.Facebook.com/BernauLIVE" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/BernauLIVE" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/bernau-live/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/bernaulive" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/de/app/bernau-live-to-go!/id731875433?mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bernau_live/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="paypal" href="https://www.paypal.com/de/cgi-bin/webscr?cmd=_flow&#038;SESSION=-hHRkmdLtrWwv1Um6XMHSMHGsC-PvTQ6v-8elo34eQkCySu-otajbKwPZUO&#038;dispatch=5885d80a13c0db1f8e263663d3faee8defcd6970d4fd9d661117ac2649af92bb" target="_blank"><i class="fa fa-paypal"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=net.ays.BernaubeiBerlin&#038;hl=de" target="_blank"><i class="fa fa-play"></i></a></div><div id="mobile-menu" ></div></aside><div id="wrapper" class="boxed-all"><div class="inner-wrapper"><header id="theme-header" class="theme-header center-logo"><div id="top-nav" class="top-nav"><div class="container"><span class="today-date">Freitag , 4 August 2017</span><div class="top-menu"><ul id="menu-neu-oben" class="menu"><li id="menu-item-20393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20393"><a href="https://bernau-live.de/">Home &#8211; Startseite</a></li><li id="menu-item-22808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22808"><a href="https://bernau-live.de/werben-auf-bernau-bernau-live/">Werbung bei Bernau LIVE</a></li><li id="menu-item-20394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20394"><a href="https://bernau-live.de/datenschutz/">Datenschutz</a></li><li id="menu-item-20396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396"><a href="https://bernau-live.de/impressum/">Impressum</a></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="https://bernau-live.de/"> <button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Suche" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://bernau-live.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.Facebook.com/BernauLIVE" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/BernauLIVE" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/bernau-live/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/bernaulive" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/de/app/bernau-live-to-go!/id731875433?mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bernau_live/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="paypal" href="https://www.paypal.com/de/cgi-bin/webscr?cmd=_flow&#038;SESSION=-hHRkmdLtrWwv1Um6XMHSMHGsC-PvTQ6v-8elo34eQkCySu-otajbKwPZUO&#038;dispatch=5885d80a13c0db1f8e263663d3faee8defcd6970d4fd9d661117ac2649af92bb" target="_blank"><i class="fa fa-paypal"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=net.ays.BernaubeiBerlin&#038;hl=de" target="_blank"><i class="fa fa-play"></i></a></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo" style=" margin-top:15px; margin-bottom:15px;"><h2> <a  href="https://bernau-live.de/">Bernau LIVE</a> <span>Dein Regionalportal für Bernau und Umgebung mit aktuellen Nachrichten, Veranstaltungen, Fotos und Videos!</span></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="Bernau LIVE" href="https://bernau-live.de/"> <img src="https://bernau-live.de/wp-content/uploads/2015/11/LOGO-Bernau-LIVE-Neu-24.08.15-.png" width="195" height="54" alt="Bernau LIVE"> </a><div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-9023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9023"><a title="Bernau LIVE &#8211; Startseite" href="https://bernau-live.de">Home</a></li><li id="menu-item-20253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20253"><a title="Infos zu und über Bernau LIVE" href="https://bernau-live.de/ueber-bernau-live/"><i class="fa fa-info-circle"></i>Bernau LIVE</a><ul class="sub-menu menu-sub-content"><li id="menu-item-20261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20261"><a title="Infos zu und über Bernau LIVE" href="https://bernau-live.de/ueber-bernau-live/">über Bernau LIVE</a></li><li id="menu-item-22826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22826"><a href="https://bernau-live.de/werben-auf-bernau-bernau-live/">Werbung bei Bernau LIVE</a></li><li id="menu-item-29058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://bernau-live.de/monetarisierung-von-bernau-live/">Monetarisierung von Bernau LIVE</a></li><li id="menu-item-34565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34565"><a href="https://bernau-live.de/faq-fragen-antworten/">FAQ – Fragen &#038; Antworten</a></li><li id="menu-item-20255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20255"><a href="https://bernau-live.de/spreepix-media-wir-fuer-sie/">SpreePiX Media</a><ul class="sub-menu menu-sub-content"><li id="menu-item-20254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20254"><a href="https://bernau-live.de/unsere-dienstleistungen/">unsere Dienstleistungen</a></li></ul></li></ul></li><li id="menu-item-20377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377"><a title="Verfolge unseren Facebook Stream" href="https://bernau-live.de/facebook-stream/"><i class="fa fa-facebook"></i>News-Stream</a></li><li id="menu-item-34514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34514"><a href="https://bernau-live.de/news/"><i class="fa fa-newspaper-o"></i>News</a><ul class="sub-menu menu-sub-content"><li id="menu-item-34516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34516"><a href="https://bernau-live.de/category/nachrichten/">Nachrichten &#8211; Alle</a></li><li id="menu-item-34517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34517"><a href="https://bernau-live.de/category/nachrichten/bernau/">Nachrichten Bernau</a></li><li id="menu-item-34518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34518"><a href="https://bernau-live.de/category/nachrichten/barnim/">Nachrichten Barnim</a></li><li id="menu-item-34958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34958"><a href="https://bernau-live.de/?s=rathausneubau"><i class="fa fa-info"></i>Rathausneubau</a></li><li id="menu-item-34522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34522"><a href="https://bernau-live.de/category/nachrichten/stadtinformation/">Stadtinformation</a></li><li id="menu-item-34520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34520"><a href="https://bernau-live.de/category/nachrichten/kurzmeldungen/">Kurz und Knapp</a></li><li id="menu-item-34526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34526"><a href="https://bernau-live.de/category/politik/">Politik</a></li><li id="menu-item-34527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34527"><a href="https://bernau-live.de/category/familie/">Familie</a></li><li id="menu-item-34519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34519"><a href="https://bernau-live.de/category/nachrichten/feuerwehr/">Feuerwehr</a></li><li id="menu-item-34524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34524"><a href="https://bernau-live.de/category/nachrichten/feuerwehr/polizei/">Polizei</a></li><li id="menu-item-34521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34521"><a href="https://bernau-live.de/category/nachrichten/sport/">Sport</a></li><li id="menu-item-34523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34523"><a href="https://bernau-live.de/category/nachrichten/verkehr/">Verkehr</a></li></ul></li><li id="menu-item-20260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20260"><a title="Veranstaltungen in unserer Region" href="https://bernau-live.de/events"><i class="fa fa-clock-o"></i>Veranstaltungen</a></li><li id="menu-item-20250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20250"><a title="Eine Auswahl unserer Videos" href="https://bernau-live.de/videos/"><i class="fa fa-video-camera"></i>Videos</a></li><li id="menu-item-20390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20390"><a title="Alle Beiträge über unseren Tiger DIEGO" href="https://bernau-live.de/tiger-diego/"><i class="fa fa-paw"></i>DIEGO / Felidae</a></li><li id="menu-item-20252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20252"><a title="Stellenangebote aus Bernau und Umgebung" href="https://bernau-live.de/stellenangebote/"><i class="fa fa-wrench"></i>Jobs</a></li><li id="menu-item-20251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20251"><a title="Kontaktdaten von Bernau LIVE" href="https://bernau-live.de/kontakt/"><i class="fa fa-envelope-o"></i>Kontakt</a></li></ul></div> <a href="https://bernau-live.de/?tierand=1" class="random-article ttip" title="Zufallsartikel aus etwa 12.000 Beiträgen"><i class="fa fa-random"></i></a></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>News</span></span><ul><li><a href="https://bernau-live.de/live-tour-der-hoffnung-in-der-kindernachsorgeklinik-berlin-brb/" title="LIVE: Tour der Hoffnung in der Kindernachsorgeklinik Berlin-Brb.">LIVE: Tour der Hoffnung in der Kindernachsorgeklinik Berlin-Brb.</a></li><li><a href="https://bernau-live.de/raeuberischer-diebstahl-in-schoenwalde-polizei-bittet-um-mithilfe/" title="Räuberischer Diebstahl in Schönwalde &#8211; Polizei bittet um Mithilfe">Räuberischer Diebstahl in Schönwalde &#8211; Polizei bittet um Mithilfe</a></li><li><a href="https://bernau-live.de/wochenende-wochenmarkt-spezial-775-jahre-schoenerlinde/" title="Wochenende: Wochenmarkt-Spezial &#8211; 775 Jahre Schönerlinde">Wochenende: Wochenmarkt-Spezial &#8211; 775 Jahre Schönerlinde</a></li><li><a href="https://bernau-live.de/bernau-hausbrand-3-verletzte-war-es-brandstiftung/" title="Gebäudebrand in Bernau &#8211; 3 Verletzte &#8211; war es Brandstiftung?">Gebäudebrand in Bernau &#8211; 3 Verletzte &#8211; war es Brandstiftung?</a></li><li><a href="https://bernau-live.de/bernau-spielplatz-seilbahn-im-stadtpark-wird-repariert/" title="Bernau: Spielplatz-Seilbahn im Stadtpark wird repariert">Bernau: Spielplatz-Seilbahn im Stadtpark wird repariert</a></li><li><a href="https://bernau-live.de/panketal-bernau-fast-100-unwetterbedingte-feuerwehreinsaetze/" title="Panketal &#8211; Bernau: Fast 100 unwetterbedingte Feuerwehreinsätze">Panketal &#8211; Bernau: Fast 100 unwetterbedingte Feuerwehreinsätze</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 2113 , timeout: 5225});
							});</script> </div><div class="e3lan e3lan-below_header"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8294991130888310"
data-ad-slot="9231562586"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://bernau-live.de">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://bernau-live.de/category/nachrichten/">Nachrichten</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://bernau-live.de/category/nachrichten/bernau/">Bernau</a></span> <span class="delimiter">/</span> <span class="current">Feuerwehr Bernau befreite Waschbären-Kinder aus misslicher Lage</span></div><article class="post-listing post-41848 post type-post status-publish format-standard has-post-thumbnail  category-bernau category-feuerwehr category-nachrichten category-soziales category-tiere tag-feuerwehr tag-tierrettung tag-waschbaer" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-6-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Feuerwehr Bernau befreite Waschbären-Kinder aus misslicher Lage" srcset="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-6-660x330.jpg 660w, https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-6-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Feuerwehr Bernau befreite Waschbären-Kinder aus misslicher Lage</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://bernau-live.de/author/bernaulive/" title="">Bernau LIVE </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>19. Juli 2017</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://bernau-live.de/category/nachrichten/bernau/" rel="category tag">Bernau</a>, <a href="https://bernau-live.de/category/nachrichten/feuerwehr/" rel="category tag">Feuerwehr - Polizei</a>, <a href="https://bernau-live.de/category/nachrichten/" rel="category tag">Nachrichten</a>, <a href="https://bernau-live.de/category/soziales/" rel="category tag">Soziales</a>, <a href="https://bernau-live.de/category/tiere/" rel="category tag">Tiere</a></span></p><div class="clear"></div><div class="entry"><div class="ttr_start"></div><p style="text-align: justify;"><strong>Bernau (Barnim):</strong> Zu einem ungewöhnlichen Einsatz musste die <a href="http://www.feuerwehr-bernau.de/" target="_blank" rel="noopener">Bernauer Feuerwehr</a> am heutigen Mittwoch ausrücken.</p><p style="text-align: justify;">Eine Anwohnerin der Schwanebecker Chaussee informierte am heutigen Vormittag gegen 11.00 Uhr die Feuerwehr Bernau, da sie in einem Müllcontainer drei junge Waschbären gefunden hatte.</p><div class="berna-inhalt-1" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="berna-2042192673"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8294991130888310" data-ad-slot="9601834492" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">Versuche die verängstigten Tiere selbstständig aus dem Behälter zu retten scheiterten, sodass sie auf fremde Hilfe angewiesen war. Die vor Ort tätig werdenden Einsatzkräfte der Feuerwehr legten den Container vorsichtig auf die Seite. Die Tiere wollten aber nicht wie erhofft den Container verlassen, so dass letztendlich ein wenig nachgeholfen werden musste.</p><div id="gallery-2" class="gallery galleryid-41848 gallery-columns-4 gallery-size-thumbnail"><figure class="gallery-item"><div class="gallery-icon landscape"> <a href="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-3.jpg"><img width="150" height="150" src="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Feuerwehr Bernau befreite Waschbären-Kinder aus misslicher Lage"></a></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"> <a href="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-5.jpg"><img width="150" height="150" src="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Feuerwehr Bernau befreite Waschbären-Kinder aus misslicher Lage"></a></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"> <a href="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-2.jpg"><img width="150" height="150" src="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Feuerwehr Bernau befreite Waschbären-Kinder aus misslicher Lage"></a></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"> <a href="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-4.jpg"><img width="150" height="150" src="https://bernau-live.de/wp-content/uploads/2017/07/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Feuerwehr Bernau befreite Waschbären-Kinder aus misslicher Lage"></a></div></figure></div><p style="text-align: justify;">Die Mutter der Waschbären, die bereits nervös im anliegenden Strauchwerk wartete, nahm ihre Jungen im Empfang. Möglicherweise sind die Tiere bei der Nahrungssuche in die Mülltonne geklettert und im Nachhinein nicht mehr selbstständig herausgekommen, so Robert Berger von der Feuerwehr Bernau in einem “Lagebericht”.</p><p>Fotos: Feuerwehr Bernau / Robert Berger</p><p style="text-align: justify;">Erst vor wenigen Tagen berichteten wir über die 3 Waschbären-Kinder in der Nähe. Hier hatten sie gemütlich ihren ihren gefundenen Feta-Käse gefressen ohne sich von der Kamera stören zu lassen.</p><figure id="attachment_41058" style="width: 1439px" class="wp-caption alignnone"><a href="https://bernau-live.de/wp-content/uploads/2017/07/received_1618785124829873.jpg"><img class="wp-image-41058 size-full" src="https://bernau-live.de/wp-content/uploads/2017/07/received_1618785124829873.jpg" alt="Guten Morgen in Bernau und Drumherum - heute schon geknutscht? Waschbär " width="1439" height="929" srcset="https://bernau-live.de/wp-content/uploads/2017/07/received_1618785124829873.jpg 1439w, https://bernau-live.de/wp-content/uploads/2017/07/received_1618785124829873-300x194.jpg 300w, https://bernau-live.de/wp-content/uploads/2017/07/received_1618785124829873-768x496.jpg 768w, https://bernau-live.de/wp-content/uploads/2017/07/received_1618785124829873-1024x661.jpg 1024w" sizes="(max-width: 1439px) 100vw, 1439px"></a><figcaption class="wp-caption-text">Foto: privat / Stefanie</figcaption></figure><p> </p><div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100px" height="100px" viewbox="-19 -40 100 100" enable-background="new -19 -40 100 100" xml:space="preserve"><g><path d="M24,34.6L38.8,5l3.3,3.3L56.5-2l-1.6-2.2l-12.6,9L21.2-16.3l8.9-12.5l-2.2-1.6L17.7-16.1l3.3,3.3L-8.6,2l0,0.8 c-0.7,13.2-2,27.9-9.1,35.2l-0.9,0.9l2,2l1.9,1.9l1.8,1.8l1-1c7-7.1,21.2-8.3,35.2-9.1L24,34.6z M-12.2,40.3L6.3,21.8 c1.5,0.6,3.2,0.4,4.4-0.8c1.6-1.6,1.6-4.1,0-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.3,1.3-1.5,3.2-0.7,4.7l-19,19l-0.2-0.2 c6.8-8,8.2-22.2,8.9-35.2L23-10.7L36.8,3L22.3,32C9.1,32.7-4.3,34-12.2,40.3z"></path><rect x="-5.3" y="47.8" width="86" height="2.7"></rect></g></svg></span></span><p>Auch wir sind leider nicht perfekt! Du hast einen Schreibfehler gefunden oder möchtest den Artikel redaktionell korrigieren? Gib uns Bescheid, indem Du den Fehler markierst und Strg+Enter drückst. Danke.</p></div><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus" data-url="https%3A%2F%2Fbernau-live.de%2Ffeuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage%2F" data-timestamp="1500477135" data-backendurl="https://bernau-live.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbernau-live.de%2Ffeuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fbernau-live.de%2Ffeuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage%2F&amp;text=Feuerwehr+Bernau+befreite+Waschb%C3%A4ren-Kinder+aus+misslicher+Lage" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span> </a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fbernau-live.de%2Ffeuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Feuerwehr+Bernau+befreite+Waschb%C3%A4ren-Kinder+aus+misslicher+Lage%20https%3A%2F%2Fbernau-live.de%2Ffeuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fbernau-live.de%2Ffeuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage%2F&amp;subject=Feuerwehr%20Bernau%20befreite%20Waschb%C3%A4ren-Kinder%20aus%20misslicher%20Lage" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"></path></svg></span><span class="shariff-text">e-mail</span> </a></li><li class="shariff-button printer" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"></path></svg></span><span class="shariff-text">drucken</span> </a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"></path></svg></span><span class="shariff-text">info</span> </a></li></ul></div><div class="ttr_end"></div><div id="sxss_signature" style="clear: both; margin: 20px 0 25px 0 !important; border-top: 1px solid #EFEFEF; padding-top: 5px;"><a href="https://bernau-live.de" class="su-button su-button-style-flat su-button-wide" style="color:#FFFFFF;background-color:#eb7712;border-color:#bc5f0e;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#f1a059;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-home" style="font-size:13px;color:#FFFFFF"></i> Möchtest Du lieber zur Startseite wechseln?</span></a></div><div data-widget="plista_widget_standard_1"></div> <script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "02d9daa5ccc0bc1f4571ba61",
	"item": {"objectid":41848,"title":"Feuerwehr Bernau befreite Waschb\u00e4ren-Kinder aus misslicher Lage","text":"Bernau (Barnim): Zu einem ungew\u00f6hnlichen Einsatz musste die Bernauer Feuerwehr am heutigen Mittwoch ausr\u00fccken.\r\nEine Anwohnerin der Schwanebecker Chaussee informierte am heutigen Vormittag gegen 11.00 Uhr die Feuerwehr Bernau, da sie in einem M\u00fcllconta","url":"https:\/\/bernau-live.de\/feuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage\/","img":"https:\/\/bernau-live.de\/wp-content\/uploads\/2017\/07\/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-6-300x192.jpg","category":"Nachrichten,Soziales,Tiere","published_at":1500476899,"updated_at":1500477135}
}));</script> </div><div class="clear"></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-07-19T15:08:19+00:00","datePublished":"2017-07-19T15:08:19+00:00","dateModified":"2017-07-19T15:12:15+00:00","headline":"Feuerwehr Bernau befreite Waschb\u00e4ren-Kinder aus misslicher Lage","name":"Feuerwehr Bernau befreite Waschb\u00e4ren-Kinder aus misslicher Lage","keywords":"Feuerwehr,Tierrettung,Waschb\u00e4r","url":"https:\/\/bernau-live.de\/feuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage\/","description":"Bernau (Barnim): Zu einem ungew\u00f6hnlichen Einsatz musste die Bernauer Feuerwehr am heutigen Mittwoch ausr\u00fccken. Eine Anwohnerin der Schwanebecker Chaussee informierte am heutigen Vormittag gegen 11.00","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Bernau LIVE","logo":{"@type":"ImageObject","url":"https:\/\/bernau-live.de\/wp-content\/uploads\/2015\/11\/LOGO-Bernau-LIVE-Neu-24.08.15-.png"},"sameAs":["http:\/\/www.Facebook.com\/BernauLIVE","https:\/\/twitter.com\/BernauLIVE","https:\/\/plus.google.com\/b\/101042865980119348259\/+BernauLIVEBernaubeiBerlin\/posts","https:\/\/www.flickr.com\/photos\/bernau-live\/","https:\/\/vimeo.com\/bernaulive","https:\/\/itunes.apple.com\/de\/app\/bernau-live-to-go!\/id731875433?mt=8","https:\/\/play.google.com\/store\/apps\/details?id=net.ays.BernaubeiBerlin&amp;hl=de","https:\/\/www.instagram.com\/bernau_live\/","https:\/\/www.paypal.com\/de\/cgi-bin\/webscr?cmd=_flow&amp;SESSION=-hHRkmdLtrWwv1Um6XMHSMHGsC-PvTQ6v-8elo34eQkCySu-otajbKwPZUO&amp;dispatch=5885d80a13c0db1f8e263663d3faee8defcd6970d4fd9d661117ac2649af92bb"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/bernau-live.de\/feuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage\/"},"author":{"@type":"Person","name":"Bernau LIVE","url":"https:\/\/bernau-live.de\/author\/bernaulive\/"},"articleSection":"Bernau,Feuerwehr - Polizei,Nachrichten,Soziales,Tiere","articleBody":"Bernau (Barnim): Zu einem ungew\u00f6hnlichen Einsatz musste die Bernauer Feuerwehr am heutigen Mittwoch ausr\u00fccken.\r\nEine Anwohnerin der Schwanebecker Chaussee informierte am heutigen Vormittag gegen 11.00 Uhr die Feuerwehr Bernau, da sie in einem M\u00fcllcontainer drei junge Waschb\u00e4ren gefunden hatte.\r\nVersuche die ver\u00e4ngstigten Tiere selbstst\u00e4ndig aus dem Beh\u00e4lter zu retten scheiterten, sodass sie auf fremde Hilfe angewiesen war. Die vor Ort t\u00e4tig werdenden Einsatzkr\u00e4fte der Feuerwehr legten den Container vorsichtig auf die Seite. Die Tiere wollten aber nicht wie erhofft den Container verlassen, so dass letztendlich ein wenig nachgeholfen werden musste.\r\n\r\nDie Mutter der Waschb\u00e4ren, die bereits nerv\u00f6s im anliegenden Strauchwerk wartete, nahm ihre Jungen im Empfang. M\u00f6glicherweise sind die Tiere bei der Nahrungssuche in die M\u00fclltonne geklettert und im Nachhinein nicht mehr selbstst\u00e4ndig herausgekommen, so Robert Berger von der Feuerwehr Bernau in einem \"Lagebericht\".\r\nFotos: Feuerwehr Bernau \/ Robert Berger\r\nErst vor wenigen Tagen berichteten wir \u00fcber die 3 Waschb\u00e4ren-Kinder in der N\u00e4he. Hier hatten sie gem\u00fctlich ihren\u00a0ihren gefundenen Feta-K\u00e4se gefressen ohne sich von der Kamera st\u00f6ren zu lassen.\r\n\r\n\r\n\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"https:\/\/bernau-live.de\/wp-content\/uploads\/2017\/07\/20170719-H_Tier_in_Not-Schwanebecker-Ch.RB-6.jpg","width":1496,"height":955}}</script> </article><p class="post-tag">Stichworte<a href="https://bernau-live.de/tag/feuerwehr/" rel="tag">Feuerwehr</a> <a href="https://bernau-live.de/tag/tierrettung/" rel="tag">Tierrettung</a> <a href="https://bernau-live.de/tag/waschbaer/" rel="tag">Waschbär</a></p><div class="e3lan e3lan-post"> <a href="http://www.bahnhofspassage-bernau.de/" title="Mein Couponheft der Bahnhofs-Passage Bernau  - Jetzt holen &amp; sparen!" target="_blank"> <img src="https://bernau-live.de/wp-content/uploads/2017/07/BernauLIVE_Couponheft_JuliAugust2017.jpg" alt="Mein Couponheft der Bahnhofs-Passage Bernau  - Jetzt holen &amp; sparen!" /> </a></div><div class="post-navigation"><div class="post-previous"><a href="https://bernau-live.de/live-prinz-william-und-seine-frau-kate-am-brandenburger-tor/" rel="prev"><span>Artikel davor</span> LIVE: Prinz William und seine Frau Kate am Brandenburger Tor</a></div><div class="post-next"><a href="https://bernau-live.de/sonnensegel-an-bernauer-schule-zerstoert-und-weitere-polizeimeldungen/" rel="next"><span>Artikel danach</span> Sonnensegel an Bernauer Schule zerstört und weitere Polizeimeldungen</a></div></div><section id="related_posts"><div class="block-head"><h3>Ähnliche Artikel</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://bernau-live.de/bernau-hausbrand-3-verletzte-war-es-brandstiftung/"> <img width="310" height="165" src="https://bernau-live.de/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-03-at-18.57.36-3-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Bernau: Hausbrand in der Wallstraße - war es Brandstiftung?" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://bernau-live.de/bernau-hausbrand-3-verletzte-war-es-brandstiftung/" rel="bookmark">Gebäudebrand in Bernau &#8211; 3 Verletzte &#8211; war es Brandstiftung?</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://bernau-live.de/panketal-bernau-fast-100-unwetterbedingte-feuerwehreinsaetze/"> <img width="310" height="165" src="https://bernau-live.de/wp-content/uploads/2017/08/DJI_0039-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Panketal - Bernau: Fast 100 unwetterbedingte Feuerwehreinsätze" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://bernau-live.de/panketal-bernau-fast-100-unwetterbedingte-feuerwehreinsaetze/" rel="bookmark">Panketal &#8211; Bernau: Fast 100 unwetterbedingte Feuerwehreinsätze</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://bernau-live.de/unwetter-zog-durch-schwanebeck-und-bernau/"> <img width="310" height="165" src="https://bernau-live.de/wp-content/uploads/2017/08/unwetter-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Haus brennt in Bernau - Unwetter verwüstete Schwanebeck" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://bernau-live.de/unwetter-zog-durch-schwanebeck-und-bernau/" rel="bookmark">Haus brennt in Bernau &#8211; Unwetter verwüstete Schwanebeck</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>3. August 2017</span></p></div><div class="clear"></div></div></section><section id="check-also-box" class="post-listing check-also-right"> <a href="#" id="check-also-close"><i class="fa fa-close"></i></a><div class="block-head"><h3>Auch interessant...</h3></div><div class="check-also-post"><div class="post-thumbnail"> <a href="https://bernau-live.de/bernau-lkw-faehrt-in-bruecke-vollsperrung-kein-bahnverkehr/"> <img width="310" height="165" src="https://bernau-live.de/wp-content/uploads/2017/08/WhatsApp-Image-2017-08-03-at-11.42.03-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Bernau: LKW fährt in Brücke - Vollsperrung - kein Bahnverkehr" /> <span class="fa overlay-icon"></span> </a></div><h2 class="post-title"><a href="https://bernau-live.de/bernau-lkw-faehrt-in-bruecke-vollsperrung-kein-bahnverkehr/" rel="bookmark">Bernau: LKW fährt in Brücke &#8211; Vollsperrung &#8211; kein Bahnverkehr</a></h2><p>Bernau (Barnim): Vor wenigen Minuten fuhr ein LKW in die Brücke an der Zepernicker Chaussee &hellip;</p></div></section><div id="comments"><div id="comments-box"><div class="block-head"><h3 id="comments-title">Ein Kommentar</h3><div class="stripe-line"></div></div><div class="post-listing"><ol class="commentlist"><li id="comment-4543"><div  class="comment even thread-even depth-1 comment-wrap" ><div class="comment-avatar"><img src="https://secure.gravatar.com/avatar/e5e35e12af6a19144c3cf863cb60f5ec?s=65&#038;d=mm&#038;r=g" width="65" height="65" alt="" class="avatar avatar-65wp-user-avatar wp-user-avatar-65 alignnone photo avatar-default" /></div><div class="comment-content"><div class="author-comment"> <cite class="fn">Ralf H. Janetschek, Letschin</cite><div class="comment-meta commentmetadata"><a href="https://bernau-live.de/feuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage/#comment-4543"> 3. August 2017 um 15:14</a></div><div class="clear"></div></div><p>Meines Wissens ist es laut Artenschutzabkommen und der Gesetzeslage zur Faunenverfälschung etc. in Deutschland verboten, fremde Arten, hier Waschbären, auszusetzen oder auszuwildern (dazu gehört auch, diese, so man ihrer habhaft wird, &#8220;entkommen&#8221; zu lassen). Der Waschbär ist eine eingeschleppte Tierart, welche in Europa nicht heimisch ist. Insofern handelte die Feuerwehr hier rechtswidrig.</p><p>Ralf H. Janetschek, Letschin</p></div><div class="reply"><a rel='nofollow' class='comment-reply-link' href='https://bernau-live.de/feuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage/?replytocom=4543#respond' onclick='return addComment.moveForm( "comment-4543", "4543", "respond", "41848" )' aria-label='Antworte auf Ralf H. Janetschek, Letschin'>Antworten</a></div></div></li></ol></div></div><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/feuerwehr-bernau-befreite-waschbaeren-kinder-aus-misslicher-lage/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://bernau-live.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="45e79fbda6"  name="2f8e234255"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "e4ac01ac25a0ae9d74d06708f836ae29" );document.getElementById("45e79fbda6").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='41848' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type='hidden' id='ct_checkjs_a5bfc9e07964f8dddeb95fc584cd965d' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_a5bfc9e07964f8dddeb95fc584cd965d';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '840721635');}}, 1000);</script><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p></form></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="giweather-3" class="widget widget_giweather"><div class="widget-top"><h4>Wetter in Bernau</h4><div class="stripe-line"></div></div><div class="widget-container"> <script type="text/javascript">jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-3","options":{"widget_align":"center","show_head_details":true,"show_right_details":true,"show_forecasts":true,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":3});
});</script>  <noscript><div class="alert">giWeather needs Javascript.</div></noscript><div style="display:none;">giweather wordpress widget</div><div id="giweather-module-giweather-3" class="giweather light giw-small" style="margin: 0 auto;max-width:475px"><div class="giweather-widget giw-loading"  style=""></div><div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/" target="_blank" >by agenzia siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div></div></div><div id="media_image-15" class="widget widget_media_image"><div class="widget-top"><h4>Jetzt Tickets sichern!</h4><div class="stripe-line"></div></div><div class="widget-container"><a href="https://bernau-live.de/in-knapp-2-monaten-grosses-oktoberfest-in-bernau-tickets/" class="" rel="" target=""><img width="1000" height="563" src="https://bernau-live.de/wp-content/uploads/2017/07/oktoberfesbernau_quer.jpg" class="image wp-image-42252  attachment-full size-full" alt="In knapp 2 Monaten: Großes Oktoberfest in Bernau - Tickets!" style="max-width: 100%; height: auto;" srcset="https://bernau-live.de/wp-content/uploads/2017/07/oktoberfesbernau_quer.jpg 1000w, https://bernau-live.de/wp-content/uploads/2017/07/oktoberfesbernau_quer-300x169.jpg 300w, https://bernau-live.de/wp-content/uploads/2017/07/oktoberfesbernau_quer-768x432.jpg 768w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></div></div><div id="media_image-12" class="widget widget_media_image"><div class="widget-top"><h4>Stellenangebot Stadt Bernau</h4><div class="stripe-line"></div></div><div class="widget-container"><a href="http://https://www.bernau-bei-berlin.de/de/buergerportal/aktuelles/ausschreibungen/stellenangebote/artikel-kontrollkraft_fuer_den_ruhenden_verkehr.html" class="" rel="" target="_blank"><img width="1236" height="1238" src="https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-02-um-18.07.16.png" class="image wp-image-42413  attachment-full size-full" alt="Stellenangebot der Stadt Bernau bei Berlin" style="max-width: 100%; height: auto;" srcset="https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-02-um-18.07.16.png 1236w, https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-02-um-18.07.16-150x150.png 150w, https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-02-um-18.07.16-300x300.png 300w, https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-02-um-18.07.16-768x769.png 768w, https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-02-um-18.07.16-1022x1024.png 1022w" sizes="(max-width: 1236px) 100vw, 1236px" /></a></div></div><div id="media_image-13" class="widget widget_media_image"><div class="widget-top"><h4>Mein Couponheft der Bahnhofs-Passage</h4><div class="stripe-line"></div></div><div class="widget-container"><a href="http://www.bahnhofspassage-bernau.de/" class="" rel="" target=""><img width="1213" height="578" src="https://bernau-live.de/wp-content/uploads/2017/07/BernauLIVE_Couponheft_JuliAugust2017.jpg" class="image wp-image-41293  attachment-full size-full" alt="Bahnhofs-Passage Bernau - Couponheft" style="max-width: 100%; height: auto;" srcset="https://bernau-live.de/wp-content/uploads/2017/07/BernauLIVE_Couponheft_JuliAugust2017.jpg 1213w, https://bernau-live.de/wp-content/uploads/2017/07/BernauLIVE_Couponheft_JuliAugust2017-300x143.jpg 300w, https://bernau-live.de/wp-content/uploads/2017/07/BernauLIVE_Couponheft_JuliAugust2017-768x366.jpg 768w, https://bernau-live.de/wp-content/uploads/2017/07/BernauLIVE_Couponheft_JuliAugust2017-1024x488.jpg 1024w" sizes="(max-width: 1213px) 100vw, 1213px" /></a></div></div><div id="media_image-14" class="widget widget_media_image"><div class="widget-top"><h4>Anzeige: Speed Autodienst Bernau</h4><div class="stripe-line"></div></div><div class="widget-container"><a href="https://speed-bernau.haendler.nissan.de/de/startseite" class="" rel="" target=""><img width="784" height="533" src="https://bernau-live.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-19-um-17.00.01.png" class="image wp-image-41865  attachment-full size-full" alt="Speed Autodienst Bernau" style="max-width: 100%; height: auto;" srcset="https://bernau-live.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-19-um-17.00.01.png 784w, https://bernau-live.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-19-um-17.00.01-300x204.png 300w, https://bernau-live.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-19-um-17.00.01-768x522.png 768w, https://bernau-live.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-19-um-17.00.01-110x75.png 110w" sizes="(max-width: 784px) 100vw, 784px" /></a></div></div><div id="media_image-8" class="widget widget_media_image"><div class="widget-top"><h4>Luftaufnahme Bernau &#8211; 360 Grad</h4><div class="stripe-line"></div></div><div class="widget-container"><a href="http://luftbild.bernau-live.de/export_bernau/Panorama/web_100m_2/bernau_markt_100m.html" class="" rel="" target="_blank"><img width="1080" height="325" src="https://bernau-live.de/wp-content/uploads/2017/05/Pano_Bernau_50_fertig-1.jpg" class="image wp-image-37850 alignnone attachment-full size-full" alt="Erlebt Bernau aus einer tollen Perspektive in 100 Meter Höhe und 360 Grad Rundumblick" style="max-width: 100%; height: auto;" title="Erlebt Bernau aus einer tollen Perspektive in 100 Meter Höhe und 360 Grad Rundumblick" srcset="https://bernau-live.de/wp-content/uploads/2017/05/Pano_Bernau_50_fertig-1.jpg 1080w, https://bernau-live.de/wp-content/uploads/2017/05/Pano_Bernau_50_fertig-1-300x90.jpg 300w, https://bernau-live.de/wp-content/uploads/2017/05/Pano_Bernau_50_fertig-1-768x231.jpg 768w, https://bernau-live.de/wp-content/uploads/2017/05/Pano_Bernau_50_fertig-1-1024x308.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></div></div><div id="wpp-3" class="widget popular-posts"><div class="widget-top"><h4>Meist gelesen letzten 24h</h4><div class="stripe-line"></div></div><div class="widget-container"><ul class="wpp-list"><li><a href="https://bernau-live.de/unwetter-zog-durch-schwanebeck-und-bernau/" title="Haus brennt in Bernau &#8211; Unwetter verwüstete Schwanebeck" class="wpp-post-title" target="_self">Haus brennt in Bernau &#8211; Unwetter verwüstete Schwanebeck</a></li><li><a href="https://bernau-live.de/bernau-lkw-faehrt-in-bruecke-vollsperrung-kein-bahnverkehr/" title="Bernau: LKW fährt in Brücke &#8211; Vollsperrung &#8211; kein Bahnverkehr" class="wpp-post-title" target="_self">Bernau: LKW fährt in Brücke &#8211; Vollsperrung &#8211; kein Bahnverkehr</a></li><li><a href="https://bernau-live.de/update-zum-unfall-lkw-gegen-bruecke-in-bernau-b-berlin/" title="Update zum Unfall LKW gegen Brücke in Bernau b. Berlin" class="wpp-post-title" target="_self">Update zum Unfall LKW gegen Brücke in Bernau b. Berlin</a></li><li><a href="https://bernau-live.de/panketal-bernau-fast-100-unwetterbedingte-feuerwehreinsaetze/" title="Panketal &#8211; Bernau: Fast 100 unwetterbedingte Feuerwehreinsätze" class="wpp-post-title" target="_self">Panketal &#8211; Bernau: Fast 100 unwetterbedingte Feuerwehreinsätze</a></li><li><a href="https://bernau-live.de/barnim-polizei-bittet-um-mithilfe-und-weitere-meldungen/" title="Barnim: Polizei bittet um Mithilfe und weitere Meldungen" class="wpp-post-title" target="_self">Barnim: Polizei bittet um Mithilfe und weitere Meldungen</a></li><li><a href="https://bernau-live.de/bernau-archaeologische-funde-bei-bauarbeiten-zum-neuen-rathaus/" title="Bernau: Archäologische Funde bei Bauarbeiten zum Neuen Rathaus" class="wpp-post-title" target="_self">Bernau: Archäologische Funde bei Bauarbeiten zum Neuen Rathaus</a></li><li><a href="https://bernau-live.de/bernau-hausbrand-3-verletzte-war-es-brandstiftung/" title="Gebäudebrand in Bernau &#8211; 3 Verletzte &#8211; war es Brandstiftung?" class="wpp-post-title" target="_self">Gebäudebrand in Bernau &#8211; 3 Verletzte &#8211; war es Brandstiftung?</a></li></ul></div></div><div id="timeline-posts-widget-4" class="widget timeline-posts"><div class="widget-top"><h4>Letzte Beiträge</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li> <a href="https://bernau-live.de/live-tour-der-hoffnung-in-der-kindernachsorgeklinik-berlin-brb/"> <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span><h3>LIVE: Tour der Hoffnung in der Kindernachsorgeklinik Berlin-Brb.</h3> </a></li><li> <a href="https://bernau-live.de/raeuberischer-diebstahl-in-schoenwalde-polizei-bittet-um-mithilfe/"> <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span><h3>Räuberischer Diebstahl in Schönwalde &#8211; Polizei bittet um Mithilfe</h3> </a></li><li> <a href="https://bernau-live.de/wochenende-wochenmarkt-spezial-775-jahre-schoenerlinde/"> <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span><h3>Wochenende: Wochenmarkt-Spezial &#8211; 775 Jahre Schönerlinde</h3> </a></li><li> <a href="https://bernau-live.de/bernau-hausbrand-3-verletzte-war-es-brandstiftung/"> <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span><h3>Gebäudebrand in Bernau &#8211; 3 Verletzte &#8211; war es Brandstiftung?</h3> </a></li><li> <a href="https://bernau-live.de/bernau-spielplatz-seilbahn-im-stadtpark-wird-repariert/"> <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span><h3>Bernau: Spielplatz-Seilbahn im Stadtpark wird repariert</h3> </a></li><li> <a href="https://bernau-live.de/panketal-bernau-fast-100-unwetterbedingte-feuerwehreinsaetze/"> <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span><h3>Panketal &#8211; Bernau: Fast 100 unwetterbedingte Feuerwehreinsätze</h3> </a></li></ul><div class="clear"></div></div></div><div id="tribe-events-list-widget-4" class="widget tribe-events-list-widget"><div class="widget-top"><h4>Kommende Veranstaltungen</h4><div class="stripe-line"></div></div><div class="widget-container"><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-36099 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-kinderfamilie tribe-events-category-veranstaltungstipps tribe-events-venue-21720"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/fuehrungen-im-wildkatzenzentrum-felidae/" rel="bookmark">Führungen im Wildkatzenzentrum Felidae &#8211;</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">21. Juli</span> - <span class="tribe-event-date-end">05. August</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-42367 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-familienfest tribe-events-category-fest tribe-events-category-kinderfamilie tribe-events-category-kultur tribe-events-category-party tribe-events-category-tanz tribe-events-category-veranstaltungstipps tribe-events-venue-42369"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/775-jahre-schoenerlinde-ein-dorf-feiert-geburtstag/" rel="bookmark">775 Jahre Schönerlinde &#8211; ein Dorf feiert Geburtstag</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">04. August</span> - <span class="tribe-event-date-end">06. August</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-42527 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-markt tribe-events-category-veranstaltungstipps tribe-events-venue-6742"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/wochenmarkt-spezial-erfrischend-vielfaeltig-in-bernau/" rel="bookmark">Wochenmarkt-Spezial &#8220;Erfrischend vielfältig&#8221; in Bernau</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">05. August. 08:00</span> - <span class="tribe-event-time">13:00</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-41788 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-konzert tribe-events-category-kultur tribe-events-category-veranstaltungstipps tribe-events-venue-7132"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/open-air-konzert-im-wundervollen-schlosspark-lanke/" rel="bookmark">Open Air Konzert im wundervollen Schlosspark Lanke</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">05. August. 16:00</span> - <span class="tribe-event-time">18:00</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://bernau-live.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a></p></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Stellenangebote</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://bernau-live.de/stellenangebot-verkaeuferin-fuer-medimax-in-bernau/" rel="bookmark"><img width="110" height="75" src="https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-03-um-18.18.35-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Stellenangebot Bernau: Verkäufer/in MEDIMAX" srcset="https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-03-um-18.18.35-110x75.jpg 110w, https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-03-um-18.18.35-272x182.jpg 272w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://bernau-live.de/stellenangebot-verkaeuferin-fuer-medimax-in-bernau/">Stellenangebot: Verkäufer/in für MEDIMAX in Bernau</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>3. August 2017</span></li><li ><div class="post-thumbnail"> <a href="https://bernau-live.de/stellenangebot-der-stadt-bernau-bei-berlin/" rel="bookmark"><img width="110" height="75" src="https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-02-um-18.16.58-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="Stellenangebot der Stadt Bernau bei Berlin" srcset="https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-02-um-18.16.58-110x75.png 110w, https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-02-um-18.16.58-272x182.png 272w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://bernau-live.de/stellenangebot-der-stadt-bernau-bei-berlin/">Stellenangebot der Stadt Bernau bei Berlin</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>2. August 2017</span></li><li ><div class="post-thumbnail"> <a href="https://bernau-live.de/tobias-seiler-oberschule-bernau-bietet-fsj-stelle/" rel="bookmark"><img width="110" height="75" src="https://bernau-live.de/wp-content/uploads/2017/07/IMG_8622-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Tobias – Seiler- Oberschule Bernau bietet FSJ – Stelle" srcset="https://bernau-live.de/wp-content/uploads/2017/07/IMG_8622-110x75.jpg 110w, https://bernau-live.de/wp-content/uploads/2017/07/IMG_8622-272x182.jpg 272w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://bernau-live.de/tobias-seiler-oberschule-bernau-bietet-fsj-stelle/">Tobias &#8211; Seiler- Oberschule Bernau bietet FSJ &#8211; Stelle an</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>12. Juli 2017</span></li></ul><div class="clear"></div></div></div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-top"><h4>Meldungen der S-Bahn</h4><div class="stripe-line"></div></div><div class="widget-container"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="DE" data-partner="jetpack" href="https://twitter.com/@SBahnBerlin">Meine Tweets</a></div></div><div id="text-html-widget-3" class="text-html-box" > <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8294991130888310"
data-ad-slot="6417696982"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-top"><h4><a href="https://www.facebook.com/BernauLIVE/">Bernau LIVE bei Facebook</a></h4><div class="stripe-line"></div></div><div class="widget-container"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/BernauLIVE/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BernauLIVE/"><a href="https://www.facebook.com/BernauLIVE/">Bernau LIVE bei Facebook</a></blockquote></div></div></div></div><div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Bernau LIVE durchsuchen</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://bernau-live.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div></div><div id="google_translate_widget-2" class="widget widget_google_translate_widget"><div class="widget-top"><h4>Translate Bernau LIVE (Sprache)</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="google_translate_element"></div></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-4c"><div id="footer-first" class="footer-widgets-box"><div id="archives-5" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Beiträge suchen</h4></div><div class="footer-widget-container"> <label class="screen-reader-text" for="archives-dropdown-5">Beiträge suchen</label> <select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Wähle den Monat</option><option value='https://bernau-live.de/2017/08/'> August 2017 &nbsp;(28)</option><option value='https://bernau-live.de/2017/07/'> Juli 2017 &nbsp;(159)</option><option value='https://bernau-live.de/2017/06/'> Juni 2017 &nbsp;(165)</option><option value='https://bernau-live.de/2017/05/'> Mai 2017 &nbsp;(181)</option><option value='https://bernau-live.de/2017/04/'> April 2017 &nbsp;(150)</option><option value='https://bernau-live.de/2017/03/'> März 2017 &nbsp;(176)</option><option value='https://bernau-live.de/2017/02/'> Februar 2017 &nbsp;(147)</option><option value='https://bernau-live.de/2017/01/'> Januar 2017 &nbsp;(160)</option><option value='https://bernau-live.de/2016/12/'> Dezember 2016 &nbsp;(139)</option><option value='https://bernau-live.de/2016/11/'> November 2016 &nbsp;(160)</option><option value='https://bernau-live.de/2016/10/'> Oktober 2016 &nbsp;(149)</option><option value='https://bernau-live.de/2016/09/'> September 2016 &nbsp;(176)</option><option value='https://bernau-live.de/2016/08/'> August 2016 &nbsp;(148)</option><option value='https://bernau-live.de/2016/07/'> Juli 2016 &nbsp;(155)</option><option value='https://bernau-live.de/2016/06/'> Juni 2016 &nbsp;(168)</option><option value='https://bernau-live.de/2016/05/'> Mai 2016 &nbsp;(152)</option><option value='https://bernau-live.de/2016/04/'> April 2016 &nbsp;(173)</option><option value='https://bernau-live.de/2016/03/'> März 2016 &nbsp;(161)</option><option value='https://bernau-live.de/2016/02/'> Februar 2016 &nbsp;(155)</option><option value='https://bernau-live.de/2016/01/'> Januar 2016 &nbsp;(151)</option><option value='https://bernau-live.de/2015/12/'> Dezember 2015 &nbsp;(167)</option><option value='https://bernau-live.de/2015/11/'> November 2015 &nbsp;(171)</option><option value='https://bernau-live.de/2015/10/'> Oktober 2015 &nbsp;(187)</option><option value='https://bernau-live.de/2015/09/'> September 2015 &nbsp;(194)</option><option value='https://bernau-live.de/2015/08/'> August 2015 &nbsp;(166)</option><option value='https://bernau-live.de/2015/07/'> Juli 2015 &nbsp;(178)</option><option value='https://bernau-live.de/2015/06/'> Juni 2015 &nbsp;(195)</option><option value='https://bernau-live.de/2015/05/'> Mai 2015 &nbsp;(174)</option><option value='https://bernau-live.de/2015/04/'> April 2015 &nbsp;(194)</option><option value='https://bernau-live.de/2015/03/'> März 2015 &nbsp;(197)</option><option value='https://bernau-live.de/2015/02/'> Februar 2015 &nbsp;(127)</option><option value='https://bernau-live.de/2015/01/'> Januar 2015 &nbsp;(120)</option><option value='https://bernau-live.de/2014/12/'> Dezember 2014 &nbsp;(185)</option><option value='https://bernau-live.de/2014/11/'> November 2014 &nbsp;(156)</option><option value='https://bernau-live.de/2014/10/'> Oktober 2014 &nbsp;(179)</option><option value='https://bernau-live.de/2014/09/'> September 2014 &nbsp;(248)</option><option value='https://bernau-live.de/2014/08/'> August 2014 &nbsp;(183)</option><option value='https://bernau-live.de/2014/07/'> Juli 2014 &nbsp;(186)</option><option value='https://bernau-live.de/2014/06/'> Juni 2014 &nbsp;(147)</option><option value='https://bernau-live.de/2014/05/'> Mai 2014 &nbsp;(172)</option><option value='https://bernau-live.de/2014/04/'> April 2014 &nbsp;(116)</option><option value='https://bernau-live.de/2014/03/'> März 2014 &nbsp;(92)</option><option value='https://bernau-live.de/2014/02/'> Februar 2014 &nbsp;(81)</option><option value='https://bernau-live.de/2014/01/'> Januar 2014 &nbsp;(85)</option><option value='https://bernau-live.de/2013/12/'> Dezember 2013 &nbsp;(83)</option><option value='https://bernau-live.de/2013/11/'> November 2013 &nbsp;(108)</option><option value='https://bernau-live.de/2013/10/'> Oktober 2013 &nbsp;(145)</option><option value='https://bernau-live.de/2013/09/'> September 2013 &nbsp;(131)</option><option value='https://bernau-live.de/2013/08/'> August 2013 &nbsp;(146)</option><option value='https://bernau-live.de/2013/07/'> Juli 2013 &nbsp;(110)</option><option value='https://bernau-live.de/2013/06/'> Juni 2013 &nbsp;(77)</option><option value='https://bernau-live.de/2013/05/'> Mai 2013 &nbsp;(82)</option><option value='https://bernau-live.de/2013/04/'> April 2013 &nbsp;(78)</option><option value='https://bernau-live.de/2013/03/'> März 2013 &nbsp;(98)</option><option value='https://bernau-live.de/2013/02/'> Februar 2013 &nbsp;(92)</option><option value='https://bernau-live.de/2013/01/'> Januar 2013 &nbsp;(76)</option><option value='https://bernau-live.de/2012/12/'> Dezember 2012 &nbsp;(100)</option><option value='https://bernau-live.de/2012/11/'> November 2012 &nbsp;(131)</option><option value='https://bernau-live.de/2012/10/'> Oktober 2012 &nbsp;(103)</option><option value='https://bernau-live.de/2012/09/'> September 2012 &nbsp;(159)</option><option value='https://bernau-live.de/2012/08/'> August 2012 &nbsp;(16)</option></select></div></div><div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4></h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>August 2017</caption><thead><tr><th scope="col" title="Montag">M</th><th scope="col" title="Dienstag">D</th><th scope="col" title="Mittwoch">M</th><th scope="col" title="Donnerstag">D</th><th scope="col" title="Freitag">F</th><th scope="col" title="Samstag">S</th><th scope="col" title="Sonntag">S</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://bernau-live.de/2017/07/">&laquo; Jul</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="1" class="pad">&nbsp;</td><td><a href="https://bernau-live.de/2017/08/01/" aria-label="Beiträge veröffentlicht am 1. August 2017">1</a></td><td><a href="https://bernau-live.de/2017/08/02/" aria-label="Beiträge veröffentlicht am 2. August 2017">2</a></td><td><a href="https://bernau-live.de/2017/08/03/" aria-label="Beiträge veröffentlicht am 3. August 2017">3</a></td><td id="today"><a href="https://bernau-live.de/2017/08/04/" aria-label="Beiträge veröffentlicht am 4. August 2017">4</a></td><td>5</td><td>6</td></tr><tr><td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td></tr><tr><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td></tr><tr><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td></tr><tr><td>28</td><td>29</td><td>30</td><td>31</td><td class="pad" colspan="3">&nbsp;</td></tr></tbody></table></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="timeline-posts-widget-3" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Letzte Beiträge</h4></div><div class="footer-widget-container"><ul><li> <a href="https://bernau-live.de/live-tour-der-hoffnung-in-der-kindernachsorgeklinik-berlin-brb/"> <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span><h3>LIVE: Tour der Hoffnung in der Kindernachsorgeklinik Berlin-Brb.</h3> </a></li><li> <a href="https://bernau-live.de/raeuberischer-diebstahl-in-schoenwalde-polizei-bittet-um-mithilfe/"> <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span><h3>Räuberischer Diebstahl in Schönwalde &#8211; Polizei bittet um Mithilfe</h3> </a></li><li> <a href="https://bernau-live.de/wochenende-wochenmarkt-spezial-775-jahre-schoenerlinde/"> <span class="tie-date"><i class="fa fa-clock-o"></i>4. August 2017</span><h3>Wochenende: Wochenmarkt-Spezial &#8211; 775 Jahre Schönerlinde</h3> </a></li></ul><div class="clear"></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="http://twitter.com/@BernauLIVE">@Folge uns auf Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content" ><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>LIVE: Tour der Hoffnung in der Kindernachsorgeklinik Berlin-Brb. <a href="https://t.co/F1cxA8xgxu" class="twitter-link">https://t.co/F1cxA8xgxu</a> <a href="https://t.co/YKKB8bfa92" class="twitter-link">https://t.co/YKKB8bfa92</a><small class="twitter-timestamp"><abbr title="2017/08/04 17:18:31">2 Stunden ago</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Räuberischer Diebstahl in Schönwalde - Polizei bittet um MithilfeWegen räuberischen… <a href="https://t.co/lPyTgAorXf" class="twitter-link">https://t.co/lPyTgAorXf</a> <a href="https://t.co/X5jPINwTzf" class="twitter-link">https://t.co/X5jPINwTzf</a><small class="twitter-timestamp"><abbr title="2017/08/04 14:40:41">5 Stunden ago</abbr></small></li></ul></div></div></div></div><div id="footer-fourth" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Weitere Online-Angebote</h4></div><div class="footer-widget-container"><div style="text-align:center;"><p style="text-align: center;"></p><p style="text-align: center;"></p><p style="text-align: center;"><a href="http://www.Barnim-LIVE.de" target="_blank">www.Barnim-LIVE.de</a></p><p style="text-align: center;"><a href="http://www.Ladeburg-LIVE.de" target="_blank">www.Ladeburg-LIVE.de</a></p><p style="text-align: center;"><a href="http://www.Barnim.LIVE" target="_blank">www.Barnim.LIVE</a></p><p style="text-align: center;"><a href="http://www.Bernau.Online" target="_blank">www.Bernau.Online</a></p><p style="text-align: center;"><a href="http://www.Barnim.Online" target="_blank">www.Barnim.Online</a></p><p style="text-align: center;"><a href="http://www.Bernau-TV.de" target="_blank">www.Bernau-TV.de</a></p><p style="text-align: center;"><a href="https://www.the-horse.de/" target="_blank">www.the-horse.de</a></p></div><div class="clear"></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Powered by Bernau LIVE</div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://bernau-live.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.Facebook.com/BernauLIVE" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/BernauLIVE" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/bernau-live/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/bernaulive" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/de/app/bernau-live-to-go!/id731875433?mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bernau_live/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="paypal" href="https://www.paypal.com/de/cgi-bin/webscr?cmd=_flow&#038;SESSION=-hHRkmdLtrWwv1Um6XMHSMHGsC-PvTQ6v-8elo34eQkCySu-otajbKwPZUO&#038;dispatch=5885d80a13c0db1f8e263663d3faee8defcd6970d4fd9d661117ac2649af92bb" target="_blank"><i class="fa fa-paypal"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=net.ays.BernaubeiBerlin&#038;hl=de" target="_blank"><i class="fa fa-play"></i></a></div><div class="alignleft"> Mit Liebe und viel Kaffee in Bernau gemacht! © Copyright 2010 - 2017 - Alle Rechte vorbehalten.</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Scoll nach oben"></div><div id="fb-root"></div> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '840721635', '0');</script><div style="display: none;" data-gaoop_ua="UA-29406611-1" data-gaoop_hide="1" class="gaoop"><a class="gaoop-info-icon" href="#" title="Google Analytics Opt-Out Information" ><img src="https://bernau-live.de/wp-content/plugins/google-analytics-opt-out/images/info-icon.png" alt="Close" /></a><div class="gaoop-opt-out-content">Bernau LIVE nutzt Google Analytics. Klicken Sie hier, wenn Sie diese Funktion deaktivieren möchten. Mehr dazu unter <a href="https://bernau-live.de/datenschutz/" target="_blank" rel="noopener">Datenschutz</a>. <a class="gaoo-opt-out google-analytics-opt-out" href="javascript:gaoop_analytics_optout();">Click here to opt-out.</a></div><a class="gaoop-close-icon" href="#" title="Close this and do not ask me again"><img src="https://bernau-live.de/wp-content/plugins/google-analytics-opt-out/images/close-icon.png" alt="Close this and do not ask me again" /></a></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <script type="text/javascript">jQuery(function() {
  	jQuery( window ).on( "init.icegram", function(e, ig) {
	  	// Find and init all CF7 forms within Icegram messages/divs and init them
  		if(typeof ig !== 'undefined' && typeof ig.messages !== 'undefined' ){
		  	jQuery.each(ig.messages, function(i, msg){
		  		jQuery(msg.el).find('form input[name=_wpcf7]').each(function(){
			  		var form = jQuery(this).closest('form');
			  		if(form && !form.hasClass('ig_form_init_done')){
			  			if(form.closest('.ig_form_container').length > 0){
				  			if(form.parent().find('.screen-reader-response').length == 0){
				  				form.before('<div class="screen-reader-response"></div>')
				  			}
				  			if(form.find('wpcf7-response-output').length == 0){
				  				form.append('<div class="wpcf7-response-output wpcf7-display-none"></div>')
				  			}
					  		form.closest('.ig_form_container').attr('id', form.find('input[name=_wpcf7_unit_tag]').val()); //_wpcf7_unit_tag
			  			}
			  			if(typeof _wpcf7 !== 'undefined'){
							form.wpcf7InitForm();
			  			}else{
				  	        form.submit( function( event ) {
								if ( typeof window.FormData !== 'function' ) {
									return;
								}
								wpcf7.submit( form );
								event.preventDefault();
							} );
			  			}
			  			form.addClass('ig_form_init_done');
			  		}
		  		});

		  	});
	  	}

  	}); // init.icegram
	
	// Dismiss response text/div when shown within icegram form container
	jQuery('body').on('click', '.ig_form_container .wpcf7-response-output', function(e) {
			jQuery(e.target).slideUp();
	});
	// Handle CTA function(s) after successful submission of form
  	jQuery( window ).on('wpcf7:mailsent', function(e) {
  		if( typeof icegram !== 'undefined' ){
		  	var msg_id = ((jQuery(e.target).closest('[id^=icegram_message_]') || {}).attr('id') || '').split('_').pop() || 0 ;
		  	var ig_msg = icegram.get_message_by_id(msg_id) || undefined;
		  	if(ig_msg && ig_msg.data.cta === 'form_via_ajax' && ig_msg.data.cta_option_form_via_ajax == 'hide_on_success'){
			  	setTimeout(function(){
					ig_msg.hide();
				}, 2000);
			}
  		}
	});
});</script> <div style="display:none"><div class="grofile-hash-map-e5e35e12af6a19144c3cf863cb60f5ec"></div></div><div id="reading-position-indicator"></div><script type='text/javascript'>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};</script> <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' type='text/css' media='all' /> <script defer  type='text/javascript'>/* Google Analytics Opt-Out WordPress by WP-Buddy | http://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-29406611-1';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}
		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Danke. Cookies wurden so gesetzt, dass Google Analytics bei Ihrem nächsten Besuch deaktiviert wird.');		}</script> <script type='text/javascript'>var ctNocache = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/bernau-live.de\/"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/bernau-live.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript'>var wp_fb_social_stream_js_vars = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var decoMistape = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Dazu haben wir leider nichts gefunden","lang_results_found":"Ergebnisse gefunden"};</script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"de_DE"};</script> <script type='text/javascript'>var _wp_google_translate_widget = {"lang":"de_DE"};</script> <script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script> <script type='text/javascript'>var icegram_pre_data = {"ajax_url":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":41848,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
var icegram_data = {"messages":[{"post_title":"Verkehr","type":"action-bar","theme":"hello","animation":"slide","headline":"","icon":"","message":"<p style=\"text-align: center;\"><strong>Aktuelle Hinweise\/Meldungen<\/strong><\/p>\n<p style=\"text-align: center;\"><div class=\"su-spacer\" style=\"height:10px\"><\/div><\/p>\n<p style=\"text-align: center;\">Vollsperrung der Zepernicker Chaussee ab 07.08.17 \/ Br\u00fcckenbau Bahn<\/p>\n<p>&nbsp;<\/p>\n","form_style":"style_0","form_layout":"bottom","form_bg_color":"","form_text_color":"","form_header":"","form_html_original":"","form_footer":"","label":"Hinweis verbergen","link":"","use_theme_defaults":"yes","bg_color":"","text_color":"","cta_bg_color":"","cta_text_color":"","position":"01","custom_css":"#ig_this_message .ig_headline{ \/* font-size: 3em !important; *\/ }","custom_js":"<script type=\"text\/javascript\"> \/* add your js code here *\/ <\/script>","id":"41888","delay_time":0,"retargeting":"","campaign_id":41887,"expiry_time":"","retargeting_clicked":"yes","expiry_time_clicked":"today"}],"ajax_url":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","defaults":{"icon":"https:\/\/bernau-live.de\/wp-content\/plugins\/icegram\/assets\/images\/icegram-logo-branding-64-grey.png","powered_by_logo":"","powered_by_text":""},"scripts":["https:\/\/bernau-live.de\/wp-content\/plugins\/icegram\/assets\/js\/icegram.min.js?var=1.10.8"],"css":["https:\/\/bernau-live.de\/wp-content\/plugins\/icegram\/assets\/css\/frontend.min.css?var=1.10.8","https:\/\/bernau-live.de\/wp-content\/plugins\/icegram\/message-types\/action-bar\/themes\/action-bar.min.css?var=1.10.8"]};</script> <script type="text/css" id="tmpl-tribe_customizer_css">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</script><script type='text/javascript' src='https://stats.wp.com/e-201731.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'91493560',post:'41848',tz:'2',srv:'bernau-live.de'} ]);
	_stq.push([ 'clickTrackerInit', '91493560', '41848' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #dd9933;"><div class="cookie-notice-container"><span id="cn-notice-text">Bernau LIVE verwendet teilweise so genannte Cookies. Cookies dienen dazu, unser Angebot nutzerfreundlicher, effektiver und sicherer zu machen. Infos finden Sie unter Datenschutz.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a><a href="https://bernau-live.de/datenschutz/" target="_blank" id="cn-more-info" class="button bootstrap">Weitere Infos und Datenschutz</a></div></div><div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Fehlerbericht</h2><div class="mistape_dialog_block"><h3>Der folgende Text wird anonym an den Autor des Artikels gesendet:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Dein Kommentar / Vorschlag (optional):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="41848" role="button">Absenden</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Abbrechen</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div><script type="text/javascript" defer src="https://bernau-live.de/wp-content/cache/autoptimize/js/autoptimize_a9a3f785760b158fc284152a19c30131.js"></script></body></html>