<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://bernau-live.de/xmlrpc.php" />
<title>Polizei: Fahrkartenautomat zerstört und weitere Meldungen</title>
<meta property="og:title" content="Polizei: Fahrkartenautomat zerstört und weitere Meldungen - Bernau LIVE"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Zepernick – Fahrkartenautomat zerstört Am frühen Morgen des 28.03.2017 wurde der Polizei ein zerst"/>
<meta property="og:url" content="https://bernau-live.de/polizei-fahrkartenautomat-zersto%cc%88rt-und-weitere-meldungen/"/>
<meta property="og:site_name" content="Bernau LIVE"/>
<meta property="og:image" content="https://bernau-live.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-28-um-14.33.01-660x330.jpg" />

<script type='text/javascript'>
var ct_ajaxurl = 'https://bernau-live.de/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;
 </script>
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Pmte-U1O-GnQ-ud0KO0wR33uaYrRyAN-0TNP0oNKrKs" />

<!-- This site is optimized with the Yoast SEO plugin v4.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Barnim: Am frühen Morgen des 28.03.2017 wurde der Polizei ein zerstörter Fahrkartenautomat am Bahnhof Röntgental gemeldet. Alle Infos hier."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://bernau-live.de/polizei-fahrkartenautomat-zersto%cc%88rt-und-weitere-meldungen/" />
<link rel="publisher" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Polizei: Fahrkartenautomat zerstört und weitere Meldungen" />
<meta property="og:description" content="Barnim: Am frühen Morgen des 28.03.2017 wurde der Polizei ein zerstörter Fahrkartenautomat am Bahnhof Röntgental gemeldet. Alle Infos hier." />
<meta property="og:url" content="https://bernau-live.de/polizei-fahrkartenautomat-zersto%cc%88rt-und-weitere-meldungen/" />
<meta property="og:site_name" content="Bernau LIVE" />
<meta property="article:publisher" content="http://www.facebookcom/BernauLIVE" />
<meta property="article:author" content="http://www.Facebook.com/BernauLIVE" />
<meta property="article:tag" content="Kriminalität" />
<meta property="article:tag" content="Nachrichten" />
<meta property="article:tag" content="Polizei" />
<meta property="article:section" content="Barnim" />
<meta property="article:published_time" content="2017-03-28T14:39:52+02:00" />
<meta property="og:image" content="https://bernau-live.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-28-um-14.33.01.jpg" />
<meta property="og:image:width" content="1758" />
<meta property="og:image:height" content="1070" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Barnim: Am frühen Morgen des 28.03.2017 wurde der Polizei ein zerstörter Fahrkartenautomat am Bahnhof Röntgental gemeldet. Alle Infos hier." />
<meta name="twitter:title" content="Polizei: Fahrkartenautomat zerstört und weitere Meldungen" />
<meta name="twitter:site" content="@BernauLIVE" />
<meta name="twitter:image" content="https://bernau-live.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-28-um-14.33.01.jpg" />
<meta name="twitter:creator" content="@BernauLIVE" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Feed" href="https://bernau-live.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Kommentar-Feed" href="https://bernau-live.de/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Bernau LIVE &raquo; iCal Feed" href="https://bernau-live.de/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Polizei: Fahrkartenautomat zerstört und weitere Meldungen Kommentar-Feed" href="https://bernau-live.de/polizei-fahrkartenautomat-zersto%cc%88rt-und-weitere-meldungen/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bernau-live.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color:  !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color:  !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color:  !important;}
            .mistape-letter-front .front-left {border-left-color:  !important;}
            .mistape-letter-front .front-right {border-right-color:  !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color:  !important;}
            .mistape-logo svg {fill:  !important;}
		</style>
		<link rel='stylesheet' id='bunyad-shortcodes-css'  href='https://bernau-live.de/wp-content/plugins/bunyad-shortcodes/css/shortcodes.css' type='text/css' media='all' />
<link rel='stylesheet' id='validate-engine-css-css'  href='https://bernau-live.de/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css' type='text/css' media='all' />
<link rel='stylesheet' id='siteorigin-panels-front-css'  href='https://bernau-live.de/wp-content/plugins/siteorigin-panels/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://bernau-live.de/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://bernau-live.de/wp-content/plugins/cookie-notice/css/front.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-fb-social-stream-css'  href='https://bernau-live.de/wp-content/plugins/facebook-social-stream/templates/default/css/style.min.css' type='text/css' media='all' />
<style id='wp-fb-social-stream-inline-css' type='text/css'>
.wp-fb-social-stream .fb-message-wrap .fb-message-date {color: #eb7712;}
</style>
<link rel='stylesheet' id='sb_bar-css'  href='https://bernau-live.de/wp-content/plugins/swifty-bar/public/assets/css/sb-bar-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='https://bernau-live.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='https://bernau-live.de/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='mistape-front-css'  href='https://bernau-live.de/wp-content/plugins/mistape/assets/css/mistape-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://bernau-live.de/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://bernau-live.de/wp-content/themes/sahifa/css/ilightbox/smooth-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='cyclone-template-style-dark-0-css'  href='https://bernau-live.de/wp-content/plugins/cyclone-slider-2/templates/dark/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-default-0-css'  href='https://bernau-live.de/wp-content/plugins/cyclone-slider-2/templates/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-standard-0-css'  href='https://bernau-live.de/wp-content/plugins/cyclone-slider-2/templates/standard/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cyclone-template-style-thumbnails-0-css'  href='https://bernau-live.de/wp-content/plugins/cyclone-slider-2/templates/thumbnails/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://bernau-live.de/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<!--n2css-->      <script>
      if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }
      </script>
      <script type='text/javascript' src='https://bernau-live.de/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/cookie-notice/js/front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var admin_urls = {"admin_ajax":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","post_id":"36182","postNonce":"54f44697dc"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/swifty-bar/public/assets/js/sb-bar-public.js'></script>
<link rel='https://api.w.org/' href='https://bernau-live.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bernau-live.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bernau-live.de/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/p6bTEA-9pA' />
<link rel="alternate" type="application/json+oembed" href="https://bernau-live.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbernau-live.de%2Fpolizei-fahrkartenautomat-zersto%25cc%2588rt-und-weitere-meldungen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://bernau-live.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbernau-live.de%2Fpolizei-fahrkartenautomat-zersto%25cc%2588rt-und-weitere-meldungen%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bernau-live.de/?wordfence_logHuman=1&hid=FB638242C890D127D04416B89FC21A41');
</script><style media="screen" type="text/css">
#scb-wrapper ul,#scb-wrapper li,#scb-wrapper a, #scb-wrapper a span {display:inline;margin:0;padding:0;font-family:sans-serif;font-size:0.96em;line-height:1;} #scb-wrapper li {margin:0 .5em;} #scb-wrapper img {display:inline;vertical-align:middle;margin:0;padding:0;border:0 none;width:16px;height:16px;} #scb-wrapper #scb-email {padding-right:1em;} #scb-wrapper #scb-email a span {margin: 0 .3em;} #scb-wrapper li a span {white-space:nowrap;}
@media screen and (min-width:640px) {#scb-wrapper.scb-fixed {position:fixed;top:0;left:0;z-index:2147483647;width:100%;}}
@media screen and (max-width:480px) {#scb-wrapper {display:none;}}
@media screen and (max-width:480px) {#scb-wrapper #scb-directs li {margin-bottom:.5em;display:block;} #scb-wrapper ul {display:block;}} #scb-wrapper #scb-directs a {white-space:nowrap;}
@media screen and (max-width:480px) {#scb-wrapper #scb-directs {margin-bottom:.5em;} #scb-wrapper ul {display:block;}}
#scb-wrapper { padding: 14px 15px; background-color: transparent; color: #dd9323; text-align: center; } 
#scb-wrapper h2 { display: inline; margin: 0; padding: 0; font: normal normal bold 15px/1 sans-serif;  color: #dd9323; }
@media screen and (max-width: 768px) { #scb-wrapper h2 { display: none; } }
#scb-wrapper a { color: #dd9323; } 
#scb-wrapper h2, #scb-wrapper ul, #scb-wrapper li, #scb-wrapper a, #scb-wrapper a span { font-size: 14px; } 
</style>
<style media="print" type="text/css">#scb-wrapper { display:none; }</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="https://bernau-live.de/wp-content/uploads/2015/08/Bernau-LIVE-Logo.jpg" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://bernau-live.de/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://bernau-live.de/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://bernau-live.de/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://bernau-live.de/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://bernau-live.de/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />

<meta property="fb:pages" content="114514728586525" />
<meta name="author" content="Bernau LIVE">
<meta name="publisher" content="Bernau LIVE">
<meta name="copyright" content="Bernau LIVE">
<meta name="description" content="Bernau LIVE - Euer großes Regionalportal für Bernau bei Berlin, Barnim und Drumherum mit Nachrichten, Veranstaltungen, Bildern und Videos aus unserer Region.">
<meta name="keywords" content="Bernau, "Bernau bei Berlin", Barnim, Nachrichten, TV, Veranstaltungen, Events, News, Medien, Zeitung, ">
<meta name="page-topic" content="Medien">
<meta name="audience" content="Alle"><meta http-equiv="content-language" content="de">
<meta name="robots" content="index, follow">

<style type="text/css" media="screen">

#main-nav, #main-nav ul li a{
	font-size : 14px;
}

.breaking-news span.breaking-news-title{
	font-size : 20px;
}

.post-title{
	font-size : 24px;
	font-weight: bold;
}

h2.post-box-title, h2.post-box-title a{
	font-size : 16px;
	font-weight: bold;
}

body.single .entry, body.page .entry{
	font-size : 14px;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}


body {
	background-color: #ffffff !important;
	background-image : url(https://bernau-live.de/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a:hover {
	color: #eb7712;
}
		
body.single .post .entry a, body.page .post .entry a {
	text-decoration: underline;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	color: #eb7712;
	text-decoration: none;
}
		
.top-nav ul li a:hover, .top-nav ul li:hover > a, .top-nav ul :hover > a , .top-nav ul li.current-menu-item a {
	color: #eb7712;
}
		
#main-nav ul li a:hover, #main-nav ul li:hover > a, #main-nav ul :hover > a , #main-nav  ul ul li:hover > a, #main-nav  ul ul :hover > a {
	color: #eb7712;
}
		
#theme-footer a:hover {
	color: #eb7712;
}
		
</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse ansehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/bernau-live.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://bernau-live.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=58243acd6b&wpp_id=36182';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<link rel="amphtml" href="https://bernau-live.de/polizei-fahrkartenautomat-zersto%cc%88rt-und-weitere-meldungen/amp/" /><link rel="icon" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-32x32.png" sizes="32x32" />
<link rel="icon" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-180x180.png" />
<meta name="msapplication-TileImage" content="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				/*
Willkommen bei Individuelles CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
.fa {
	transform: inherit !important;
}

/*
	CSS Migrated from Jetpack:
*/

/*
Willkommen bei Individuelles CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
.fa {
	transform: inherit !important;
}

/*
	CSS Migrated from Jetpack:
*/

/*
Willkommen bei Individuelles CSS

Wie es funktioniert, steht unter http://wp.me/PEmnE-Bt
*/
.fa {
	transform: inherit !important;
}			</style>
		</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-36182 single-format-standard tribe-no-js lazy-enabled"><div id="scb-wrapper"><h2><a href="https://www.bernau-live.de" target="_blank">Redaktion Bernau LIVE</a></h2><ul id="scb-directs"><li id="scb-phone"><a href="tel:03338750812"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/phone_dark.svg" width="16" height="16" alt="Telefonnummer" /><span>03338 750812</span></a></li><li id="scb-cellphone"><a href="tel:01705898858"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/cellphone_dark.svg" width="16" height="16" alt="Mobiltelefon-Nummer" /><span>0170 5898858</span></a></li><li id="scb-email"><a href="mailto:&#105;nf&#111;&#64;&#66;&#101;r&#110;au-&#76;&#73;&#86;E.&#100;&#101;"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/email_dark.svg" width="16" height="16" alt="E-Mailadresse" /><span>&#105;nf&#111;&#064;&#066;&#101;r&#110;au-&#076;&#073;&#086;E.&#100;&#101;</span></a></li></ul></div>

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://bernau-live.de/">
				<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Suche" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://bernau-live.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.Facebook.com/BernauLIVE" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/BernauLIVE" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/bernau-live/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/bernaulive" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/de/app/bernau-live-to-go!/id731875433?mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bernau_live/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="paypal" href="https://www.paypal.com/de/cgi-bin/webscr?cmd=_flow&#038;SESSION=-hHRkmdLtrWwv1Um6XMHSMHGsC-PvTQ6v-8elo34eQkCySu-otajbKwPZUO&#038;dispatch=5885d80a13c0db1f8e263663d3faee8defcd6970d4fd9d661117ac2649af92bb" target="_blank"><i class="fa fa-paypal"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=net.ays.BernaubeiBerlin&#038;hl=de" target="_blank"><i class="fa fa-play"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

							<span class="today-date">Dienstag , 28 März 2017</span>
				<div class="top-menu"><ul id="menu-neu-oben" class="menu"><li id="menu-item-20393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20393"><a href="https://bernau-live.de/">Home &#8211; Startseite</a></li>
<li id="menu-item-22808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22808"><a href="https://bernau-live.de/werben-auf-bernau-bernau-live/">Werbung bei Bernau LIVE</a></li>
<li id="menu-item-20394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20394"><a href="https://bernau-live.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-20396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396"><a href="https://bernau-live.de/impressum/">Impressum</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://bernau-live.de/">
							<button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Suche" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://bernau-live.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.Facebook.com/BernauLIVE" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/BernauLIVE" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/bernau-live/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/bernaulive" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/de/app/bernau-live-to-go!/id731875433?mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bernau_live/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="paypal" href="https://www.paypal.com/de/cgi-bin/webscr?cmd=_flow&#038;SESSION=-hHRkmdLtrWwv1Um6XMHSMHGsC-PvTQ6v-8elo34eQkCySu-otajbKwPZUO&#038;dispatch=5885d80a13c0db1f8e263663d3faee8defcd6970d4fd9d661117ac2649af92bb" target="_blank"><i class="fa fa-paypal"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=net.ays.BernaubeiBerlin&#038;hl=de" target="_blank"><i class="fa fa-play"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>				<a  href="https://bernau-live.de/">Bernau LIVE</a>
				<span>Dein Regionalportal für Bernau und Umgebung mit aktuellen Nachrichten, Veranstaltungen, Fotos und Videos!</span>
							</h2>			</div><!-- .logo /-->
						<div class="clear"></div>

		</div>
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">

									<a class="main-nav-logo" title="Bernau LIVE" href="https://bernau-live.de/">
						<img src="https://bernau-live.de/wp-content/uploads/2015/11/LOGO-Bernau-LIVE-Neu-24.08.15-.png" width="195" height="54" alt="Bernau LIVE">
					</a>
				
					<div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-9023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9023"><a title="Bernau LIVE &#8211; Startseite" href="https://bernau-live.de">Home</a></li>
<li id="menu-item-20253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20253"><a title="Infos zu und über Bernau LIVE" href="https://bernau-live.de/ueber-bernau-live/"><i class="fa fa-info-circle"></i>Bernau LIVE</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-20261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20261"><a title="Infos zu und über Bernau LIVE" href="https://bernau-live.de/ueber-bernau-live/">über Bernau LIVE</a></li>
	<li id="menu-item-22826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22826"><a href="https://bernau-live.de/werben-auf-bernau-bernau-live/">Werbung bei Bernau LIVE</a></li>
	<li id="menu-item-29058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://bernau-live.de/monetarisierung-von-bernau-live/">Monetarisierung von Bernau LIVE</a></li>
	<li id="menu-item-34565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34565"><a href="https://bernau-live.de/faq-fragen-antworten/">FAQ – Fragen &#038; Antworten</a></li>
	<li id="menu-item-20255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20255"><a href="https://bernau-live.de/spreepix-media-wir-fuer-sie/">SpreePiX Media</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-20254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20254"><a href="https://bernau-live.de/unsere-dienstleistungen/">unsere Dienstleistungen</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-20377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377"><a title="Verfolge unseren Facebook Stream" href="https://bernau-live.de/facebook-stream/"><i class="fa fa-facebook"></i>News-Stream</a></li>
<li id="menu-item-34514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34514"><a href="https://bernau-live.de/news/"><i class="fa fa-newspaper-o"></i>News</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-34516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34516"><a href="https://bernau-live.de/category/nachrichten/">Nachrichten &#8211; Alle</a></li>
	<li id="menu-item-34517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34517"><a href="https://bernau-live.de/category/nachrichten/bernau/">Nachrichten Bernau</a></li>
	<li id="menu-item-34518" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34518"><a href="https://bernau-live.de/category/nachrichten/barnim/">Nachrichten Barnim</a></li>
	<li id="menu-item-34958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34958"><a href="https://bernau-live.de/?s=rathausneubau"><i class="fa fa-info"></i>Rathausneubau</a></li>
	<li id="menu-item-34522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34522"><a href="https://bernau-live.de/category/nachrichten/stadtinformation/">Stadtinformation</a></li>
	<li id="menu-item-34520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34520"><a href="https://bernau-live.de/category/nachrichten/kurzmeldungen/">Kurz und Knapp</a></li>
	<li id="menu-item-34526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34526"><a href="https://bernau-live.de/category/politik/">Politik</a></li>
	<li id="menu-item-34527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34527"><a href="https://bernau-live.de/category/familie/">Familie</a></li>
	<li id="menu-item-34519" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-34519"><a href="https://bernau-live.de/category/nachrichten/feuerwehr/">Feuerwehr</a></li>
	<li id="menu-item-34524" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34524"><a href="https://bernau-live.de/category/nachrichten/feuerwehr/polizei/">Polizei</a></li>
	<li id="menu-item-34521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34521"><a href="https://bernau-live.de/category/nachrichten/sport/">Sport</a></li>
	<li id="menu-item-34523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34523"><a href="https://bernau-live.de/category/nachrichten/verkehr/">Verkehr</a></li>
</ul>
</li>
<li id="menu-item-20260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20260"><a title="Veranstaltungen in unserer Region" href="https://bernau-live.de/events"><i class="fa fa-clock-o"></i>Veranstaltungen</a></li>
<li id="menu-item-20250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20250"><a title="Eine Auswahl unserer Videos" href="https://bernau-live.de/videos/"><i class="fa fa-video-camera"></i>Videos</a></li>
<li id="menu-item-20390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20390"><a title="Alle Beiträge über unseren Tiger DIEGO" href="https://bernau-live.de/tiger-diego/"><i class="fa fa-paw"></i>DIEGO / Felidae</a></li>
<li id="menu-item-20252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20252"><a title="Stellenangebote aus Bernau und Umgebung" href="https://bernau-live.de/stellenangebote/"><i class="fa fa-wrench"></i>Jobs</a></li>
<li id="menu-item-20251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20251"><a title="Kontaktdaten von Bernau LIVE" href="https://bernau-live.de/kontakt/"><i class="fa fa-envelope-o"></i>Kontakt</a></li>
</ul></div>										<a href="https://bernau-live.de/?tierand=1" class="random-article ttip" title="Zufallsartikel aus etwa 12.000 Beiträgen"><i class="fa fa-random"></i></a>
					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

		
	<div class="clear"></div>
	<div id="breaking-news" class="breaking-news">
		<span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>News</span></span>
		
					<ul>
					<li><a href="https://bernau-live.de/bernau-barnim-ein-traumhaft-schoener-tag-neigt-sich-dem-ende/" title="Bernau &#8211; Barnim: Ein traumhaft schöner Tag neigt sich dem Ende">Bernau &#8211; Barnim: Ein traumhaft schöner Tag neigt sich dem Ende</a></li>
					<li><a href="https://bernau-live.de/polizei-fahrkartenautomat-zersto%cc%88rt-und-weitere-meldungen/" title="Polizei: Fahrkartenautomat zerstört und weitere Meldungen">Polizei: Fahrkartenautomat zerstört und weitere Meldungen</a></li>
					<li><a href="https://bernau-live.de/bernau-fruehjahrsputz-auf-innenstadtstrassen-achtung-parkverbote/" title="Bernau: Frühjahrsputz auf Innenstadtstraßen &#8211; Achtung Parkverbote">Bernau: Frühjahrsputz auf Innenstadtstraßen &#8211; Achtung Parkverbote</a></li>
					<li><a href="https://bernau-live.de/osterfeuer-basdorf-von-eurem-holz-haengt-alles-ab/" title="Osterfeuer Basdorf &#8211; Von Eurem Holz hängt alles ab&#8230;">Osterfeuer Basdorf &#8211; Von Eurem Holz hängt alles ab&#8230;</a></li>
					<li><a href="https://bernau-live.de/panketal-neueroeffnung-der-papeteria-nur-ein-mue/" title="Panketal: Neueröffnung der Papeteria „Nur ein Mü.“">Panketal: Neueröffnung der Papeteria „Nur ein Mü.“</a></li>
					<li><a href="https://bernau-live.de/bis-zu-22-grad-und-sonne-satt-guten-morgen/" title="Bis zu 22 Grad und Sonne satt &#8211; Guten Morgen">Bis zu 22 Grad und Sonne satt &#8211; Guten Morgen</a></li>
					</ul>
					
		
		<script type="text/javascript">
			jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 2113 , timeout: 5225});
							});
					</script>
	</div> <!-- .breaking-news -->

	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://bernau-live.de">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://bernau-live.de/category/nachrichten/">Nachrichten</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://bernau-live.de/category/nachrichten/barnim/">Barnim</a></span> <span class="delimiter">/</span> <span class="current">Polizei: Fahrkartenautomat zerstört und weitere Meldungen</span></div>
		

		
		<article class="post-listing post-36182 post type-post status-publish format-standard has-post-thumbnail  category-barnim category-nachrichten category-polizei category-zepernick tag-kriminalitaet tag-nachrichten tag-polizei" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://bernau-live.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-28-um-14.33.01-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Polizei: Fahrkartenautomat zerstört und weitere Meldungen" srcset="https://bernau-live.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-28-um-14.33.01-660x330.jpg 660w, https://bernau-live.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-28-um-14.33.01-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		<div class="single-post-caption">Foto: Leserfoto - Dank an Ulrike</div> 


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Polizei: Fahrkartenautomat zerstört und weitere Meldungen</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://bernau-live.de/author/bernaulive/" title="">Bernau LIVE </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://bernau-live.de/category/nachrichten/barnim/" rel="category tag">Barnim</a>, <a href="https://bernau-live.de/category/nachrichten/" rel="category tag">Nachrichten</a>, <a href="https://bernau-live.de/category/nachrichten/feuerwehr/polizei/" rel="category tag">Polizei</a>, <a href="https://bernau-live.de/category/zepernick/" rel="category tag">Zepernick</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="ttr_start"></div><p><strong>Zepernick – Fahrkartenautomat zerstört</strong></p>
<p style="text-align: justify;">Am frühen Morgen des 28.03.2017 wurde der Polizei ein zerstörter Fahrkartenautomat am Bahnhof Röntgental gemeldet. Doch gelangten die Täter nicht an die Geldkassette. Diese verblieb im Automaten. Die Kriminalpolizei sicherte Spuren und nahm die Ermittlungen auf.</p><div style="text-align: center; margin-bottom: 15px; " class="berna-inhalt" data-id="35883" id="berna-1972676665"><a href="http://www.speed-bernau.de"><img width="1124" height="761" src="https://bernau-live.de/wp-content/uploads/2017/03/SPEED-Autodienst-Bernau-willkommen-1.jpg" alt="" title="SPEED Autodienst Bernau - willkommen" srcset="https://bernau-live.de/wp-content/uploads/2017/03/SPEED-Autodienst-Bernau-willkommen-1.jpg 1124w, https://bernau-live.de/wp-content/uploads/2017/03/SPEED-Autodienst-Bernau-willkommen-1-300x203.jpg 300w, https://bernau-live.de/wp-content/uploads/2017/03/SPEED-Autodienst-Bernau-willkommen-1-768x520.jpg 768w, https://bernau-live.de/wp-content/uploads/2017/03/SPEED-Autodienst-Bernau-willkommen-1-1024x693.jpg 1024w, https://bernau-live.de/wp-content/uploads/2017/03/SPEED-Autodienst-Bernau-willkommen-1-600x406.jpg 600w, https://bernau-live.de/wp-content/uploads/2017/03/SPEED-Autodienst-Bernau-willkommen-1-110x75.jpg 110w" sizes="(max-width: 1124px) 100vw, 1124px"></a></div>
<p><strong>Zepernick – Ein Verletzter bei Verkehrsunfall</strong></p>
<p style="text-align: justify;">Am 28.03.2017, gegen 07:30 Uhr, stießen in der Birkholzer Straße/Ecke Kiesstraße ein Audi A4 und ein Fahrradfahrer zusammen. Der 45-jährige Radfahrer wurde dabei verletzt und zur Behandlung seiner Blessuren in ein Krankenhaus transportiert. Die 29 Jahre alte Autofahrerin blieb unverletzt. Kriminalisten der Inspektion Barnim ermitteln nun zur Unfallursache.</p>
<p><strong>Lanke OT Ützdorf – Angelverein von Dieben heimgesucht</strong></p>
<p style="text-align: justify;">Wie der Polizei am 27.03.2017 bekannt wurde, sind noch Unbekannte auf das Gelände eines Angelvereins am Liepnitzsee vorgedrungen. Dort brachen sie dann einen Geräteschuppen auf und entwendeten mehrere Angeln. Wann sich das Geschehen ereignet hatte, war bei Anzeigenaufnahme noch nicht zu klären gewesen.</p>
<p><strong>Finowfurt – In Bungalow eingedrungen</strong></p>
<p style="text-align: justify;">In der Nacht zum 27.03.2017 gelangten Diebe gewaltsam in einen Bungalow am Üdersee. Aus dem Objekt entwendeten sie anschließend einen Bootsmotor sowie diverse Angeln nebst Zubehör und ein Hauswasserwerk. Der Schaden wird auf rund 2.000 Euro geschätzt.</p>
<p><strong>Eberswalde – Mehrere Kleingartenparzellen aufgebrochen</strong></p>
<p style="text-align: justify;">In der Nacht zum 27.03.2017 gelangten Diebe gewaltsam in acht Parzellen einer Kleingartenanlage in der Triftstraße. Aus einer Gartenlaube nahmen sie Alkohol sowie Zigaretten mit sich. Zeugen sahen noch einen Mann flüchten, konnten aber sein Entkommen nicht verhindern. Jetzt ermitteln Kriminalisten der Inspektion Barnim in dem Fall.</p>
<p style="text-align: justify;"><strong>Infos via Polizeidirektion Ost / Polizeiinspektion Barnim</strong></p>
<p style="text-align: justify;">
</p><div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100px" height="100px" viewbox="-19 -40 100 100" enable-background="new -19 -40 100 100" xml:space="preserve"><g><path d="M24,34.6L38.8,5l3.3,3.3L56.5-2l-1.6-2.2l-12.6,9L21.2-16.3l8.9-12.5l-2.2-1.6L17.7-16.1l3.3,3.3L-8.6,2l0,0.8 c-0.7,13.2-2,27.9-9.1,35.2l-0.9,0.9l2,2l1.9,1.9l1.8,1.8l1-1c7-7.1,21.2-8.3,35.2-9.1L24,34.6z M-12.2,40.3L6.3,21.8 c1.5,0.6,3.2,0.4,4.4-0.8c1.6-1.6,1.6-4.1,0-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.3,1.3-1.5,3.2-0.7,4.7l-19,19l-0.2-0.2 c6.8-8,8.2-22.2,8.9-35.2L23-10.7L36.8,3L22.3,32C9.1,32.7-4.3,34-12.2,40.3z"></path><rect x="-5.3" y="47.8" width="86" height="2.7"></rect></g></svg></span></span>
<p>Auch wir sind leider nicht perfekt! Du hast einen Schreibfehler gefunden oder möchtest den Artikel redaktionell korrigieren? Gib uns Bescheid, indem Du den Fehler markierst und Strg+Enter drückst. Danke.</p>
</div>
<div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus" data-url="https%3A%2F%2Fbernau-live.de%2Fpolizei-fahrkartenautomat-zersto%25cc%2588rt-und-weitere-meldungen%2F" data-timestamp="1490711992" data-backendurl="https://bernau-live.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbernau-live.de%2Fpolizei-fahrkartenautomat-zersto%25cc%2588rt-und-weitere-meldungen%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fbernau-live.de%2Fpolizei-fahrkartenautomat-zersto%25cc%2588rt-und-weitere-meldungen%2F&amp;text=Polizei%3A+Fahrkartenautomat+zersto%CC%88rt+und+weitere+Meldungen" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span> </a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fbernau-live.de%2Fpolizei-fahrkartenautomat-zersto%25cc%2588rt-und-weitere-meldungen%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Polizei%3A+Fahrkartenautomat+zersto%CC%88rt+und+weitere+Meldungen%20https%3A%2F%2Fbernau-live.de%2Fpolizei-fahrkartenautomat-zersto%25cc%2588rt-und-weitere-meldungen%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fbernau-live.de%2Fpolizei-fahrkartenautomat-zersto%25cc%2588rt-und-weitere-meldungen%2F&amp;subject=Polizei%3A%20Fahrkartenautomat%20zersto%CC%88rt%20und%20weitere%20Meldungen" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"></path></svg></span><span class="shariff-text">e-mail</span> </a></li><li class="shariff-button printer" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"></path></svg></span><span class="shariff-text">drucken</span> </a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"></path></svg></span><span class="shariff-text">info</span> </a></li></ul></div><div class="ttr_end"></div>
<!-- plista wp Version 1.5.8 --><div data-widget="plista_widget_standard_1"></div>
					<script type="text/javascript">
						if (!window.PLISTA || !PLISTA.publickey) {
							window.PLISTA = {
								publickey: "02d9daa5ccc0bc1f4571ba61"
								,item:{"objectid":36182,"title":"Polizei: Fahrkartenautomat zersto\u0308rt und weitere Meldungen","text":"Zepernick \u2013 Fahrkartenautomat zersto\u0308rt\r\nAm fru\u0308hen Morgen des 28.03.2017 wurde der Polizei ein zersto\u0308rter Fahrkartenautomat am Bahnhof Ro\u0308ntgental gemeldet. Doch gelangten die Ta\u0308ter nicht an die Geldkassette. Diese verblieb im Automaten. Die Kri","url":"https:\/\/bernau-live.de\/polizei-fahrkartenautomat-zersto%cc%88rt-und-weitere-meldungen\/","img":"https:\/\/bernau-live.de\/wp-content\/uploads\/2017\/03\/Bildschirmfoto-2017-03-28-um-14.33.01-300x183.jpg","category":"Nachrichten,Zepernick","published_at":1490711992,"updated_at":1490711992}
							};
						}
						(function(){var n="script",d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0]; 
						s.async="async";s.type="text/javascript";s.src=(d.location.protocol==="https:"?"https:":"http:")+"//static.plista.com/async.js";
						s0.parentNode.insertBefore(s,s0)}());
					</script>					
									</div><!-- .entry /-->


								<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-03-28T14:39:52+00:00","datePublished":"2017-03-28T14:39:52+00:00","dateModified":"2017-03-28T14:39:52+00:00","headline":"Polizei: Fahrkartenautomat zersto\u0308rt und weitere Meldungen","name":"Polizei: Fahrkartenautomat zersto\u0308rt und weitere Meldungen","keywords":"Kriminalit\u00e4t,Nachrichten,Polizei","url":"https:\/\/bernau-live.de\/polizei-fahrkartenautomat-zersto%cc%88rt-und-weitere-meldungen\/","description":"Zepernick \u2013 Fahrkartenautomat zersto\u0308rt Am fru\u0308hen Morgen des 28.03.2017 wurde der Polizei ein zersto\u0308rter Fahrkartenautomat am Bahnhof Ro\u0308ntgental gemeldet. Doch gelangten die Ta\u0308ter nicht an die Gel","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Bernau LIVE","logo":{"@type":"ImageObject","url":"https:\/\/bernau-live.de\/wp-content\/uploads\/2015\/11\/LOGO-Bernau-LIVE-Neu-24.08.15-.png"},"sameAs":["http:\/\/www.Facebook.com\/BernauLIVE","https:\/\/twitter.com\/BernauLIVE","https:\/\/plus.google.com\/b\/101042865980119348259\/+BernauLIVEBernaubeiBerlin\/posts","https:\/\/www.flickr.com\/photos\/bernau-live\/","https:\/\/vimeo.com\/bernaulive","https:\/\/itunes.apple.com\/de\/app\/bernau-live-to-go!\/id731875433?mt=8","https:\/\/play.google.com\/store\/apps\/details?id=net.ays.BernaubeiBerlin&amp;hl=de","https:\/\/www.instagram.com\/bernau_live\/","https:\/\/www.paypal.com\/de\/cgi-bin\/webscr?cmd=_flow&amp;SESSION=-hHRkmdLtrWwv1Um6XMHSMHGsC-PvTQ6v-8elo34eQkCySu-otajbKwPZUO&amp;dispatch=5885d80a13c0db1f8e263663d3faee8defcd6970d4fd9d661117ac2649af92bb"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/bernau-live.de\/polizei-fahrkartenautomat-zersto%cc%88rt-und-weitere-meldungen\/"},"author":{"@type":"Person","name":"Bernau LIVE","url":"https:\/\/bernau-live.de\/author\/bernaulive\/"},"articleSection":"Barnim,Nachrichten,Polizei,Zepernick","articleBody":"Zepernick \u2013 Fahrkartenautomat zersto\u0308rt\r\nAm fru\u0308hen Morgen des 28.03.2017 wurde der Polizei ein zersto\u0308rter Fahrkartenautomat am Bahnhof Ro\u0308ntgental gemeldet. Doch gelangten die Ta\u0308ter nicht an die Geldkassette. Diese verblieb im Automaten. Die Kriminalpolizei sicherte Spuren und nahm die Ermittlungen auf.\r\nZepernick \u2013 Ein Verletzter bei Verkehrsunfall\r\nAm 28.03.2017, gegen 07:30 Uhr, stie\u00dfen in der Birkholzer Stra\u00dfe\/Ecke Kiesstra\u00dfe ein Audi A4 und ein Fahrradfahrer zusammen. Der 45-ja\u0308hrige Radfahrer wurde dabei verletzt und zur Behandlung seiner Blessuren in ein Krankenhaus transportiert. Die 29 Jahre alte Autofahrerin blieb unverletzt. Kriminalisten der Inspektion Barnim ermitteln nun zur Unfallursache.\r\nLanke OT U\u0308tzdorf \u2013 Angelverein von Dieben heimgesucht\r\nWie der Polizei am 27.03.2017 bekannt wurde, sind noch Unbekannte auf das Gela\u0308nde eines Angelvereins am Liepnitzsee vorgedrungen. Dort brachen sie dann einen Gera\u0308teschuppen auf und entwendeten mehrere Angeln. Wann sich das Geschehen ereignet hatte, war bei Anzeigenaufnahme noch nicht zu kla\u0308ren gewesen.\r\nFinowfurt \u2013 In Bungalow eingedrungen\r\nIn der Nacht zum 27.03.2017 gelangten Diebe gewaltsam in einen Bungalow am U\u0308dersee. Aus dem Objekt entwendeten sie anschlie\u00dfend einen Bootsmotor sowie diverse Angeln nebst Zubeho\u0308r und ein Hauswasserwerk. Der Schaden wird auf rund 2.000 Euro gescha\u0308tzt.\r\nEberswalde \u2013 Mehrere Kleingartenparzellen aufgebrochen\r\nIn der Nacht zum 27.03.2017 gelangten Diebe gewaltsam in acht Parzellen einer Kleingartenanlage in der Triftstra\u00dfe. Aus einer Gartenlaube nahmen sie Alkohol sowie Zigaretten mit sich. Zeugen sahen noch einen Mann flu\u0308chten, konnten aber sein Entkommen nicht verhindern. Jetzt ermitteln Kriminalisten der Inspektion Barnim in dem Fall.\r\nInfos via Polizeidirektion Ost \/ Polizeiinspektion Barnim\r\n","image":{"@type":"ImageObject","url":"https:\/\/bernau-live.de\/wp-content\/uploads\/2017\/03\/Bildschirmfoto-2017-03-28-um-14.33.01.jpg","width":1758,"height":1070}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Stichworte<a href="https://bernau-live.de/tag/kriminalitaet/" rel="tag">Kriminalität</a> <a href="https://bernau-live.de/tag/nachrichten/" rel="tag">Nachrichten</a> <a href="https://bernau-live.de/tag/polizei/" rel="tag">Polizei</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://bernau-live.de/bernau-fruehjahrsputz-auf-innenstadtstrassen-achtung-parkverbote/" rel="prev"><span>Artikel davor</span> Bernau: Frühjahrsputz auf Innenstadtstraßen &#8211; Achtung Parkverbote</a></div>
			<div class="post-next"><a href="https://bernau-live.de/bernau-barnim-ein-traumhaft-schoener-tag-neigt-sich-dem-ende/" rel="next"><span>Artikel danach</span> Bernau &#8211; Barnim: Ein traumhaft schöner Tag neigt sich dem Ende</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Ähnliche Artikel</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bernau-live.de/schwerer-motorradunfall-in-der-bahnhofstrasse-in-biesenthal/">
						<img width="310" height="165" src="https://bernau-live.de/wp-content/uploads/2017/03/IMG_9019-2-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Schwerer Motorradunfall in der Bahnhofstraße in Biesenthal" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bernau-live.de/schwerer-motorradunfall-in-der-bahnhofstrasse-in-biesenthal/" rel="bookmark">Schwerer Motorradunfall in der Bahnhofstraße in Biesenthal</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>27. März 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bernau-live.de/biesenthal-feuerwehr-verhindert-brand-eines-einfamilienhauses/">
						<img width="310" height="165" src="https://bernau-live.de/wp-content/uploads/2017/03/IMG_9541-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Biesenthal: Feuerwehr verhindert Brand eines Einfamilienhauses" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bernau-live.de/biesenthal-feuerwehr-verhindert-brand-eines-einfamilienhauses/" rel="bookmark">Biesenthal: Feuerwehr verhindert Brand eines Einfamilienhauses</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26. März 2017</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://bernau-live.de/schwere-unfaelle-bei-tiefensee-und-in-basdorf-beteiligung-eines-rtw/">
						<img width="310" height="165" src="https://bernau-live.de/wp-content/uploads/2017/03/WhatsApp-Image-2017-03-25-at-16.30.02-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Schwere Unfälle bei Tiefensee und in Basdorf (Beteiligung eines RTW)" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://bernau-live.de/schwere-unfaelle-bei-tiefensee-und-in-basdorf-beteiligung-eines-rtw/" rel="bookmark">Schwere Unfälle bei Tiefensee und in Basdorf (Beteiligung eines RTW)</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>26. März 2017</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Auch interessant...</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://bernau-live.de/sev-busfahrt-wird-zum-wandertag-auf-der-autobahn-a11/">
					<img width="310" height="165" src="https://bernau-live.de/wp-content/uploads/2017/03/IMG_9513-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="SEV - Busfahrt nach Bernau wird zum Wandertag auf der Autobahn A11" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://bernau-live.de/sev-busfahrt-wird-zum-wandertag-auf-der-autobahn-a11/" rel="bookmark">SEV &#8211; Busfahrt nach Bernau wird zum Wandertag auf der Autobahn A11</a></h2>
			<p>Bernau: Glück im Unglück hatten zahlreiche Reisende, die mit einem Berliner Doppelstock-Bus am heutigen Nachmittag gegen &hellip;</p>
		</div>
			</section>
			
			
	
		
				
<div id="comments">


<div class="clear"></div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/polizei-fahrkartenautomat-zersto%CC%88rt-und-weitere-meldungen/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="https://bernau-live.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea  id="288918cb23"  name="c52e45c6a9"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" style="width:10px !important;position:absolute !important;left:-10000000px !important"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "af0881c6a81d49fb3ffe218eeb8ecbc9" );document.getElementById("288918cb23").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='36182' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><input type="hidden" id="ct_checkjs_979d472a84804b9f647bc185a877a8b5" name="ct_checkjs" value="0" /><script type="text/javascript">setTimeout(function(){    var ct_input_name = 'ct_checkjs_979d472a84804b9f647bc185a877a8b5';    if (document.getElementById(ct_input_name) !== null) {        var ct_input_value = document.getElementById(ct_input_name).value;        document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1220040012');     }}, 1000);</script><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p>			</form>
			</div><!-- #respond -->
	

</div><!-- #comments -->

	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
<div id="giweather-2" class="widget widget_giweather"><div class="widget-top"><h4>Wetter in Bernau und Drumherum</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<script type="text/javascript">
jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-2","options":{"widget_align":"center","show_head_details":true,"show_right_details":true,"show_forecasts":true,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":2});
});
</script>
<!-- mod_giweather 1.5.1 wp -->
<noscript><div class="alert">giWeather needs Javascript.</div></noscript>
<div style="display:none;">giweather wordpress widget</div>
<div id="giweather-module-giweather-2" class="giweather light giw-small" style="margin: 0 auto;max-width:475px"><div class="giweather-widget giw-loading"  style="">	
</div>

<div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >design by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div></div></div><!-- .widget /--><div id="image-9" class="widget widget_image"><div class="widget-top"><h4>Bürgerentscheid Rathausneubau</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="jetpack-image-container"><a target="_blank" href="https://bernau-live.de/?s=rathausneubau"><img src="https://i0.wp.com/bernau-live.de/wp-content/uploads/2016/09/Bildschirmfoto-2016-09-09-um-15.00.14.jpg?zoom=2&#038;resize=660%2C330&#038;ssl=1" alt="Beiträge zum Bürgerentscheid &quot;Stopp Rathaus-Neubau&quot; in Bernau" title="Beiträge zum Bürgerentscheid &quot;Stopp Rathaus-Neubau&quot; in Bernau" class="alignnone" width="1546" height="1055" /></a></div>
</div></div><!-- .widget /--><div id="image-8" class="widget widget_image"><div class="widget-top"><h4>Luftaufnahme Bernau &#8211; 360 Grad</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="jetpack-image-container"><a target="_blank" href="http://luftbild.bernau-live.de/export_bernau/Panorama/web_100m_2/bernau_markt_100m.html"><img src="https://bernau-live.de/wp-content/uploads/2017/01/Pano_Bernau_50_fertig-1.jpg" alt="Erlebt Bernau aus einer tollen Perspektive in 100 Meter Höhe und 360 Grad Rundumblick" title="Erlebt Bernau aus einer tollen Perspektive in 100 Meter Höhe und 360 Grad Rundumblick" class="alignnone" width="1800" height="542" /></a></div>
</div></div><!-- .widget /--><div id="timeline-posts-widget-2" class="widget timeline-posts"><div class="widget-top"><h4>Unsere letzten Beiträge		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li>
			<a href="https://bernau-live.de/bernau-barnim-ein-traumhaft-schoener-tag-neigt-sich-dem-ende/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>Bernau &#8211; Barnim: Ein traumhaft schöner Tag neigt sich dem Ende</h3>
			</a>
		</li>
				<li>
			<a href="https://bernau-live.de/polizei-fahrkartenautomat-zersto%cc%88rt-und-weitere-meldungen/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>Polizei: Fahrkartenautomat zerstört und weitere Meldungen</h3>
			</a>
		</li>
				<li>
			<a href="https://bernau-live.de/bernau-fruehjahrsputz-auf-innenstadtstrassen-achtung-parkverbote/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>Bernau: Frühjahrsputz auf Innenstadtstraßen &#8211; Achtung Parkverbote</h3>
			</a>
		</li>
				<li>
			<a href="https://bernau-live.de/osterfeuer-basdorf-von-eurem-holz-haengt-alles-ab/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>Osterfeuer Basdorf &#8211; Von Eurem Holz hängt alles ab&#8230;</h3>
			</a>
		</li>
				<li>
			<a href="https://bernau-live.de/panketal-neueroeffnung-der-papeteria-nur-ein-mue/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>Panketal: Neueröffnung der Papeteria „Nur ein Mü.“</h3>
			</a>
		</li>
				<li>
			<a href="https://bernau-live.de/bis-zu-22-grad-und-sonne-satt-guten-morgen/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>Bis zu 22 Grad und Sonne satt &#8211; Guten Morgen</h3>
			</a>
		</li>
				<li>
			<a href="https://bernau-live.de/schwerer-motorradunfall-in-der-bahnhofstrasse-in-biesenthal/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>27. März 2017</span>				<h3>Schwerer Motorradunfall in der Bahnhofstraße in Biesenthal</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->
<!-- WordPress Popular Posts Plugin v3.3.4 [W] [daily] [views] [regular] -->
<div id="wpp-3" class="widget popular-posts">
<div class="widget-top"><h4>Meist gelesen letzten 24h</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<ul class="wpp-list">
<li><a href="https://bernau-live.de/schwerer-motorradunfall-in-der-bahnhofstrasse-in-biesenthal/" title="Schwerer Motorradunfall in der Bahnhofstraße in Biesenthal" class="wpp-post-title" target="_self">Schwerer Motorradunfall in der Bahnhofstraße in Biesenthal</a> </li>
<li><a href="https://bernau-live.de/schwere-unfaelle-bei-tiefensee-und-in-basdorf-beteiligung-eines-rtw/" title="Schwere Unfälle bei Tiefensee und in Basdorf (Beteiligung eines RTW)" class="wpp-post-title" target="_self">Schwere Unfälle bei Tiefensee und in Basdorf (Beteiligung eines RTW)</a> </li>
<li><a href="https://bernau-live.de/biesenthal-feuerwehr-verhindert-brand-eines-einfamilienhauses/" title="Biesenthal: Feuerwehr verhindert Brand eines Einfamilienhauses" class="wpp-post-title" target="_self">Biesenthal: Feuerwehr verhindert Brand eines Einfamilienhauses</a> </li>
<li><a href="https://bernau-live.de/biesenthal-aktuell-schwerer-verkehrsunfall/" title="Biesenthal: Aktuell: Schwerer Verkehrsunfall" class="wpp-post-title" target="_self">Biesenthal: Aktuell: Schwerer Verkehrsunfall</a> </li>
<li><a href="https://bernau-live.de/bernau-alle-unbefestigten-strassen-werden-aufbereitet-und-geglaettet/" title="Bernau: Alle unbefestigten Straßen werden aufbereitet und geglättet" class="wpp-post-title" target="_self">Bernau: Alle unbefestigten Straßen werden aufbereitet und geglättet</a> </li>
<li class="current"><a  title="Polizei: Fahrkartenautomat zerstört und weitere Meldungen" class="wpp-post-title" target="_self">Polizei: Fahrkartenautomat zerstört und weitere Meldungen</a> </li>

</ul>
</div></div><!-- .widget /-->
<!-- End WordPress Popular Posts Plugin v3.3.4 -->
<div id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-top"><h4>Meldungen der S-Bahn</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="DE" data-partner="jetpack" href="https://twitter.com/@SBahnBerlin">Meine Tweets</a></div></div><!-- .widget /--><div id="image-6" class="widget widget_image"><div class="widget-top"><h4>Offizieller Partner der Stadhalle Bernau</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="jetpack-image-container"><a target="_blank" href="http://www.stadthalle-bernau.de/"><img src="https://bernau-live.de/wp-content/uploads/2016/05/Stadthalle_Logo.jpg" alt="Bernau LIVE - Offizieller Partner der Stadthalle Bernau" title="Bernau LIVE - Offizieller Partner der Stadthalle Bernau" class="alignnone" width="1284" height="221" /></a></div>
</div></div><!-- .widget /--><div id="tribe-events-list-widget-4" class="widget tribe-events-list-widget"><div class="widget-top"><h4>Kommende Veranstaltungen</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
	<ol class="tribe-list-widget">
					<li class="tribe-events-list-widget-events type-tribe_events post-36101 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-kinderfamilie tribe-events-category-markt tribe-events-category-veranstaltungstipps tribe-events-venue-6742">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bernau-live.de/event/bernauer-spezialmarkt-startet-in-die-neue-saison/" rel="bookmark">Bernauer Wochenmarkt Spezial startet in die neue Saison &#8211;</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">01. April. 08:00</span> - <span class="tribe-event-time">13:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-36058 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-kultur tribe-events-category-lesung tribe-events-category-veranstaltungstipps tribe-events-venue-6946">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bernau-live.de/event/lesung-mit-der-autorin-gitta-mikati-in-der-bernauer-stadtbibliothek/" rel="bookmark">Lesung mit der Autorin Gitta Mikati in der Bernauer Stadtbibliothek</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">01. April. 16:00</span> - <span class="tribe-event-time">18:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-36096 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-kinderfamilie tribe-events-category-theater tribe-events-category-veranstaltungstipps tribe-events-venue-6929">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bernau-live.de/event/pettersson-und-findus-kindertheater-in-der-kulturbuehne-wandlitz/" rel="bookmark">Pettersson und Findus &#8211; Kindertheater in der Kulturbühne Wandlitz</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">02. April. 15:00</span> - <span class="tribe-event-time">17:00</span>				</div>

							</li>
					<li class="tribe-events-list-widget-events type-tribe_events post-33770 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-konzert tribe-events-category-kultur tribe-events-category-veranstaltungstipps tribe-events-venue-16242 tribe-events-organizer-14377">
				
								<!-- Event Title -->
				<h4 class="tribe-event-title">
					<a href="https://bernau-live.de/event/die-bernauer-musikfestspiele-siebenklang-praesentiert-klaus-hoffmann/" rel="bookmark">Die Bernauer Musikfestspiele &#8220;Siebenklang&#8221; präsentiert &#8211; Klaus Hoffmann</a>
				</h4>

								<!-- Event Time -->

				
				<div class="tribe-event-duration">
					<span class="tribe-event-date-start">08. April. 20:00</span> - <span class="tribe-event-time">23:00</span>				</div>

							</li>
			</ol><!-- .tribe-list-widget -->

	<p class="tribe-events-widget-link">
		<a href="https://bernau-live.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a>
	</p>

</div></div><!-- .widget /--><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Bernauer Wochenmarkt Spezial startet in die neue Saison &#8211;","description":"&lt;p&gt;Unter dem Motto &quot;\\'April, April!\\' - Bernauer Wochenmarkt-Spezial am 1. April&quot; startet die beliebte Spezialmarkt-Serie &hellip;&lt;/p&gt;\\n","image":"https://bernau-live.de/wp-content/uploads/2016/09/IMG_3388.jpg","url":"https://bernau-live.de/event/bernauer-spezialmarkt-startet-in-die-neue-saison/","startDate":"2017-04-01T06:00:00+00:00","endDate":"2017-04-01T11:00:00+00:00","location":{"@type":"Place","name":"Marktplatz Bernau","description":"","url":"https://bernau-live.de/veranstaltungsort/marktplatz-bernau/","address":{"streetAddress":"Am Markt 1","addressLocality":"Bernau bei Berlin","postalCode":"16321","addressCountry":"Deutschland"},"telephone":"","sameAs":"www.bernau-bei-berlin.de"}},{"@context":"http://schema.org","@type":"Event","name":"Lesung mit der Autorin Gitta Mikati in der Bernauer Stadtbibliothek","description":"&lt;p&gt;Zu einer Lesung mit Gitta Mikati l\u00e4dt die Bernauer Stadtbibliothek f\u00fcr Samstag, den 1. April &hellip;&lt;/p&gt;\\n","image":"https://bernau-live.de/wp-content/uploads/2017/03/gitta_mikati-e1490278438380.jpg","url":"https://bernau-live.de/event/lesung-mit-der-autorin-gitta-mikati-in-der-bernauer-stadtbibliothek/","startDate":"2017-04-01T14:00:00+00:00","endDate":"2017-04-01T16:00:00+00:00","location":{"@type":"Place","name":"Stadtbibliothek Bernau","description":"","url":"https://bernau-live.de/veranstaltungsort/stadtbibliothek-bernau/","address":{"streetAddress":"Breitscheidstra\u00dfe 43 b","addressLocality":"Bernau bei Berlin","postalCode":"16321","addressCountry":"Deutschland"},"telephone":"","sameAs":"http://www.bernau-bei-berlin.de/de/buergerportal/bildung/bibliotheken/stadtbibliothek-bernau.html"}},{"@context":"http://schema.org","@type":"Event","name":"Pettersson und Findus &#8211; Kindertheater in der Kulturb\u00fchne Wandlitz","description":"&lt;p&gt;Pettersson und Findus - Kindertheater in der Kulturb\u00fchne Wandlitz Jeden Morgen um vier wacht Pettersson &hellip;&lt;/p&gt;\\n","image":"https://bernau-live.de/wp-content/uploads/2017/03/Petterson.jpg","url":"https://bernau-live.de/event/pettersson-und-findus-kindertheater-in-der-kulturbuehne-wandlitz/","startDate":"2017-04-02T13:00:00+00:00","endDate":"2017-04-02T15:00:00+00:00","location":{"@type":"Place","name":"Kulturb\u00fchne &#8220;Goldener L\u00f6we&#8221; Wandlitz","description":"","url":"https://bernau-live.de/veranstaltungsort/kulturbuehne-goldener-loewe-wandlitz/","address":{"streetAddress":"Breitscheidstra\u00dfe 18","addressLocality":"Wandlitz","postalCode":"16348","addressCountry":"Deutschland"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Die Bernauer Musikfestspiele &#8220;Siebenklang&#8221; pr\u00e4sentiert &#8211; Klaus Hoffmann","description":"&lt;p&gt;Siebenklang pr\u00e4sentiert den gro\u00dfartigen Klaus Hoffmann und Hawo Bleich mit ihrem Programm \u201eLeise Zeichen\u201c am &hellip;&lt;/p&gt;\\n","image":"https://bernau-live.de/wp-content/uploads/2017/01/Klaus_hoffmann_portrait-1.jpg","url":"https://bernau-live.de/event/die-bernauer-musikfestspiele-siebenklang-praesentiert-klaus-hoffmann/","startDate":"2017-04-08T18:00:00+00:00","endDate":"2017-04-08T21:00:00+00:00","location":{"@type":"Place","name":"Audimax des OSZ I Barnim","description":"","url":"https://bernau-live.de/veranstaltungsort/audimax-des-osz-i-barnim/","address":{"streetAddress":"Hans-Wittwer-Str. 7","addressLocality":"Bernau bei Berlin","postalCode":"16321","addressCountry":"Deutschland"},"telephone":"","sameAs":"http://www.bauhaus-denkmal-bernau.de/"},"organizer":{"@type":"Person","name":"Public Events","description":"","url":"https://bernau-live.de/veranstalter/public-events/","telephone":"","email":"","sameAs":"http://www.public-tickets-shop.de/"}}]
</script><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Stellenangebote		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">				<ul>
							<li >
							<div class="post-thumbnail">
					<a href="https://bernau-live.de/drk-stellenangebot-bernau-staatlich-anerkannten-erzieherin/" rel="bookmark"><img width="110" height="75" src="https://bernau-live.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-09-um-16.26.54-110x75.png" class="attachment-tie-small size-tie-small wp-post-image" alt="DRK - Stellenangebot Bernau: staatlich anerkannte/n Erzieher/in" srcset="https://bernau-live.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-09-um-16.26.54-110x75.png 110w, https://bernau-live.de/wp-content/uploads/2017/03/Bildschirmfoto-2017-03-09-um-16.26.54-272x182.png 272w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://bernau-live.de/drk-stellenangebot-bernau-staatlich-anerkannten-erzieherin/">DRK &#8211; Stellenangebot Bernau: staatlich anerkannte/n Erzieher/in</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>9. März 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://bernau-live.de/stellenangebot-ergotherapeutin-in-panketal-ab-sofort-oder-spaeter-gesucht/" rel="bookmark"><img width="110" height="75" src="https://bernau-live.de/wp-content/uploads/2017/02/Logo-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Stellenangebot: Ergotherapeut/in in Panketal ab sofort oder später gesucht" srcset="https://bernau-live.de/wp-content/uploads/2017/02/Logo-110x75.jpg 110w, https://bernau-live.de/wp-content/uploads/2017/02/Logo-272x182.jpg 272w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://bernau-live.de/stellenangebot-ergotherapeutin-in-panketal-ab-sofort-oder-spaeter-gesucht/">Stellenangebot: Ergotherapeut/in in Panketal ab sofort oder später gesucht</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>7. März 2017</span>		</li>
				<li >
							<div class="post-thumbnail">
					<a href="https://bernau-live.de/stellenangebot-marienwerder-zahnmedizinischer-fachangestellter/" rel="bookmark"><img width="110" height="75" src="https://bernau-live.de/wp-content/uploads/2017/02/zahnreinigung-1514692_1280-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Stellenangebot Marienwerder: Zahnmedizinische/r Fachangestellte/r" srcset="https://bernau-live.de/wp-content/uploads/2017/02/zahnreinigung-1514692_1280-110x75.jpg 110w, https://bernau-live.de/wp-content/uploads/2017/02/zahnreinigung-1514692_1280-272x182.jpg 272w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a>
				</div><!-- post-thumbnail /-->
						<h3><a href="https://bernau-live.de/stellenangebot-marienwerder-zahnmedizinischer-fachangestellter/">Stellenangebot Marienwerder: Zahnmedizinische/r Fachangestellte/r</a></h3>
			 <span class="tie-date"><i class="fa fa-clock-o"></i>24. Februar 2017</span>		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /--><div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-top"><h4><a href="https://www.facebook.com/BernauLIVE/">Bernau LIVE bei Facebook</a></h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/BernauLIVE/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BernauLIVE/"><a href="https://www.facebook.com/BernauLIVE/">Bernau LIVE bei Facebook</a></blockquote></div>
		</div>
		</div></div><!-- .widget /--><div id="author-bio-widget-2" class="widget Author-Bio"><div class="widget-top"><h4>Über Bernau LIVE</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div class="author-avatar">
			<img alt="" src="https://bernau-live.de/wp-content/uploads/2015/08/Bernau-LIVE-Logo.jpg">
		</div>
		<div class="author-description">
		 
<p style="text-align: justify;">Für Euch berichten Lena, Tino und René über alles, was in Bernau bei Berlin und Drumherum passiert. Manchmal sind es die ganz Grossen Dinge oder aber auch die ganz Kleinen und deren Menschen, die dahinter stehen und unsere Region so lebenswert machen. Auch wenn wir dies unentgeltlich in unserer Freizeit tun, so stehen wir mit Herz und Seele hinter Bernau LIVE und alles, was damit zusammenhängt.</p>		</div><div class="clear"></div>
		</div></div><!-- .widget /--><div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Bernau LIVE durchsuchen</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><form role="search" method="get" class="search-form" action="https://bernau-live.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></div></div><!-- .widget /--><div id="google_translate_widget-2" class="widget widget_google_translate_widget"><div class="widget-top"><h4>Translate Bernau LIVE (Sprache)</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="google_translate_element"></div></div></div><!-- .widget /--><div id="login-widget-6" class="widget login-widget"><div class="widget-top"><h4>Login</h4><div class="stripe-line"></div></div>
						<div class="widget-container">		<div id="login-form">
			<form name="loginform" id="loginform" action="https://bernau-live.de/wp-login.php" method="post">
				<p id="log-username"><input type="text" name="log" id="log" title="Nutzername" value="Nutzername" onfocus="if (this.value == 'Nutzername') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Nutzername';}"  size="33" /></p>
				<p id="log-pass"><input type="password" name="pwd" id="pwd" title="Passwort" value="Passwort" onfocus="if (this.value == 'Passwort') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Passwort';}" size="33" /></p>
				<input type="submit" name="submit" value="Einloggen" class="login-button" />
				<label for="rememberme"><input name="rememberme" id="rememberme" type="checkbox" checked="checked" value="forever" /> Login merken</label>
				<input type="hidden" name="redirect_to" value="/polizei-fahrkartenautomat-zersto%CC%88rt-und-weitere-meldungen/"/>
			</form>
			<ul class="login-links">
								<li><a href="https://bernau-live.de/wp-login.php?action=lostpassword&redirect_to=https://bernau-live.de">Passwort vergessen?</a></li>
			</ul>
		</div>
	</div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-4c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="archives-5" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Beiträge suchen</h4></div>
						<div class="footer-widget-container">		<label class="screen-reader-text" for="archives-dropdown-5">Beiträge suchen</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://bernau-live.de/2017/03/'> März 2017 &nbsp;(155)</option>
	<option value='https://bernau-live.de/2017/02/'> Februar 2017 &nbsp;(148)</option>
	<option value='https://bernau-live.de/2017/01/'> Januar 2017 &nbsp;(160)</option>
	<option value='https://bernau-live.de/2016/12/'> Dezember 2016 &nbsp;(139)</option>
	<option value='https://bernau-live.de/2016/11/'> November 2016 &nbsp;(160)</option>
	<option value='https://bernau-live.de/2016/10/'> Oktober 2016 &nbsp;(149)</option>
	<option value='https://bernau-live.de/2016/09/'> September 2016 &nbsp;(176)</option>
	<option value='https://bernau-live.de/2016/08/'> August 2016 &nbsp;(148)</option>
	<option value='https://bernau-live.de/2016/07/'> Juli 2016 &nbsp;(155)</option>
	<option value='https://bernau-live.de/2016/06/'> Juni 2016 &nbsp;(168)</option>
	<option value='https://bernau-live.de/2016/05/'> Mai 2016 &nbsp;(152)</option>
	<option value='https://bernau-live.de/2016/04/'> April 2016 &nbsp;(173)</option>
	<option value='https://bernau-live.de/2016/03/'> März 2016 &nbsp;(161)</option>
	<option value='https://bernau-live.de/2016/02/'> Februar 2016 &nbsp;(155)</option>
	<option value='https://bernau-live.de/2016/01/'> Januar 2016 &nbsp;(151)</option>
	<option value='https://bernau-live.de/2015/12/'> Dezember 2015 &nbsp;(167)</option>
	<option value='https://bernau-live.de/2015/11/'> November 2015 &nbsp;(171)</option>
	<option value='https://bernau-live.de/2015/10/'> Oktober 2015 &nbsp;(187)</option>
	<option value='https://bernau-live.de/2015/09/'> September 2015 &nbsp;(194)</option>
	<option value='https://bernau-live.de/2015/08/'> August 2015 &nbsp;(166)</option>
	<option value='https://bernau-live.de/2015/07/'> Juli 2015 &nbsp;(178)</option>
	<option value='https://bernau-live.de/2015/06/'> Juni 2015 &nbsp;(195)</option>
	<option value='https://bernau-live.de/2015/05/'> Mai 2015 &nbsp;(174)</option>
	<option value='https://bernau-live.de/2015/04/'> April 2015 &nbsp;(194)</option>
	<option value='https://bernau-live.de/2015/03/'> März 2015 &nbsp;(197)</option>
	<option value='https://bernau-live.de/2015/02/'> Februar 2015 &nbsp;(127)</option>
	<option value='https://bernau-live.de/2015/01/'> Januar 2015 &nbsp;(120)</option>
	<option value='https://bernau-live.de/2014/12/'> Dezember 2014 &nbsp;(185)</option>
	<option value='https://bernau-live.de/2014/11/'> November 2014 &nbsp;(156)</option>
	<option value='https://bernau-live.de/2014/10/'> Oktober 2014 &nbsp;(179)</option>
	<option value='https://bernau-live.de/2014/09/'> September 2014 &nbsp;(248)</option>
	<option value='https://bernau-live.de/2014/08/'> August 2014 &nbsp;(183)</option>
	<option value='https://bernau-live.de/2014/07/'> Juli 2014 &nbsp;(186)</option>
	<option value='https://bernau-live.de/2014/06/'> Juni 2014 &nbsp;(147)</option>
	<option value='https://bernau-live.de/2014/05/'> Mai 2014 &nbsp;(172)</option>
	<option value='https://bernau-live.de/2014/04/'> April 2014 &nbsp;(116)</option>
	<option value='https://bernau-live.de/2014/03/'> März 2014 &nbsp;(92)</option>
	<option value='https://bernau-live.de/2014/02/'> Februar 2014 &nbsp;(81)</option>
	<option value='https://bernau-live.de/2014/01/'> Januar 2014 &nbsp;(85)</option>
	<option value='https://bernau-live.de/2013/12/'> Dezember 2013 &nbsp;(83)</option>
	<option value='https://bernau-live.de/2013/11/'> November 2013 &nbsp;(108)</option>
	<option value='https://bernau-live.de/2013/10/'> Oktober 2013 &nbsp;(145)</option>
	<option value='https://bernau-live.de/2013/09/'> September 2013 &nbsp;(131)</option>
	<option value='https://bernau-live.de/2013/08/'> August 2013 &nbsp;(146)</option>
	<option value='https://bernau-live.de/2013/07/'> Juli 2013 &nbsp;(110)</option>
	<option value='https://bernau-live.de/2013/06/'> Juni 2013 &nbsp;(77)</option>
	<option value='https://bernau-live.de/2013/05/'> Mai 2013 &nbsp;(82)</option>
	<option value='https://bernau-live.de/2013/04/'> April 2013 &nbsp;(78)</option>
	<option value='https://bernau-live.de/2013/03/'> März 2013 &nbsp;(98)</option>
	<option value='https://bernau-live.de/2013/02/'> Februar 2013 &nbsp;(92)</option>
	<option value='https://bernau-live.de/2013/01/'> Januar 2013 &nbsp;(76)</option>
	<option value='https://bernau-live.de/2012/12/'> Dezember 2012 &nbsp;(100)</option>
	<option value='https://bernau-live.de/2012/11/'> November 2012 &nbsp;(131)</option>
	<option value='https://bernau-live.de/2012/10/'> Oktober 2012 &nbsp;(103)</option>
	<option value='https://bernau-live.de/2012/09/'> September 2012 &nbsp;(159)</option>
	<option value='https://bernau-live.de/2012/08/'> August 2012 &nbsp;(16)</option>

		</select>
		</div></div><!-- .widget /--><div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>März 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://bernau-live.de/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="https://bernau-live.de/2017/03/01/" aria-label="Beiträge veröffentlicht am 1. March 2017">1</a></td><td><a href="https://bernau-live.de/2017/03/02/" aria-label="Beiträge veröffentlicht am 2. March 2017">2</a></td><td><a href="https://bernau-live.de/2017/03/03/" aria-label="Beiträge veröffentlicht am 3. March 2017">3</a></td><td><a href="https://bernau-live.de/2017/03/04/" aria-label="Beiträge veröffentlicht am 4. March 2017">4</a></td><td><a href="https://bernau-live.de/2017/03/05/" aria-label="Beiträge veröffentlicht am 5. March 2017">5</a></td>
	</tr>
	<tr>
		<td><a href="https://bernau-live.de/2017/03/06/" aria-label="Beiträge veröffentlicht am 6. March 2017">6</a></td><td><a href="https://bernau-live.de/2017/03/07/" aria-label="Beiträge veröffentlicht am 7. March 2017">7</a></td><td><a href="https://bernau-live.de/2017/03/08/" aria-label="Beiträge veröffentlicht am 8. March 2017">8</a></td><td><a href="https://bernau-live.de/2017/03/09/" aria-label="Beiträge veröffentlicht am 9. March 2017">9</a></td><td><a href="https://bernau-live.de/2017/03/10/" aria-label="Beiträge veröffentlicht am 10. March 2017">10</a></td><td><a href="https://bernau-live.de/2017/03/11/" aria-label="Beiträge veröffentlicht am 11. March 2017">11</a></td><td><a href="https://bernau-live.de/2017/03/12/" aria-label="Beiträge veröffentlicht am 12. March 2017">12</a></td>
	</tr>
	<tr>
		<td><a href="https://bernau-live.de/2017/03/13/" aria-label="Beiträge veröffentlicht am 13. March 2017">13</a></td><td><a href="https://bernau-live.de/2017/03/14/" aria-label="Beiträge veröffentlicht am 14. March 2017">14</a></td><td><a href="https://bernau-live.de/2017/03/15/" aria-label="Beiträge veröffentlicht am 15. March 2017">15</a></td><td><a href="https://bernau-live.de/2017/03/16/" aria-label="Beiträge veröffentlicht am 16. March 2017">16</a></td><td><a href="https://bernau-live.de/2017/03/17/" aria-label="Beiträge veröffentlicht am 17. March 2017">17</a></td><td><a href="https://bernau-live.de/2017/03/18/" aria-label="Beiträge veröffentlicht am 18. March 2017">18</a></td><td><a href="https://bernau-live.de/2017/03/19/" aria-label="Beiträge veröffentlicht am 19. March 2017">19</a></td>
	</tr>
	<tr>
		<td><a href="https://bernau-live.de/2017/03/20/" aria-label="Beiträge veröffentlicht am 20. March 2017">20</a></td><td><a href="https://bernau-live.de/2017/03/21/" aria-label="Beiträge veröffentlicht am 21. March 2017">21</a></td><td><a href="https://bernau-live.de/2017/03/22/" aria-label="Beiträge veröffentlicht am 22. March 2017">22</a></td><td><a href="https://bernau-live.de/2017/03/23/" aria-label="Beiträge veröffentlicht am 23. March 2017">23</a></td><td><a href="https://bernau-live.de/2017/03/24/" aria-label="Beiträge veröffentlicht am 24. March 2017">24</a></td><td><a href="https://bernau-live.de/2017/03/25/" aria-label="Beiträge veröffentlicht am 25. March 2017">25</a></td><td><a href="https://bernau-live.de/2017/03/26/" aria-label="Beiträge veröffentlicht am 26. March 2017">26</a></td>
	</tr>
	<tr>
		<td><a href="https://bernau-live.de/2017/03/27/" aria-label="Beiträge veröffentlicht am 27. March 2017">27</a></td><td id="today"><a href="https://bernau-live.de/2017/03/28/" aria-label="Beiträge veröffentlicht am 28. March 2017">28</a></td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="timeline-posts-widget-3" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Letzte Beiträge		</h4></div>
						<div class="footer-widget-container">				<ul>
							<li>
			<a href="https://bernau-live.de/bernau-barnim-ein-traumhaft-schoener-tag-neigt-sich-dem-ende/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>Bernau &#8211; Barnim: Ein traumhaft schöner Tag neigt sich dem Ende</h3>
			</a>
		</li>
				<li>
			<a href="https://bernau-live.de/polizei-fahrkartenautomat-zersto%cc%88rt-und-weitere-meldungen/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>Polizei: Fahrkartenautomat zerstört und weitere Meldungen</h3>
			</a>
		</li>
				<li>
			<a href="https://bernau-live.de/bernau-fruehjahrsputz-auf-innenstadtstrassen-achtung-parkverbote/">
				<span class="tie-date"><i class="fa fa-clock-o"></i>28. März 2017</span>				<h3>Bernau: Frühjahrsputz auf Innenstadtstraßen &#8211; Achtung Parkverbote</h3>
			</a>
		</li>
						</ul>
		<div class="clear"></div>
	</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4>			<a href="http://twitter.com/@BernauLIVE">@Folge uns auf Twitter</a>
		</h4></div>
						<div class="footer-widget-container">
<div class="twitter-widget-content" >
<ul class="twitter_update_list">
<li class="twitter-item">
	<i class="fa fa-twitter"></i>Bauarbeiten an der Ortsdurchfahrt in Schönow wieder aufgenommen

Bernau - Schönow: Wie… <a href="https://t.co/WOV6SEL7Uz" class="twitter-link">https://t.co/WOV6SEL7Uz</a> <a href="https://t.co/5EJmpUutH2" class="twitter-link">https://t.co/5EJmpUutH2</a><small class="twitter-timestamp"><abbr title="2017/03/09 16:42:22">2017/03/09</abbr></small></li>

<li class="twitter-item">
	<i class="fa fa-twitter"></i>DRK - Stellenangebot Bernau: staatlich anerkannte/n Erzieher/in

Wir suchen für unsere… <a href="https://t.co/Hmix2qVpKq" class="twitter-link">https://t.co/Hmix2qVpKq</a> <a href="https://t.co/Zh9OvzhoAt" class="twitter-link">https://t.co/Zh9OvzhoAt</a><small class="twitter-timestamp"><abbr title="2017/03/09 15:17:10">2017/03/09</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Weitere Online-Angebote</h4></div>
						<div class="footer-widget-container"><div style="text-align:center;"><p style="text-align: center;"></p>
<p style="text-align: center;"></p>
<p style="text-align: center;"><a href="http://www.Barnim-LIVE.de" target="_blank">www.Barnim-LIVE.de</a></p>
<p style="text-align: center;"><a href="http://www.Ladeburg-LIVE.de" target="_blank">www.Ladeburg-LIVE.de</a></p>
<p style="text-align: center;"><a href="http://www.Barnim.LIVE" target="_blank">www.Barnim.LIVE</a></p>
<p style="text-align: center;"><a href="http://www.Bernau.Online" target="_blank">www.Bernau.Online</a></p>
<p style="text-align: center;"><a href="http://www.Barnim.Online" target="_blank">www.Barnim.Online</a></p>
<p style="text-align: center;"><a href="http://www.Bernau-TV.de" target="_blank">www.Bernau-TV.de</a></p>

<p style="text-align: center;"><a href="https://www.the-horse.de/" target="_blank">www.the-horse.de</a></p>

<p style="text-align: center;"><a 
<a href="#" onclick="window.open('https://www.sitelock.com/verify.php?site=bernau-live.de','SiteLock','width=600,height=600,left=160,top=170');"><img title="SiteLock geschützt! Frei von Viren, Spam und Malware." src="https://shield.sitelock.com/shield/bernau-live.de" alt="Homepage-Sicherheit"></a>
				</div><div class="clear"></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
			Powered by Bernau LIVE		</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://bernau-live.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.Facebook.com/BernauLIVE" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/BernauLIVE" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/bernau-live/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/bernaulive" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/de/app/bernau-live-to-go!/id731875433?mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bernau_live/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="paypal" href="https://www.paypal.com/de/cgi-bin/webscr?cmd=_flow&#038;SESSION=-hHRkmdLtrWwv1Um6XMHSMHGsC-PvTQ6v-8elo34eQkCySu-otajbKwPZUO&#038;dispatch=5885d80a13c0db1f8e263663d3faee8defcd6970d4fd9d661117ac2649af92bb" target="_blank"><i class="fa fa-paypal"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=net.ays.BernaubeiBerlin&#038;hl=de" target="_blank"><i class="fa fa-play"></i></a>
			</div>

		
		<div class="alignleft">
			Mit Liebe und viel Kaffee in Bernau gemacht! © Copyright 2010 - 2017 - Alle Rechte vorbehalten.  		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scoll nach oben"></div>
<div id="fb-root"></div>
<script async type='text/javascript' src='https://bernau-live.de/wp-content/plugins/cleantalk-spam-protect/inc/cleantalk_nocache.js?random=5.59'></script>
<script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "1220040012", "0");</script>	<!-- Swifty Bar by WPGens www.wpgens.com -->
	<div id="sb_super_bar" class="orange">

		
		<div class="sbprogress-container"><span class="sbprogress-bar"></span></div>
		

		<div id="sb_main_bar">

			<div class="sb_text-size">
									<a href="https://bernau-live.de/category/nachrichten/barnim/">Barnim</a>
							</div>

			<div class="sb_post-data">
				<h2>
					Polizei: Fahrkartenautomat zerstört und weitere Meldungen				</h2>
												<span class="sb_ttr">Lesezeit 1 min</span>
							</div>

			<div class="sb_prev-next-posts">
																					<a href="https://bernau-live.de/schwerer-motorradunfall-in-der-bahnhofstrasse-in-biesenthal/"><i class="sbicn-left-open-1"></i></a>
					<div class="sb_next_post">
						<div class="sb_next_post_image">
														 <img src="https://bernau-live.de/wp-content/uploads/2017/03/IMG_9019-2-205x155.jpg" alt=""> 						</div>
						<div class="sb_next_post_info">
							<span class="sb_title">
								<span class="sb_category">
									Barnim								</span>
								<span class="sb_tcategory">
									Schwerer Motorradunfall in der Bahnhofstraße in B…								</span>
							</span>
						</div>
					</div>
							</div>

			
			
		</div>

	</div>
	<!-- Swifty Bar by WPGens www.wpgens.com -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<div id="reading-position-indicator"></div><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};/* ]]> */ </script><link rel='stylesheet' id='shariffcss-css'  href='https://bernau-live.de/wp-content/plugins/shariff/css/shariff.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='meteocons_font-css'  href='https://bernau-live.de/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/meteocons_font/stylesheet.css' type='text/css' media='all' />
<link rel='stylesheet' id='giweather-css'  href='https://bernau-live.de/wp-content/plugins/giweather/extras/mod_giweather/tmpl/css/giweather.css' type='text/css' media='all' />
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_fb_social_stream_js_vars = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/facebook-social-stream/js/wp-fb-social-stream.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/mistape/assets/js/modernizr.custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/mistape/assets/js/mistape-front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Dazu haben wir leider nichts gefunden","lang_results_found":"Ergebnisse gefunden"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/jetpack/_inc/twitter-timeline.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.carousel.min.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.swipe.min.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.tile.min.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/cyclone-slider-2/libs/cycle2/jquery.cycle2.video.min.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/cyclone-slider-2/templates/dark/script.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/cyclone-slider-2/templates/thumbnails/script.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/cyclone-slider-2/js/client.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/shariff/js/shariff.min.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/hammer.min.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/giweather/extras/mod_giweather/tmpl/js/giweather.js'></script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/giweather/extras/lib_giweather/js/giweather-starter.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"de_DE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://bernau-live.de/wp-content/plugins/jetpack/modules/widgets/google-translate/google-translate.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">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</script><style type="text/css" id="tribe_customizer_css">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</style><script type='text/javascript' src='https://stats.wp.com/e-201713.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'91493560',post:'36182',tz:'2',srv:'bernau-live.de'} ]);
	_stq.push([ 'clickTrackerInit', '91493560', '36182' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #dd9933;"><div class="cookie-notice-container"><span id="cn-notice-text">Bernau LIVE verwendet teilweise so genannte Cookies. Cookies dienen dazu, unser Angebot nutzerfreundlicher, effektiver und sicherer zu machen. Infos finden Sie unter Datenschutz.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a><a href="https://bernau-live.de/datenschutz/" target="_blank" id="cn-more-info" class="button bootstrap">Weitere Infos und Datenschutz</a>
				</div>
			</div><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Spelling error report</h2>
							 <div class="mistape_dialog_block">
								<h3>The following text will be sent to our editors:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Your comment (optional):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="36182" role="button">Send</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div></body>
</html>