<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://bernau-live.de/xmlrpc.php" /><link type="text/css" media="all" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_2b0bcecc2169023c958bcda591b053d8.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_5efc3ce586f62c4983ff144c33282d98.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_72a98b8e29494ce71f3b3f6aa4271e1b.css" rel="stylesheet" /><style type="text/css" media="print">#scb-wrapper{display:none}</style><title>Lok Bernau - Heimspiel am Sonntag gegen MTV Herzöge Wolfenbüttel</title><meta name="google-site-verification" content="Pmte-U1O-GnQ-ud0KO0wR33uaYrRyAN-0TNP0oNKrKs" /><meta name="description" content="Bernau (Barnim): Der ehemalige Regionalligarivale wird am 22. Oktober um 17 Uhr zum Tip-off in der Erich-Wünsch-Halle von Lok Bernau erwartet."/><link rel="canonical" href="https://bernau-live.de/lok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel/" /><link rel="publisher" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Lok Bernau - Heimspiel am Sonntag gegen MTV Herzöge Wolfenbüttel" /><meta property="og:description" content="Bernau (Barnim): Der ehemalige Regionalligarivale wird am 22. Oktober um 17 Uhr zum Tip-off in der Erich-Wünsch-Halle von Lok Bernau erwartet." /><meta property="og:url" content="https://bernau-live.de/lok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel/" /><meta property="og:site_name" content="Bernau LIVE" /><meta property="article:publisher" content="http://www.facebookcom/BernauLIVE" /><meta property="article:author" content="http://www.Facebook.com/BernauLIVE" /><meta property="article:tag" content="Basketball" /><meta property="article:tag" content="LOK Bernau" /><meta property="article:tag" content="Sport" /><meta property="article:section" content="Basketball" /><meta property="article:published_time" content="2017-10-19T13:05:45+02:00" /><meta property="article:modified_time" content="2017-10-19T12:47:11+02:00" /><meta property="og:updated_time" content="2017-10-19T12:47:11+02:00" /><meta property="og:image" content="https://bernau-live.de/wp-content/uploads/2016/12/JannesHundt2_Lok-OLD.jpg" /><meta property="og:image:secure_url" content="https://bernau-live.de/wp-content/uploads/2016/12/JannesHundt2_Lok-OLD.jpg" /><meta property="og:image:width" content="1443" /><meta property="og:image:height" content="987" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Bernau (Barnim): Der ehemalige Regionalligarivale wird am 22. Oktober um 17 Uhr zum Tip-off in der Erich-Wünsch-Halle von Lok Bernau erwartet." /><meta name="twitter:title" content="Lok Bernau - Heimspiel am Sonntag gegen MTV Herzöge Wolfenbüttel" /><meta name="twitter:site" content="@BernauLIVE" /><meta name="twitter:image" content="https://bernau-live.de/wp-content/uploads/2016/12/JannesHundt2_Lok-OLD.jpg" /><meta name="twitter:creator" content="@BernauLIVE" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/bernau-live.de\/","name":"Bernau LIVE","alternateName":"Bernau","potentialAction":{"@type":"SearchAction","target":"https:\/\/bernau-live.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/bernau-live.de\/lok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel\/","sameAs":["http:\/\/www.facebookcom\/BernauLIVE","https:\/\/plus.google.com\/b\/101042865980119348259\/+BernauLIVEBernaubeiBerlin\/posts","https:\/\/twitter.com\/BernauLIVE"],"@id":"#organization","name":"Bernau LIVE","logo":"https:\/\/bernau-live.de\/wp-content\/uploads\/2015\/11\/LOGO-Bernau-LIVE-Neu-24.08.15-.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Feed" href="https://bernau-live.de/feed/" /><link rel="alternate" type="text/calendar" title="Bernau LIVE &raquo; iCal Feed" href="https://bernau-live.de/events/?ical=1" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#f88c00" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8294991130888310",
    enable_page_level_ads: true
  });</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bernau-live.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript'>var tie = {"is_rtl":"","ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"default","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"Leider nichts gefunden"};</script> <script type='text/javascript' src='https://bernau-live.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"bernau-live.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"46707","token":"10e12c8673"};</script> <link rel='https://api.w.org/' href='https://bernau-live.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bernau-live.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bernau-live.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p6bTEA-c9l' /><link rel="alternate" type="application/json+oembed" href="https://bernau-live.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbernau-live.de%2Flok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bernau-live.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbernau-live.de%2Flok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bernau-live.de/?wordfence_lh=1&hid=EDAF78D8367E37CC49DCD7C3C8D364B9');</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bernau-live.de"><link rel="https://theeventscalendar.com/" href="https://bernau-live.de/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="amphtml" href="https://bernau-live.de/lok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel/amp/" /> <script>WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script> <link rel="icon" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-32x32.png" sizes="32x32" /><link rel="icon" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-180x180.png" /><meta name="msapplication-TileImage" content="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29406611-1', 'auto');
  ga('send', 'pageview');</script> <meta name="generator" content="Jannah 1.3.1" /></head><body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-46707 single-format-standard tribe-no-js boxed-layout wrapper-has-shadow is-lazyload is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media hide_banner_top hide_banner_below_header hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio"><div id="scb-wrapper"><h2><a href="https://www.bernau-live.de" target="_blank">Redaktion Bernau LIVE</a></h2><ul id="scb-directs"><li id="scb-phone"><a href="tel:03338750812"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/phone_dark.svg" width="16" height="16" alt="Telefonnummer" /><span>03338 750812</span></a></li><li id="scb-cellphone"><a href="tel:01705898858"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/cellphone_dark.svg" width="16" height="16" alt="Mobiltelefon-Nummer" /><span>0170 5898858</span></a></li><li id="scb-email"><a href="mailto:info@Bernau-LIVE.de"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/email_dark.svg" width="16" height="16" alt="E-Mailadresse" /><span>info@Bernau-LIVE.de</span></a></li></ul></div><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-boxed top-nav-above has-shadow has-custom-sticky-logo"><nav id="top-nav" class="has-date-breaking-menu has-breaking-news" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date"> <span class="fa fa-clock-o" aria-hidden="true"></span> <strong class="inner-text">Donnerstag, 19. Oktober 2017</strong></div><div class="tie-alignleft"><div class="breaking controls-is-active"><span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">News</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="https://bernau-live.de/lok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel/" title="Lok Bernau &#8211; Heimspiel am Sonntag gegen MTV Herzöge Wolfenbüttel">Lok Bernau &#8211; Heimspiel am Sonntag gegen MTV Herzöge Wolfenbüttel</a></li><li class="news-item"> <a href="https://bernau-live.de/stadt-bernau-informierte-zum-neuen-verkehrskonzept-im-blumenhag/" title="Stadt Bernau informierte zum neuen Verkehrskonzept im Blumenhag">Stadt Bernau informierte zum neuen Verkehrskonzept im Blumenhag</a></li><li class="news-item"> <a href="https://bernau-live.de/euch-einen-bussgeldfreien-donnerstag-in-bernau-und-drumherum/" title="Euch einen bußgeldfreien Donnerstag in Bernau und Drumherum">Euch einen bußgeldfreien Donnerstag in Bernau und Drumherum</a></li><li class="news-item"> <a href="https://bernau-live.de/mach-mit-bernau-live-kleinanzeigen-bereits-ueber-5-500-mitglieder/" title="Mach mit! Bernau LIVE Kleinanzeigen &#8211; bereits über 5.500 Mitglieder">Mach mit! Bernau LIVE Kleinanzeigen &#8211; bereits über 5.500 Mitglieder</a></li><li class="news-item"> <a href="https://bernau-live.de/barnim-gleich-zwei-ertappte-einbrecher-haftbefehle/" title="Barnim: Gleich zwei ertappte Einbrecher &#8211; Haftbefehle!">Barnim: Gleich zwei ertappte Einbrecher &#8211; Haftbefehle!</a></li><li class="news-item"> <a href="https://bernau-live.de/70-000-weniger-fuer-lok-bernau-oder-ein-vereinshaus-fuer-birkholzaue/" title="70.000 weniger für Lok Bernau oder ein Vereinshaus für Birkholzaue?">70.000 weniger für Lok Bernau oder ein Vereinshaus für Birkholzaue?</a></li><li class="news-item"> <a href="https://bernau-live.de/bernau-im-bau-baustellenmarketing-fuer-den-rathausneubau/" title="&#8220;Bernau im Bau&#8221; &#8211; Baustellenmarketing für den Rathausneubau">&#8220;Bernau im Bau&#8221; &#8211; Baustellenmarketing für den Rathausneubau</a></li><li class="news-item"> <a href="https://bernau-live.de/feuerwehr-naechtlicher-gross-brand-in-bernau-gibt-raetsel-auf/" title="Feuerwehr: Nächtlicher Groß-Brand in Bernau gibt Rätsel auf">Feuerwehr: Nächtlicher Groß-Brand in Bernau gibt Rätsel auf</a></li><li class="news-item"> <a href="https://bernau-live.de/guten-morgen-im-nebel-des-heutigen-mittwochs/" title="Bernau &#8211; Barnim: Guten Morgen im Nebel des heutigen Mittwochs">Bernau &#8211; Barnim: Guten Morgen im Nebel des heutigen Mittwochs</a></li><li class="news-item"> <a href="https://bernau-live.de/die-polizei-bittet-um-mithilfe-bei-der-suche-nach-einem-vermissten/" title="Die Polizei bittet um Mithilfe bei der Suche nach einem Vermissten">Die Polizei bittet um Mithilfe bei der Suche nach einem Vermissten</a></li></ul></div></div><div class="tie-alignright"><div class="top-menu"><ul id="menu-neu-oben" class="menu"><li id="menu-item-22808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22808"><a href="https://bernau-live.de/werben-auf-bernau-bernau-live/">Werbung</a></li><li id="menu-item-20394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20394"><a href="https://bernau-live.de/datenschutz/">Datenschutz</a></li><li id="menu-item-20396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396"><a href="https://bernau-live.de/impressum/">Impressum</a></li></ul></div></div></div></div></nav><div class="container"><div class="tie-row logo-row"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span><span class="menu-text">Menü</span> </a><div id="logo"> <a title="Bernau LIVE" href="https://bernau-live.de/"> <img src="https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-14-um-09.11.48.png" alt="Bernau LIVE" class="logo_normal" width="776" height="184" style="max-height:184px; width: auto;"> <img src="https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-14-um-09.11.48.png" alt="Bernau LIVE" class="logo_2x" width="776" height="184" style="max-height:184px; width: auto;"> </a></div></div><div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8294991130888310"
data-ad-slot="9231562586"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav"  class=" fixed-enabled"  aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div id="sticky-logo"> <a title="Bernau LIVE" href="https://bernau-live.de/"> <img src="https://bernau-live.de/wp-content/uploads/2015/11/LOGO-Bernau-LIVE-Neu-24.08.15-.png" alt="Bernau LIVE" class="logo_normal" style="max-height:49px; width: auto;"> <img src="https://bernau-live.de/wp-content/uploads/2015/11/LOGO-Bernau-LIVE-Neu-24.08.15-.png" alt="Bernau LIVE" class="logo_2x" style="max-height:49px; width: auto;"> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-9023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9023 menu-item-has-icon"><a title="Bernau LIVE &#8211; Startseite" href="https://bernau-live.de"> <span aria-hidden="true" class="fa fa-home"></span> Home</a></li><li id="menu-item-20253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20253 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Infos zu und über Bernau LIVE" href="https://bernau-live.de/ueber-bernau-live/"> <span aria-hidden="true" class="fa fa-info-circle"></span> Bernau LIVE</a><ul class="sub-menu menu-sub-content"><li id="menu-item-20261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20261"><a title="Infos zu und über Bernau LIVE" href="https://bernau-live.de/ueber-bernau-live/">über Bernau LIVE</a></li><li id="menu-item-22826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22826"><a href="https://bernau-live.de/werben-auf-bernau-bernau-live/">Werbung bei Bernau LIVE</a></li><li id="menu-item-29058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://bernau-live.de/monetarisierung-von-bernau-live/">Monetarisierung von Bernau LIVE</a></li><li id="menu-item-34565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34565"><a href="https://bernau-live.de/faq-fragen-antworten/">FAQ – Fragen &#038; Antworten</a></li><li id="menu-item-20255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20255" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://bernau-live.de/spreepix-media-wir-fuer-sie/">SpreePiX Media</a><ul class="sub-menu menu-sub-content"><li id="menu-item-20254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20254"><a href="https://bernau-live.de/unsere-dienstleistungen/">unsere Dienstleistungen</a></li></ul></li></ul></li><li id="menu-item-20377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377 menu-item-has-icon"><a title="Verfolge unseren Facebook Stream" href="https://bernau-live.de/facebook-stream/"> <span aria-hidden="true" class="fa fa-facebook"></span> News-Stream</a></li><li id="menu-item-34514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34514 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://bernau-live.de/news/"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> News</a><ul class="sub-menu menu-sub-content"><li id="menu-item-34516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34516"><a href="https://bernau-live.de/category/nachrichten/">Nachrichten &#8211; Alle</a></li><li id="menu-item-34517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34517"><a href="https://bernau-live.de/category/nachrichten/bernau/">Nachrichten Bernau</a></li><li id="menu-item-34518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34518"><a href="https://bernau-live.de/category/nachrichten/barnim/">Nachrichten Barnim</a></li><li id="menu-item-34958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34958"><a href="https://bernau-live.de/?s=rathausneubau"> <span aria-hidden="true" class="fa fa-info"></span> Rathausneubau</a></li><li id="menu-item-34522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34522"><a href="https://bernau-live.de/category/nachrichten/stadtinformation/">Stadtinformation</a></li><li id="menu-item-34520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34520"><a href="https://bernau-live.de/category/nachrichten/kurzmeldungen/">Kurz und Knapp</a></li><li id="menu-item-34526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34526"><a href="https://bernau-live.de/category/politik/">Politik</a></li><li id="menu-item-34527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34527"><a href="https://bernau-live.de/category/familie/">Familie</a></li><li id="menu-item-34519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34519" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://bernau-live.de/category/nachrichten/feuerwehr/">Feuerwehr</a><ul class="sub-menu menu-sub-content"><li id="menu-item-34524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34524"><a href="https://bernau-live.de/category/nachrichten/feuerwehr/polizei/">Polizei</a></li></ul></li><li id="menu-item-34521" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34521"><a href="https://bernau-live.de/category/nachrichten/sport/">Sport</a></li><li id="menu-item-34523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34523"><a href="https://bernau-live.de/category/nachrichten/verkehr/">Verkehr</a></li></ul></li><li id="menu-item-20260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20260 menu-item-has-icon"><a title="Veranstaltungen in unserer Region" href="https://bernau-live.de/events"> <span aria-hidden="true" class="fa fa-clock-o"></span> Veranstaltungen</a></li><li id="menu-item-20250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20250 menu-item-has-icon"><a title="Eine Auswahl unserer Videos" href="https://bernau-live.de/videos/"> <span aria-hidden="true" class="fa fa-video-camera"></span> Videos</a></li><li id="menu-item-20390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20390 menu-item-has-icon"><a title="Alle Beiträge über unseren Tiger DIEGO" href="https://bernau-live.de/tiger-diego/"> <span aria-hidden="true" class="fa fa-paw"></span> DIEGO</a></li><li id="menu-item-20252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20252 menu-item-has-icon"><a title="Stellenangebote aus Bernau und Umgebung" href="https://bernau-live.de/stellenangebote/"> <span aria-hidden="true" class="fa fa-wrench"></span> Jobs</a></li><li id="menu-item-20251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20251 menu-item-has-icon"><a title="Kontaktdaten von Bernau LIVE" href="https://bernau-live.de/kontakt/"> <span aria-hidden="true" class="fa fa-envelope-o"></span> Kontakt</a></li></ul></div></div><ul class="components"><li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="fa fa-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/lok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel/?random-post=1" class="random-post" title="Zufälliger Beitrag"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">Random Post</span> </a></li><li class="list-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">Folgen</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+BernauLIVEBernaubeiBerlin"><span class="fa fa-google-plus"></span><span class="social-text">Google+</span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/BernauLIVE/"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/bernaulive"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://bernau-live.de/feed/"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li></ul></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8294991130888310"
data-ad-slot="9231562586"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><article id="the-post" class="container-wrapper post-content tie_standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://bernau-live.de/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://bernau-live.de/category/basketball/">Basketball</a><em class="delimiter">/</em><span class="current">Lok Bernau &#8211; Heimspiel am Sonntag gegen MTV Herzöge Wolfenbüttel</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/bernau-live.de\/"}},{"@type":"ListItem","position":2,"item":{"name":"Basketball","@id":"https:\/\/bernau-live.de\/category\/basketball\/"}},{"@type":"ListItem","position":3,"item":{"name":"Lok Bernau &#8211; Heimspiel am Sonntag gegen MTV Herz\u00f6ge Wolfenb\u00fcttel","@id":"https:\/\/bernau-live.de\/lok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel"}}]}</script> <div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-6757" href="https://bernau-live.de/category/basketball/">Basketball</a><a class="post-cat tie-cat-3304" href="https://bernau-live.de/category/nachrichten/bernau/">Bernau</a><a class="post-cat tie-cat-3318" href="https://bernau-live.de/category/nachrichten/">Nachrichten</a><a class="post-cat tie-cat-3301" href="https://bernau-live.de/category/nachrichten/sport/">Sport</a><a class="post-cat tie-cat-3864" href="https://bernau-live.de/category/vereine/">Vereine</a></h5><h1 class="post-title entry-title">Lok Bernau &#8211; Heimspiel am Sonntag gegen MTV Herzöge Wolfenbüttel</h1><h2 class="entry-sub-title">Basketball in Bernau</h2><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19. Oktober 2017</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 Minute(n) Lesezeit</span></div><div class="clearfix"></div></div></div></header><div class="featured-area"><figure class="single-featured-image"><img width="1443" height="987" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="attachment-full size-full lazy-img wp-post-image" alt="Lok Bernau gastiert zum Hinrundenabschluss in Wolfenbüttel" data-src="https://bernau-live.de/wp-content/uploads/2016/12/JannesHundt2_Lok-OLD.jpg" /><figcaption class="single-caption-text"> <span class="fa fa-camera" aria-hidden="true"></span> Foto: Ricardo Steinicke / Archivbild - Hundt</figcaption></figure></div><div class="entry-content entry clearfix"><div class="ttr_start"></div><p style="text-align: justify;"><strong>Bernau (Barnim):</strong> Da der Kooperationspartner ALBA BERLIN am Samstag in der Mercedes-Benz Arena gegen die Oettinger Rockets ran muss, hatte man bei der Spieltagsplanung vorausschauend das Heimspiel gegen die MTV Herzöge Wolfenbüttel ausnahmsweise auf Sonntag datiert.</p><p style="text-align: justify;">Der ehemalige Regionalligarivale aus Niedersachsen und momentan Sechsplatzierte wird daher am 22. Oktober um 17 Uhr zum Tip-off in der Erich-Wünsch-Halle erwartet.</p><div class="berna-inhalt-1" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="berna-4412980"><div class="berna-adlabel">Anzeige</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8294991130888310" data-ad-slot="9601834492" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br style="clear: both; display: block; float: none; color:blue;"><p style="text-align: justify;">Fast zweieinhalb Jahre ist es mittlerweile her, als sich LOK BERNAU und die MTV Herzöge Wolfenbüttel ein packendes Duell um die Regionalliga Meisterschaft 2015 lieferten. Am Ende der Saison entschied der direkte Vergleich aus Hin- und Rückspiel hauchdünn darüber, dass die Lessingstädter den Aufstieg in die ProB feiern durften und die Bernauer ein weiteres Jahr Anlauf benötigten, um den Sprung in die Drittklassigkeit zu erreichen. Seitdem haben sich beide Klubs weiterentwickelt. In Wolfenbüttel ging man eine Kooperation mit dem Erstligisten Basketball Löwen Braunschweig ein und verfolgt somit ein ähnliches Konzept wie in Bernau.</p><p style="text-align: justify;">Die weiterhin als Verein eigenständigen Herzöge können neben den eigenen, erfahrenen Kräften auf eine Reihe von jungen, talentierten Doppellizenzspielern zugreifen. So übernehmen die vier Braunschweiger Talente Luis Figge, Constantin Ebert, Tom Alte und Lars Lagerpusch bereits viel Verantwortung. Die Guards Figge und Ebert treten dabei mit 11,3, beziehungsweise 13,5 Punkten besonders als Scorer in Erscheinung. Die mit je 2,07 m groß gewachsenen Power Forwards Alte und Lagerpusch ackern unter den Körben. Der 19-jährige Jugendnationalspieler Lars Lagerpusch ist zudem mit durchschnittlich 12 Spielminuten in der Bundesliga schon fester Bestandteil der Rotation beim Kooperationspartner aus Braunschweig. Leistungsträger neben dem jungen deutschen Quartett sind die US-Amerikaner Demetrius Ward und Tarique Thompson. Point Guard Demetrius Ward geht bereits seit fünf Jahren für die Herzöge auf Korbjagt und gehört damit quasi zum Vereinsinventar. In dieser Zeit übernahm er auch mehrfach die Rolle des Spielertrainers und verfügt großen Spielwitz.</p><p style="text-align: justify;">Der 1,96 m große Thompson kam diesen Sommer als Rookie von der High Point University an die Oker und ist mit 13,8 Punkten und 7,8 Rebounds pro Partie bisher der statistisch auffälligste Spieler im Team von Headcoach Steven Esterkamp.  Auch Headcoach Esterkamp wurde erst diesen Sommer von den Herzögen verpflichtet und löste Spielertrainer Ward an der Seitenlinie ab. Der 36-jährige US-Amerikaner kennt sich bestens im deutschen Basketball aus. Als aktiver Spieler schnürte über zehn Jahre in der BBL und ProA die Basketballsneaker und wurde 2012 mit Ulm unter anderem deutscher Vizemeister. Nach Beendigung seiner Spielerkarriere im Sommer 2014 arbeitete er drei Jahre bei den Oettinger Rockets in der ProA als Assistenztrainer. Das Engagement in Wolfenbüttel ist nun seine erste Station als Headcoach.</p><p style="text-align: justify;">Headcoach René Schilling mit dem Statement zum bevorstehenden Topspiel: „Defensiv müssen wir uns auf eine ausgeglichene Mannschaft einstellen. So gab es in den ersten vier Spielen jeweils drei verschiedene Topscorer. Besonderes Augenmerk werden wir auf das defensive Reboundverhalten legen, da Wolfenbüttel hier mit Demetrius Ward, Tom Alte und Tarique Thompson über sehr gute und aggressive Spieler verfügt. Offensiv gilt es, dass wir uns auf unser eigenes Spiel besinnen und es konsequent durchsetzen. Dazu zählt zum Beispiel das Tempo hochzuhalten, ohne dabei die Kontrolle zu verlieren. Von der Tabellensituation her und der Fakt, dass wir die Gastgeber sind, sollten wir uns in der Rolle des Favoriten sehen. Diese Rolle nehmen wir auch mit viel Selbstbewusstsein an, wohlwissend das auf uns ein sehr gefährlicher Gegner wartet.“</p><p style="text-align: justify;">Redaktion: Simon Schönhoff</p><div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100px" height="100px" viewbox="-19 -40 100 100" enable-background="new -19 -40 100 100" xml:space="preserve"><g><path d="M24,34.6L38.8,5l3.3,3.3L56.5-2l-1.6-2.2l-12.6,9L21.2-16.3l8.9-12.5l-2.2-1.6L17.7-16.1l3.3,3.3L-8.6,2l0,0.8 c-0.7,13.2-2,27.9-9.1,35.2l-0.9,0.9l2,2l1.9,1.9l1.8,1.8l1-1c7-7.1,21.2-8.3,35.2-9.1L24,34.6z M-12.2,40.3L6.3,21.8 c1.5,0.6,3.2,0.4,4.4-0.8c1.6-1.6,1.6-4.1,0-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.3,1.3-1.5,3.2-0.7,4.7l-19,19l-0.2-0.2 c6.8-8,8.2-22.2,8.9-35.2L23-10.7L36.8,3L22.3,32C9.1,32.7-4.3,34-12.2,40.3z"></path><rect x="-5.3" y="47.8" width="86" height="2.7"></rect></g></svg></span></span><p>Auch wir sind leider nicht perfekt! Du hast einen Schreibfehler gefunden oder möchtest den Artikel redaktionell korrigieren? Gib uns Bescheid, indem Du den Fehler markierst und Strg+Enter drückst. Danke.</p></div><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus" data-url="https%3A%2F%2Fbernau-live.de%2Flok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel%2F" data-timestamp="1508417231" data-backendurl="https://bernau-live.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbernau-live.de%2Flok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fbernau-live.de%2Flok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel%2F&amp;text=Lok+Bernau+%E2%80%93+Heimspiel+am+Sonntag+gegen+MTV+Herz%C3%B6ge+Wolfenb%C3%BCttel" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span> </a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fbernau-live.de%2Flok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Lok+Bernau+%E2%80%93+Heimspiel+am+Sonntag+gegen+MTV+Herz%C3%B6ge+Wolfenb%C3%BCttel%20https%3A%2F%2Fbernau-live.de%2Flok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fbernau-live.de%2Flok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel%2F&amp;subject=Lok%20Bernau%20%E2%80%93%20Heimspiel%20am%20Sonntag%20gegen%20MTV%20Herz%C3%B6ge%20Wolfenb%C3%BCttel" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"></path></svg></span><span class="shariff-text">e-mail</span> </a></li><li class="shariff-button printer" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"></path></svg></span><span class="shariff-text">drucken</span> </a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"></path></svg></span><span class="shariff-text">info</span> </a></li></ul></div><div class="ttr_end"></div><div id="sxss_signature" style="clear: both; margin: 20px 0 25px 0 !important; border-top: 1px solid #EFEFEF; padding-top: 5px;"><a href="https://bernau-live.de" class="su-button su-button-style-flat su-button-wide" style="color:#FFFFFF;background-color:#eb7712;border-color:#bc5f0e;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#f1a059;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-home" style="font-size:13px;color:#FFFFFF"></i> Möchtest Du lieber zur Startseite wechseln?</span></a></div><div class="berna-nach-dem-inhalt" style="margin-top: 15px; margin-bottom: 15px; " id="berna-1546407720">Anzeige<iframe src="https://player.vimeo.com/video/238394149?color=ffffff&title=0&byline=0&portrait=0" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div><div data-widget="plista_widget_standard_1"></div> <script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "02d9daa5ccc0bc1f4571ba61",
	"item": {"objectid":46707,"title":"Lok Bernau &#8211; Heimspiel am Sonntag gegen MTV Herz\u00f6ge Wolfenb\u00fcttel","text":"Bernau (Barnim): Da der Kooperationspartner ALBA BERLIN am Samstag in der Mercedes-Benz Arena gegen die Oettinger Rockets ran muss, hatte man bei der Spieltagsplanung vorausschauend das Heimspiel gegen die MTV Herz\u00f6ge Wolfenb\u00fcttel ausnahmsweise auf Sonn","url":"https:\/\/bernau-live.de\/lok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel\/","img":"https:\/\/bernau-live.de\/wp-content\/uploads\/2016\/12\/JannesHundt2_Lok-OLD-150x150.jpg","category":"Basketball,Nachrichten,Vereine","published_at":1508418345,"updated_at":1508417231}
}));</script> <div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://bernau-live.de/tag/basketball/" rel="tag">Basketball</a> <a href="https://bernau-live.de/tag/lok-bernau/" rel="tag">LOK Bernau</a> <a href="https://bernau-live.de/tag/sport/" rel="tag">Sport</a></span></div></div> <script type="application/ld+json">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</script> </article><div class="stream-item stream-item-below-post"> <a href="http://lux-augenoptik.de/cms/zeigeBereich/7/aktuelles.html" title="lux Augenoptik in Bernau" target="_blank" > <img src="https://bernau-live.de/wp-content/uploads/2017/10/Banner2017_2.jpg" alt="lux Augenoptik in Bernau" width="728" height="90" /> </a></div><div class="post-components"><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a href="https://bernau-live.de/stadt-bernau-informierte-zum-neuen-verkehrskonzept-im-blumenhag/" style="background-image: url(https://bernau-live.de/wp-content/uploads/2017/10/IMG_7049-2-390x220.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a><a href="https://bernau-live.de/stadt-bernau-informierte-zum-neuen-verkehrskonzept-im-blumenhag/" rel="prev"><h3 class="post-title">Stadt Bernau informierte zum neuen Verkehrskonzept im Blumenhag</h3> </a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title"><h3>Ähnliche Beiträge</h3></div><div class="related-posts-list"><div class="related-item tie_standard"> <a href="https://bernau-live.de/die-24-stunden-von-bernau-das-laufspektakel-im-bernauer-stadtpark/" title="Die 24 Stunden von Bernau &#8211; Laufspektakel im Bernauer Stadtpark" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="303" height="220" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Bürgermeister gab Startschuss zu den 24h Stunden von Bernau" data-src="https://bernau-live.de/wp-content/uploads/2016/09/IMG_1168.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>8. September 2017</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://bernau-live.de/die-24-stunden-von-bernau-das-laufspektakel-im-bernauer-stadtpark/" title="Die 24 Stunden von Bernau &#8211; Laufspektakel im Bernauer Stadtpark">Die 24 Stunden von Bernau &#8211; Laufspektakel im Bernauer Stadtpark</a></h3></div><div class="related-item"> <a href="https://bernau-live.de/glueckwunsch-lok-bernau-siegt-vor-ganz-grosser-kulisse-gegen-alba/" title="Glückwunsch! Lok Bernau siegt vor ganz großer Kulisse gegen ALBA" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="183" height="220" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Lok Bernau siegt vor ganz großer Kulisse gegen ALBA" data-src="https://bernau-live.de/wp-content/uploads/2015/10/SebastianFuelle2_Lok-ALBA-1.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5. Oktober 2015</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://bernau-live.de/glueckwunsch-lok-bernau-siegt-vor-ganz-grosser-kulisse-gegen-alba/" title="Glückwunsch! Lok Bernau siegt vor ganz großer Kulisse gegen ALBA">Glückwunsch! Lok Bernau siegt vor ganz großer Kulisse gegen ALBA</a></h3></div><div class="related-item"> <a href="https://bernau-live.de/basketball-lok-bernau-bleibt-ungeschlagen/" title="Basketball: Lok Bernau bleibt ungeschlagen" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="351" height="220" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Basketball: Lok Bernau bleibt ungeschlagen" data-src="https://bernau-live.de/wp-content/uploads/2015/10/PierreBland_Lok-KW_Korbcam.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19. Oktober 2015</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://bernau-live.de/basketball-lok-bernau-bleibt-ungeschlagen/" title="Basketball: Lok Bernau bleibt ungeschlagen">Basketball: Lok Bernau bleibt ungeschlagen</a></h3></div><div class="related-item"> <a href="https://bernau-live.de/neuer-kunstrasenplatz-in-bernau-rehberge-wird-geklotzt/" title="Neuer Kunstrasenplatz: In Bernau &#8211; Rehberge wird geklotzt" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="330" height="220" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Neuer Kunstrasenplatz: In Bernau - Rehberge wird geklotzt" data-src="https://bernau-live.de/wp-content/uploads/2016/08/Fundamente_1.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10. August 2016</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://bernau-live.de/neuer-kunstrasenplatz-in-bernau-rehberge-wird-geklotzt/" title="Neuer Kunstrasenplatz: In Bernau &#8211; Rehberge wird geklotzt">Neuer Kunstrasenplatz: In Bernau &#8211; Rehberge wird geklotzt</a></h3></div></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="search-3" class="container-wrapper widget widget_search"><div class="widget-title"><h4>Beitrags-Volltextsuche</h4><span class="widget-title-icon fa"></span></div><form role="search" method="get" class="search-form" action="https://bernau-live.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div><div id="tie-weather-widget-3" class="container-wrapper widget tie-weather-widget"><div id="tie-weather-2950096" class="weather-wrap"><div class="weather-icon-and-city"><div class="weather-icon"><div class="icon-mist"></div><div class="icon-mist-animi"></div></div><h6 class="weather-name">Bernau</h6><div class="weather-desc">Nebel</div></div><div class="weather-todays-stats"><div class="weather-current-temp">11<sup>&#x2103;</sup></div><div class="weather-more-todays-stats"><div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 16&ordm; - 11&ordm;</div><div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 89%</div><div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 2 km/h</div></div></div><div class="weather-forecast weather_days_4"><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="basecloud-bg"></div><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">14<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Fr</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="basecloud-bg"></div><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">12<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Sa</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="basecloud-bg"></div><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">12<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">So</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="basecloud-bg"></div><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">13<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Mo</div></div></div></div></div><div id="text-html-widget-4" class="container-wrapper widget text-html"><div class="widget-title"><h4>AUTOFIT Wotschke Bernau (Anzeige)</h4><span class="widget-title-icon fa"></span></div><div ><iframe src="https://player.vimeo.com/video/238394149?color=ffffff&title=0&byline=0&portrait=0" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="media_image-19" class="container-wrapper widget widget_media_image"><div class="widget-title"><h4>Stellenangebot Stadt Bernau</h4><span class="widget-title-icon fa"></span></div><a href="https://www.bernau-bei-berlin.de/de/buergerportal/aktuelles/ausschreibungen/stellenangebote/artikel-mitarbeiterin_im_gebaeudemanagement.html" class="" rel="" target="_blank"><img width="712" height="744" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="image wp-image-46426  attachment-full size-full lazy-img" alt="" style="max-width: 100%; height: auto;" data-src="https://bernau-live.de/wp-content/uploads/2017/10/Bildschirmfoto-2017-10-10-um-14.01.40-1.jpg" /></a></div><div id="media_image-20" class="container-wrapper widget widget_media_image"><div class="widget-title"><h4>Stellenangebot Stadt Bernau</h4><span class="widget-title-icon fa"></span></div><a href="https://www.bernau-bei-berlin.de/de/buergerportal/aktuelles/ausschreibungen/stellenangebote/artikel-mitarbeiterin_im_hauptamt.html" class="" rel="" target="_blank"><img width="736" height="740" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="image wp-image-46427  attachment-full size-full lazy-img" alt="" style="max-width: 100%; height: auto;" data-src="https://bernau-live.de/wp-content/uploads/2017/10/Bildschirmfoto-2017-10-10-um-14.02.06-1.jpg" /></a></div><div id="media_image-21" class="container-wrapper widget widget_media_image"><div class="widget-title"><h4>Stellenangebot Stadt Bernau</h4><span class="widget-title-icon fa"></span></div><a href="https://www.bernau-bei-berlin.de/de/buergerportal/aktuelles/ausschreibungen/stellenangebote/artikel-kassenleiterin_leiterin_der_vollstreckungsbehoerde.html" class="" rel="" target="_blank"><img width="738" height="738" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="image wp-image-46425  attachment-full size-full lazy-img" alt="Stellenangebot Stadt Bernau" style="max-width: 100%; height: auto;" data-src="https://bernau-live.de/wp-content/uploads/2017/10/Bildschirmfoto-2017-10-10-um-14.02.28.jpg" /></a></div><div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Meist gelesen (7 Tage)</h4><span class="widget-title-icon fa"></span></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/s-bahn-bauarbeiten-mehr-als-6-wochen-sev-bei-der-s2/" title="S-Bahn &#8211; Bauarbeiten: Mehr als 4 Wochen SEV bei der S2"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/s-bahn-bauarbeiten-mehr-als-6-wochen-sev-bei-der-s2/" title="S-Bahn &#8211; Bauarbeiten: Mehr als 4 Wochen SEV bei der S2" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="147" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="S-Bahn - Bauarbeiten: Mehr als 6 Wochen SEV bei der S2" data-src="https://bernau-live.de/wp-content/uploads/2016/10/IMG_7726.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/s-bahn-bauarbeiten-mehr-als-6-wochen-sev-bei-der-s2/" title="S-Bahn &#8211; Bauarbeiten: Mehr als 4 Wochen SEV bei der S2">S-Bahn &#8211; Bauarbeiten: Mehr als 4 Wochen SEV bei der S2</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17. Oktober 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/feuerwehr-naechtlicher-gross-brand-in-bernau-gibt-raetsel-auf/" title="Feuerwehr: Nächtlicher Groß-Brand in Bernau gibt Rätsel auf"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/feuerwehr-naechtlicher-gross-brand-in-bernau-gibt-raetsel-auf/" title="Feuerwehr: Nächtlicher Groß-Brand in Bernau gibt Rätsel auf" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Feuerwehr: Nächtlicher Groß-Brand in Bernau gibt Rätsel auf" data-src="https://bernau-live.de/wp-content/uploads/2017/10/2017-10-18-00.49.08-1-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/feuerwehr-naechtlicher-gross-brand-in-bernau-gibt-raetsel-auf/" title="Feuerwehr: Nächtlicher Groß-Brand in Bernau gibt Rätsel auf">Feuerwehr: Nächtlicher Groß-Brand in Bernau gibt Rätsel auf</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18. Oktober 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/grossbrand-und-eingestuerzte-tiefgarage-halten-bln-feuerwehr-in-atem/" title="Großbrand und eingestürzte Tiefgarage halten Bln. Feuerwehr in Atem"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/grossbrand-und-eingestuerzte-tiefgarage-halten-bln-feuerwehr-in-atem/" title="Großbrand und eingestürzte Tiefgarage halten Bln. Feuerwehr in Atem" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Großbrand und eingestürzte Tiefgarage halten Bln. Feuerwehr in Atem" data-src="https://bernau-live.de/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-13-at-19.42.39-220x150.jpeg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/grossbrand-und-eingestuerzte-tiefgarage-halten-bln-feuerwehr-in-atem/" title="Großbrand und eingestürzte Tiefgarage halten Bln. Feuerwehr in Atem">Großbrand und eingestürzte Tiefgarage halten Bln. Feuerwehr in Atem</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13. Oktober 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/barnim-zahlreiche-motorradunfaelle-am-wochenende/" title="Barnim: Zahlreiche Motorradunfälle am Wochenende"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/barnim-zahlreiche-motorradunfaelle-am-wochenende/" title="Barnim: Zahlreiche Motorradunfälle am Wochenende" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="146" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Bernau - Barnim - Unfall - Christoph" data-src="https://bernau-live.de/wp-content/uploads/2016/12/IMG_4610.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/barnim-zahlreiche-motorradunfaelle-am-wochenende/" title="Barnim: Zahlreiche Motorradunfälle am Wochenende">Barnim: Zahlreiche Motorradunfälle am Wochenende</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>16. Oktober 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/feuerwehreinsatz-im-kaufpark-eiche-am-freitagmorgen/" title="Feuerwehreinsatz im Kaufpark Eiche am Freitagmorgen"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/feuerwehreinsatz-im-kaufpark-eiche-am-freitagmorgen/" title="Feuerwehreinsatz im Kaufpark Eiche am Freitagmorgen" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="" data-src="https://bernau-live.de/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-13-at-09.20.00-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/feuerwehreinsatz-im-kaufpark-eiche-am-freitagmorgen/" title="Feuerwehreinsatz im Kaufpark Eiche am Freitagmorgen">Feuerwehreinsatz im Kaufpark Eiche am Freitagmorgen</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13. Oktober 2017</span></span></div></div></li></ul></div></div><div id="tribe-events-list-widget-4" class="container-wrapper widget tribe-events-list-widget"><div class="widget-title"><h4>Kommende Veranstaltungen</h4><span class="widget-title-icon fa"></span></div><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-46492 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-lesung tribe-events-category-theater tribe-events-category-veranstaltungstipps tribe-events-venue-12402"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/das-bisschen-huefte-meine-guete-angelika-boettiger-liest-in-der-buchhandlung-schatzinsel-bernau/" rel="bookmark">Das bisschen Hüfte, meine Güte&#8221; Angelika Böttiger liest in der Buchhandlung Schatzinsel Bernau</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">19. Oktober. 19:30</span> - <span class="tribe-event-time">22:30</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-42687 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-party tribe-events-category-rockpop tribe-events-category-tanz tribe-events-category-veranstaltungstipps tribe-events-venue-42620"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/oktoberfest-in-der-stadthalle-am-steintor-in-bernau/" rel="bookmark">Oktoberfest in der Stadthalle am Steintor in Bernau</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">21. Oktober. 20:00</span> - <span class="tribe-event-time">23:30</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-46500 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-konzert tribe-events-category-kultur tribe-events-category-veranstaltungstipps tribe-events-venue-46503 tribe-events-organizer-8906"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/the-new-generation-of-blues-im-sparkassenforum-eberswalde/" rel="bookmark">The new Generation of Blues im SparkassenForum Eberswalde</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">25. Oktober. 20:00</span> - <span class="tribe-event-time">23:30</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-44238 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-familienfest tribe-events-category-kinderfamilie tribe-events-category-kultur tribe-events-category-party tribe-events-category-veranstaltungstipps tribe-events-venue-8454 tribe-events-organizer-12086"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/aqua-lumina-wandlitzer-herbstleuchten-2017/" rel="bookmark">Aqua Lumina &#8211; Wandlitzer Herbstleuchten 2017</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">28. Oktober</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://bernau-live.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a></p></div><div id="tie-slider-widget-3" class="container-wrapper widget tie-slider-widget"><div class="widget-title"><h4>Videos bei Bernau LIVE</h4><span class="widget-title-icon fa"></span></div><div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget"><div class="loader-overlay"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div><div class="main-slider-wrapper"><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-slick-slider"><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/10/JessyMartensBand_Pressefoto-2017_2MB_300DPI_Frank_Dudek-2-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/musik-nach-kassenschluss-the-new-generation-of-blues/" title="Musik nach Kassenschluss: The new Generation of Blues" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17. Oktober 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/musik-nach-kassenschluss-the-new-generation-of-blues/" title="Musik nach Kassenschluss: The new Generation of Blues">Musik nach Kassenschluss: The new Generation of Blues</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-13-at-19.42.39-780x405.jpeg"><div class="slide-bg"></div> <a href="https://bernau-live.de/grossbrand-und-eingestuerzte-tiefgarage-halten-bln-feuerwehr-in-atem/" title="Großbrand und eingestürzte Tiefgarage halten Bln. Feuerwehr in Atem" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13. Oktober 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/grossbrand-und-eingestuerzte-tiefgarage-halten-bln-feuerwehr-in-atem/" title="Großbrand und eingestürzte Tiefgarage halten Bln. Feuerwehr in Atem">Großbrand und eingestürzte Tiefgarage halten Bln. Feuerwehr in Atem</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/10/IMG_6393-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/feuerwehr-bernau-wer-loescht-und-rettet-soll-auch-feiern/" title="Feuerwehr Bernau &#8211; wer löscht und rettet soll auch feiern!" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>9. Oktober 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/feuerwehr-bernau-wer-loescht-und-rettet-soll-auch-feiern/" title="Feuerwehr Bernau &#8211; wer löscht und rettet soll auch feiern!">Feuerwehr Bernau &#8211; wer löscht und rettet soll auch feiern!</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/10/Bildschirmfoto-2017-10-03-um-14.55.38-780x405.png"><div class="slide-bg"></div> <a href="https://bernau-live.de/konrad-kuechenmeister-heute-abend-live-im-ofenhaus-bernau/" title="Konrad Kuechenmeister heute Abend LIVE im Ofenhaus Bernau" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7. Oktober 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/konrad-kuechenmeister-heute-abend-live-im-ofenhaus-bernau/" title="Konrad Kuechenmeister heute Abend LIVE im Ofenhaus Bernau">Konrad Kuechenmeister heute Abend LIVE im Ofenhaus Bernau</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/10/DSC00376-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/bernau-hat-geleuchtet-und-zur-lokaltour-gefeiert/" title="Bernau hat geleuchtet und zur Lokaltour gefeiert" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3. Oktober 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/bernau-hat-geleuchtet-und-zur-lokaltour-gefeiert/" title="Bernau hat geleuchtet und zur Lokaltour gefeiert">Bernau hat geleuchtet und zur Lokaltour gefeiert</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/10/Bildschirmfoto-2017-10-03-um-14.55.38-780x405.png"><div class="slide-bg"></div> <a href="https://bernau-live.de/freikarten-das-etwas-andere-konzert-konrad-kuechenmeister-live/" title="Freikarten: Das etwas andere Konzert: Konrad Kuechenmeister LIVE" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>3. Oktober 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/freikarten-das-etwas-andere-konzert-konrad-kuechenmeister-live/" title="Freikarten: Das etwas andere Konzert: Konrad Kuechenmeister LIVE">Freikarten: Das etwas andere Konzert: Konrad Kuechenmeister LIVE</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/09/273183644_3d359ef410_o-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/bernau-leuchtet-bernauer-lokaltour-und-geheime-tresore-video/" title="Bernau leuchtet, Bernauer Lokaltour und geheime Tresore (Video)" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28. September 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/bernau-leuchtet-bernauer-lokaltour-und-geheime-tresore-video/" title="Bernau leuchtet, Bernauer Lokaltour und geheime Tresore (Video)">Bernau leuchtet, Bernauer Lokaltour und geheime Tresore (Video)</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2015/12/IMG_5364.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/saengerin-joy-flemming-mit-nur-72-jahren-verstorben/" title="Sängerin Joy Fleming mit nur 72 Jahren verstorben" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28. September 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/saengerin-joy-flemming-mit-nur-72-jahren-verstorben/" title="Sängerin Joy Fleming mit nur 72 Jahren verstorben">Sängerin Joy Fleming mit nur 72 Jahren verstorben</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/09/DSC06246-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/achim-petry-und-familienprogramm-sorgten-fuer-volle-bahnhofs-passage/" title="Achim Petry und Familienprogramm sorgten für volle Bahnhofs-Passage" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25. September 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/achim-petry-und-familienprogramm-sorgten-fuer-volle-bahnhofs-passage/" title="Achim Petry und Familienprogramm sorgten für volle Bahnhofs-Passage">Achim Petry und Familienprogramm sorgten für volle Bahnhofs-Passage</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/09/Achim-Petry-LIVE-in-der-Bahnhofs-Passage-Bernau-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/heute-achim-petry-live-in-der-bahnhofs-passage-bernau/" title="Heute: Achim Petry LIVE in der Bahnhofs-Passage Bernau" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24. September 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/heute-achim-petry-live-in-der-bahnhofs-passage-bernau/" title="Heute: Achim Petry LIVE in der Bahnhofs-Passage Bernau">Heute: Achim Petry LIVE in der Bahnhofs-Passage Bernau</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2016/12/31549188555_3082e3d244_k.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/10-jahre-ehrenamtler-des-monats-woidke-haelt-an-anerkennung-fest/" title="10 Jahre „Ehrenamtler des Monats“ &#8211; Woidke hält an Anerkennung fest" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22. September 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/10-jahre-ehrenamtler-des-monats-woidke-haelt-an-anerkennung-fest/" title="10 Jahre „Ehrenamtler des Monats“ &#8211; Woidke hält an Anerkennung fest">10 Jahre „Ehrenamtler des Monats“ &#8211; Woidke hält an Anerkennung fest</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/09/IMG_7237-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/2x2-freikarten-fuer-das-lokal-derby-fsv-bernau-vs-tsg-einheit-bernau/" title="2&#215;2 Freikarten für das Lokal-Derby FSV Bernau vs. TSG Einheit Bernau" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22. September 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/2x2-freikarten-fuer-das-lokal-derby-fsv-bernau-vs-tsg-einheit-bernau/" title="2&#215;2 Freikarten für das Lokal-Derby FSV Bernau vs. TSG Einheit Bernau">2&#215;2 Freikarten für das Lokal-Derby FSV Bernau vs. TSG Einheit Bernau</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/09/IMG_6102-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/feuerwehreinsatz-in-wandlitz-steht-ein-schuppen-in-vollbrand/" title="Feuerwehreinsatz: In Wandlitz steht ein Schuppen in Vollbrand" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18. September 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/feuerwehreinsatz-in-wandlitz-steht-ein-schuppen-in-vollbrand/" title="Feuerwehreinsatz: In Wandlitz steht ein Schuppen in Vollbrand">Feuerwehreinsatz: In Wandlitz steht ein Schuppen in Vollbrand</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/09/IMG_5809-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/ein-grossartiger-tag-zur-ersten-berlympiade-in-bernau/" title="Ein großartiger Tag zur ersten BERLYMPIADE in Bernau" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18. September 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/ein-grossartiger-tag-zur-ersten-berlympiade-in-bernau/" title="Ein großartiger Tag zur ersten BERLYMPIADE in Bernau">Ein großartiger Tag zur ersten BERLYMPIADE in Bernau</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/09/starter-02-1-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/morgen-ist-es-endlich-soweit-auf-zur-berlympiade-in-bernau/" title="Morgen ist es endlich soweit: Auf zur BERLYMPIADE in Bernau" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15. September 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/morgen-ist-es-endlich-soweit-auf-zur-berlympiade-in-bernau/" title="Morgen ist es endlich soweit: Auf zur BERLYMPIADE in Bernau">Morgen ist es endlich soweit: Auf zur BERLYMPIADE in Bernau</a></h3></div></div></div></div></div></div></div></div><div id="twitter_timeline-3" class="container-wrapper widget widget_twitter_timeline"><div class="widget-title"><h4>Meldungen der S-Bahn</h4><span class="widget-title-icon fa"></span></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="DE" data-partner="jetpack" href="https://twitter.com/@SBahnBerlin">Meine Tweets</a></div><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title"><h4>Werbung</h4><span class="widget-title-icon fa"></span></div><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8294991130888310"
data-ad-slot="9231562586"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="facebook-widget-5" class="container-wrapper widget facebook-widget"><div class="widget-title"><h4>Besuch uns bei Facebook</h4><span class="widget-title-icon fa"></span></div><div id="fb-root"></div> <script>(function(d, s, id){
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/BernauLIVE/" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BernauLIVE/">Find us on Facebook</a></div></div></div><div id="gtranslate-2" class="container-wrapper widget widget_gtranslate"><div class="widget-title"><h4>Translate Bernau LIVE</h4><span class="widget-title-icon fa"></span></div><div class="switcher notranslate"><div class="selected"> <a href="#" onclick="return false;"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a></div><div class="option"> <a href="#" onclick="doGTranslate('de|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a></div></div> <script type="text/javascript">jQuery('.switcher .selected').click(function() {if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').mousedown(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});</script> <div id="google_translate_element2"></div> <script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script> <script type="text/javascript">function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {jQuery('div.switcher div.selected a').html(jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html());});</script> </div></div></aside></div></div><footer id="footer" class="site-footer dark-skin"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="latest_tweets_widget-2" class="container-wrapper widget latest-tweets-widget"><div class="widget-title"><h4><a href="https://twitter.com/@BernauLIVE" target="_blank">@Folge uns auf Twitter</a></h4><span class="widget-title-icon fa"></span></div><ul><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Stadt Bernau informierte zum neuen Verkehrskonzept im BlumenhagAm Abend des 17.10.2017… <a href="https://t.co/5a7HS9NRA5" target="_blank">https://t.co/5a7HS9NRA5</a> <a href="https://t.co/6sBdBU9Riy" target="_blank">https://t.co/6sBdBU9Riy</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/@BernauLIVE/status/920957504171003904" title="2017/10/19 10:19:14" target="_blank" rel="nofollow">1 Stunde vor</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Euch einen bußgeldfreien Donnerstag in Bernau und DrumherumWir hoffen, Ihr seid gut zur… <a href="https://t.co/0VNwKF74DO" target="_blank">https://t.co/0VNwKF74DO</a> <a href="https://t.co/0Cc0NGYJys" target="_blank">https://t.co/0Cc0NGYJys</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/@BernauLIVE/status/920929464187539456" title="2017/10/19 08:27:48" target="_blank" rel="nofollow">3 Stunden vor</a></span></div></li></ul> <a href="https://twitter.com/@BernauLIVE" target="_blank" rel="nofollow" class="button dark-btn fullwidth">Folge uns auf Twitter</a></div></div><div class="tie-col-sm-4 normal-side"><div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Aktuelle Beiträge</h4><span class="widget-title-icon fa"></span></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://bernau-live.de/lok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19. Oktober 2017</span></span><h3>Lok Bernau &#8211; Heimspiel am Sonntag gegen MTV Herzöge Wolfenbüttel</h3> </a></li><li> <a href="https://bernau-live.de/stadt-bernau-informierte-zum-neuen-verkehrskonzept-im-blumenhag/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19. Oktober 2017</span></span><h3>Stadt Bernau informierte zum neuen Verkehrskonzept im Blumenhag</h3> </a></li><li> <a href="https://bernau-live.de/euch-einen-bussgeldfreien-donnerstag-in-bernau-und-drumherum/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19. Oktober 2017</span></span><h3>Euch einen bußgeldfreien Donnerstag in Bernau und Drumherum</h3> </a></li></ul></div></div></div><div class="tie-col-sm-4 normal-side"><div id="widget_contact_info-5" class="container-wrapper widget widget_contact_info"><div class="widget-title"><h4>Kontaktdaten Bernau LIVE</h4><span class="widget-title-icon fa"></span></div><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=anschrift:+börnicker+chaussee+1-2,+16321+bernau+(bahnhofspassage+bernau)" target="_blank">Anschrift: Börnicker Chaussee 1-2, 16321 Bernau (Bahnhofspassage Bernau) <br/></a></div><div class="confit-phone"><span itemprop="telephone">Telefon: 03338 750812 - 0170 5898858</span></div><div class="confit-hours" itemprop="openingHours">E-Mail: info (at) Bernau-LIVE.de <br/> <br/>Whats App: 0170 5898858 <br/> <br/>Facebook: www.Facebook.com/BernauLIVE</div></div></div></div><div class=" normal-side"></div></div></div></div></div><div id="site-info" class="site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright by Bernau LIVE 2017. Alle Rechte vorbehalten. Mit viel Liebe und Kaffee in Bernau gemacht!</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+BernauLIVEBernaubeiBerlin"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/BernauLIVE/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/bernaulive"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://bernau-live.de/feed/"><span class="fa fa-rss"></span></a></li></ul></div></div></div></div></footer><a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="tie-btn-close close-side-aside"> <span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">Close</span> </a><div id="mobile-container"><div id="mobile-menu" class=""></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+BernauLIVEBernaubeiBerlin"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/BernauLIVE/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/bernaulive"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://bernau-live.de/feed/"><span class="fa fa-rss"></span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://bernau-live.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div></div></div><div id="slide-sidebar-widgets"><div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Letzte Beiträge</h4><span class="widget-title-icon fa"></span></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/lok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel/" title="Lok Bernau &#8211; Heimspiel am Sonntag gegen MTV Herzöge Wolfenbüttel"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/lok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel/" title="Lok Bernau &#8211; Heimspiel am Sonntag gegen MTV Herzöge Wolfenbüttel" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="322" height="220" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Lok Bernau gastiert zum Hinrundenabschluss in Wolfenbüttel" data-src="https://bernau-live.de/wp-content/uploads/2016/12/JannesHundt2_Lok-OLD.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/lok-bernau-heimspiel-am-sonntag-gegen-mtv-herzoege-wolfenbuettel/" title="Lok Bernau &#8211; Heimspiel am Sonntag gegen MTV Herzöge Wolfenbüttel">Lok Bernau &#8211; Heimspiel am Sonntag gegen MTV Herzöge Wolfenbüttel</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19. Oktober 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/stadt-bernau-informierte-zum-neuen-verkehrskonzept-im-blumenhag/" title="Stadt Bernau informierte zum neuen Verkehrskonzept im Blumenhag"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/stadt-bernau-informierte-zum-neuen-verkehrskonzept-im-blumenhag/" title="Stadt Bernau informierte zum neuen Verkehrskonzept im Blumenhag" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Stadt Bernau informierte zum neuen Verkehrskonzept im Blumenhag" data-src="https://bernau-live.de/wp-content/uploads/2017/10/IMG_7049-2-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/stadt-bernau-informierte-zum-neuen-verkehrskonzept-im-blumenhag/" title="Stadt Bernau informierte zum neuen Verkehrskonzept im Blumenhag">Stadt Bernau informierte zum neuen Verkehrskonzept im Blumenhag</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19. Oktober 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/euch-einen-bussgeldfreien-donnerstag-in-bernau-und-drumherum/" title="Euch einen bußgeldfreien Donnerstag in Bernau und Drumherum"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/euch-einen-bussgeldfreien-donnerstag-in-bernau-und-drumherum/" title="Euch einen bußgeldfreien Donnerstag in Bernau und Drumherum" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="139" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Bernau - Barnim: Euch ein herbstlich schönes Wochenende - unsere Veranstaltungstipps!" data-src="https://bernau-live.de/wp-content/uploads/2015/11/IMG_8184-1.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/euch-einen-bussgeldfreien-donnerstag-in-bernau-und-drumherum/" title="Euch einen bußgeldfreien Donnerstag in Bernau und Drumherum">Euch einen bußgeldfreien Donnerstag in Bernau und Drumherum</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>19. Oktober 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/mach-mit-bernau-live-kleinanzeigen-bereits-ueber-5-500-mitglieder/" title="Mach mit! Bernau LIVE Kleinanzeigen &#8211; bereits über 5.500 Mitglieder"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/mach-mit-bernau-live-kleinanzeigen-bereits-ueber-5-500-mitglieder/" title="Mach mit! Bernau LIVE Kleinanzeigen &#8211; bereits über 5.500 Mitglieder" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="124" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Bernau LIVE Kleinanzeigen" data-src="https://bernau-live.de/wp-content/uploads/2017/10/flohmarkt_1508342639.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/mach-mit-bernau-live-kleinanzeigen-bereits-ueber-5-500-mitglieder/" title="Mach mit! Bernau LIVE Kleinanzeigen &#8211; bereits über 5.500 Mitglieder">Mach mit! Bernau LIVE Kleinanzeigen &#8211; bereits über 5.500 Mitglieder</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18. Oktober 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/barnim-gleich-zwei-ertappte-einbrecher-haftbefehle/" title="Barnim: Gleich zwei ertappte Einbrecher &#8211; Haftbefehle!"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/barnim-gleich-zwei-ertappte-einbrecher-haftbefehle/" title="Barnim: Gleich zwei ertappte Einbrecher &#8211; Haftbefehle!" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="116" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Eberswalde, Barnim, Bernau, Wandlitz Eberswalde: Meldungen der Polizei" data-src="https://bernau-live.de/wp-content/uploads/2016/11/Polizei-Symbolbild.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/barnim-gleich-zwei-ertappte-einbrecher-haftbefehle/" title="Barnim: Gleich zwei ertappte Einbrecher &#8211; Haftbefehle!">Barnim: Gleich zwei ertappte Einbrecher &#8211; Haftbefehle!</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>18. Oktober 2017</span></span></div></div></li></ul></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Meist kommentiert</h4><span class="widget-title-icon fa"></span></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://bernau-live.de/eine-woche-fair-parken-in-der-bahnhofs-passage-bernau/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11. April 2016</span></span><h3>Eine Woche fair parken in der Bahnhofs-Passage Bernau</h3> </a></li><li> <a href="https://bernau-live.de/cavewoman-sex-luegen-lippenstifte-wir-haben-2x2-freikarten/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13. Januar 2017</span></span><h3>CAVEWOMAN: Sex, Lügen &#038; Lippenstifte! Wir haben 2&#215;2 Freikarten!</h3> </a></li><li> <a href="https://bernau-live.de/bernau-soll-im-stadtteil-sued-eine-moschee-bekommen/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7. Juni 2017</span></span><h3>Bernau soll im Stadtteil SÜD eine &#8220;Moschee&#8221; bekommen</h3> </a></li><li> <a href="https://bernau-live.de/wigald-boning-live-in-der-stadthalle-bernau-freikarten/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11. April 2016</span></span><h3>Wigald Boning LIVE in der Stadthalle Bernau &#8211; Freikarten!</h3> </a></li><li> <a href="https://bernau-live.de/autocross-in-den-wukuhlen-in-biesenthal-wir-haben-freikarten/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15. Juni 2017</span></span><h3>Autocross in den Wukuhlen in Biesenthal &#8211; Wir haben Freikarten!</h3> </a></li><li> <a href="https://bernau-live.de/5x2-freikarten-zur-premiere-des-circus-danny-busch-in-bernau/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5. Juli 2017</span></span><h3>5&#215;2 Freikarten zur Premiere des Circus Danny Busch in Bernau</h3> </a></li></ul></div></div><div id="comments_avatar-widget-5" class="container-wrapper widget recent-comments-widget"><div class="widget-title"><h4>Letzte Kommentare</h4><span class="widget-title-icon fa"></span></div><ul><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/bernau-waldfrieden-hat-ab-heute-sein-eigenes-ortsschild-50-kmh/#comment-4727"> <img src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/3c5a591985f72fd738ec6399bb45a4d9?s=70&#038;d=mm&#038;r=g' width='70' height='70' alt='' class='lazy-img avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/bernau-waldfrieden-hat-ab-heute-sein-eigenes-ortsschild-50-kmh/#comment-4727"> Paul </a><p>Vielen Dank an unseren Ortsbeirat von Waldfrieden. Es ist sc...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/spendenkonto-fuer-getoetete-feuerwehr-kameraden-auf-der-a2/#comment-4687"> <img src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/8493564a53ab09d600f65e77e9c035f8?s=70&#038;d=mm&#038;r=g' width='70' height='70' alt='' class='lazy-img avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/spendenkonto-fuer-getoetete-feuerwehr-kameraden-auf-der-a2/#comment-4687"> John </a><p>Mein herzliches Beileid an die Hinterbliebenen. Es ist unbes...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/schwerer-verkehrsunfall-a11-as-bernau-nord-as-bernau-sued/#comment-4678"> <img src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/5010f004c776b8d256e22ef4b6cfa4b1?s=70&#038;d=mm&#038;r=g' width='70' height='70' alt='' class='lazy-img avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/schwerer-verkehrsunfall-a11-as-bernau-nord-as-bernau-sued/#comment-4678"> Steffen </a><p>Wir hoffen nur das alle Menschen wieder gesund werden und ke...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/cdu-bernau-verteilt-tempo-30-plakate-zum-schulanfang/#comment-4665"> <img src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/05703d92131770b32139fb9ad74a140a?s=70&#038;d=mm&#038;r=g' width='70' height='70' alt='' class='lazy-img avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/cdu-bernau-verteilt-tempo-30-plakate-zum-schulanfang/#comment-4665"> Rina </a><p>Na wie gut das die CDU das nur macht weil am 24.9. die Wahle...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/was-passiert-mit-200-000-kubikmeter-muell-in-bernau/#comment-4658"> <img src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/6fb2dc8f5b239dfc947efffefb8f3b75?s=70&#038;d=mm&#038;r=g' width='70' height='70' alt='' class='lazy-img avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/was-passiert-mit-200-000-kubikmeter-muell-in-bernau/#comment-4658"> IchAuch </a><p>Das sich jetzt auch noch ein Minister begeistert hat sicherl...</p></div></li></ul></div></div></div></aside></div></div> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1142424456', '0');</script><script>var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script><div style="display: none;" data-gaoop_ua="UA-29406611-1" data-gaoop_hide="1" class="gaoop"><a class="gaoop-info-icon" href="#" title="Google Analytics Opt-Out Information" ><img src="https://bernau-live.de/wp-content/plugins/google-analytics-opt-out/images/info-icon.png" alt="Close" /></a><div class="gaoop-opt-out-content">Bernau LIVE nutzt Google Analytics. Klicken Sie hier, wenn Sie diese Funktion deaktivieren möchten. Mehr dazu unter <a href="https://bernau-live.de/datenschutz/" target="_blank" rel="noopener">Datenschutz</a>. <a class="gaoo-opt-out google-analytics-opt-out" href="javascript:gaoop_analytics_optout();">Click here to opt-out.</a></div><a class="gaoop-close-icon" href="#" title="Close this and do not ask me again"><img src="https://bernau-live.de/wp-content/plugins/google-analytics-opt-out/images/close-icon.png" alt="Close this and do not ask me again" /></a></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div style="display:none"><div class="grofile-hash-map-3c5a591985f72fd738ec6399bb45a4d9"></div><div class="grofile-hash-map-8493564a53ab09d600f65e77e9c035f8"></div><div class="grofile-hash-map-5010f004c776b8d256e22ef4b6cfa4b1"></div><div class="grofile-hash-map-05703d92131770b32139fb9ad74a140a"></div><div class="grofile-hash-map-6fb2dc8f5b239dfc947efffefb8f3b75"></div></div><div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript'>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};</script> <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' type='text/css' media='all' /> <script defer  type='text/javascript'>/* Google Analytics Opt-Out WordPress by WP-Buddy | http://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-29406611-1';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}
		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Danke. Cookies wurden so gesetzt, dass Google Analytics bei Ihrem nächsten Besuch deaktiviert wird.');		}</script> <script type='text/javascript'>var ctNocache = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/bernau-live.de\/"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/bernau-live.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript'>var wp_fb_social_stream_js_vars = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var decoMistape = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var icegram_pre_data = {"ajax_url":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":46707,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};</script> <script type="text/css" id="tmpl-tribe_customizer_css">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</script><script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'91493560',post:'46707',tz:'2',srv:'bernau-live.de'} ]);
	_stq.push([ 'clickTrackerInit', '91493560', '46707' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #dd9933;"><div class="cookie-notice-container"><span id="cn-notice-text">Bernau LIVE verwendet teilweise so genannte Cookies. Cookies dienen dazu, unser Angebot nutzerfreundlicher, effektiver und sicherer zu machen. Infos finden Sie unter Datenschutz.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a><a href="https://bernau-live.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Weitere Infos und Datenschutz</a></div></div><div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Fehlerbericht</h2><div class="mistape_dialog_block"><h3>Der folgende Text wird anonym an den Autor des Artikels gesendet:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Dein Kommentar / Vorschlag (optional):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="46707" role="button">Absenden</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Abbrechen</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div><script type="text/javascript" defer src="https://bernau-live.de/wp-content/cache/autoptimize/js/autoptimize_e290293c1524e76f6137e5b7ee836777.js"></script></body></html>