<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://bernau-live.de/xmlrpc.php" /><link type="text/css" media="all" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_d64136c6120713bc3019aca7b2a064ee.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_5efc3ce586f62c4983ff144c33282d98.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_72a98b8e29494ce71f3b3f6aa4271e1b.css" rel="stylesheet" /><style type="text/css" media="print">#scb-wrapper{display:none}</style><title>Kory Brown ist der zweite Bison für den SSV Lok Bernau</title><meta name="google-site-verification" content="Pmte-U1O-GnQ-ud0KO0wR33uaYrRyAN-0TNP0oNKrKs" /><meta name="description" content="Bernau (Barnim): Kory Brown heißt der jüngste Neuzugang beim SSv Lok Bernau. Der 23-jährige US-Amerikaner wird die Trikotnummer 22 erhalten."/><link rel="canonical" href="https://bernau-live.de/kory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau/" /><link rel="publisher" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Kory Brown ist der zweite Bison für den SSV Lok Bernau" /><meta property="og:description" content="Bernau (Barnim): Kory Brown heißt der jüngste Neuzugang beim SSv Lok Bernau. Der 23-jährige US-Amerikaner wird die Trikotnummer 22 erhalten." /><meta property="og:url" content="https://bernau-live.de/kory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau/" /><meta property="og:site_name" content="Bernau LIVE" /><meta property="article:publisher" content="http://www.facebookcom/BernauLIVE" /><meta property="article:author" content="http://www.Facebook.com/BernauLIVE" /><meta property="article:tag" content="Basketball" /><meta property="article:tag" content="LOK Bernau" /><meta property="article:tag" content="Sport" /><meta property="article:section" content="Basketball" /><meta property="article:published_time" content="2017-09-05T13:07:01+02:00" /><meta property="og:image" content="https://bernau-live.de/wp-content/uploads/2017/09/Kory-Brown_2016_Copyright-North-Dakota-State-University-Mens-Basketball.jpg" /><meta property="og:image:secure_url" content="https://bernau-live.de/wp-content/uploads/2017/09/Kory-Brown_2016_Copyright-North-Dakota-State-University-Mens-Basketball.jpg" /><meta property="og:image:width" content="1000" /><meta property="og:image:height" content="566" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Bernau (Barnim): Kory Brown heißt der jüngste Neuzugang beim SSv Lok Bernau. Der 23-jährige US-Amerikaner wird die Trikotnummer 22 erhalten." /><meta name="twitter:title" content="Kory Brown ist der zweite Bison für den SSV Lok Bernau" /><meta name="twitter:site" content="@BernauLIVE" /><meta name="twitter:image" content="https://bernau-live.de/wp-content/uploads/2017/09/Kory-Brown_2016_Copyright-North-Dakota-State-University-Mens-Basketball.jpg" /><meta name="twitter:creator" content="@BernauLIVE" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/bernau-live.de\/","name":"Bernau LIVE","alternateName":"Bernau","potentialAction":{"@type":"SearchAction","target":"https:\/\/bernau-live.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/bernau-live.de\/kory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau\/","sameAs":["http:\/\/www.facebookcom\/BernauLIVE","https:\/\/plus.google.com\/b\/101042865980119348259\/+BernauLIVEBernaubeiBerlin\/posts","https:\/\/twitter.com\/BernauLIVE"],"@id":"#organization","name":"Bernau LIVE","logo":"https:\/\/bernau-live.de\/wp-content\/uploads\/2015\/11\/LOGO-Bernau-LIVE-Neu-24.08.15-.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Feed" href="https://bernau-live.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Kommentar-Feed" href="https://bernau-live.de/comments/feed/" /><link rel="alternate" type="text/calendar" title="Bernau LIVE &raquo; iCal Feed" href="https://bernau-live.de/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Kory Brown ist der zweite Bison für den SSV Lok Bernau Kommentar-Feed" href="https://bernau-live.de/kory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau/feed/" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#f88c00" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8294991130888310",
    enable_page_level_ads: true
  });</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bernau-live.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><script type='text/javascript'>var tie = {"is_rtl":"","ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"default","lazyload":"true","select_share":"","select_share_twitter":"","select_share_facebook":"","select_share_linkedin":"","facebook_app_id":"","twitter_username":"","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"Leider nichts gefunden"};</script> <script type='text/javascript' src='https://bernau-live.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"bernau-live.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};</script> <link rel='https://api.w.org/' href='https://bernau-live.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bernau-live.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bernau-live.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p6bTEA-bvX' /><link rel="alternate" type="application/json+oembed" href="https://bernau-live.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbernau-live.de%2Fkory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bernau-live.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbernau-live.de%2Fkory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bernau-live.de/?wordfence_logHuman=1&hid=B1D1C830708ADBB20AC7AF1397F3C639');</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bernau-live.de"><link rel="https://theeventscalendar.com" href="https://bernau-live.de/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//v0.wordpress.com'>  <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://bernau-live.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=722aabaffa&wpp_id=44265';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> 
 <script>WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script> <link rel="icon" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-32x32.png" sizes="32x32" /><link rel="icon" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-180x180.png" /><meta name="msapplication-TileImage" content="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29406611-1', 'auto');
  ga('send', 'pageview');</script> <meta name="generator" content="Jannah 1.1.1" /></head><body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-44265 single-format-standard tribe-no-js boxed-layout wrapper-has-shadow is-lazyload is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-3 wide-title-narrow-media hide_banner_top hide_banner_below_header hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio"><div id="scb-wrapper"><h2><a href="https://www.bernau-live.de" target="_blank">Redaktion Bernau LIVE</a></h2><ul id="scb-directs"><li id="scb-phone"><a href="tel:03338750812"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/phone_dark.svg" width="16" height="16" alt="Telefonnummer" /><span>03338 750812</span></a></li><li id="scb-cellphone"><a href="tel:01705898858"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/cellphone_dark.svg" width="16" height="16" alt="Mobiltelefon-Nummer" /><span>0170 5898858</span></a></li><li id="scb-email"><a href="mailto:i&#110;&#102;&#111;&#64;Be&#114;&#110;&#97;u&#45;LIVE&#46;d&#101;"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/email_dark.svg" width="16" height="16" alt="E-Mailadresse" /><span>info@Bernau-LIVE.de</span></a></li></ul></div><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-boxed top-nav-above has-shadow"><nav id="top-nav" class="has-date-breaking-menu has-breaking-news" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date"> <span class="fa fa-clock-o" aria-hidden="true"></span> <strong class="inner-text">Dienstag, 5. September 2017</strong></div><div class="tie-alignleft"><div class="breaking controls-is-active"><span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">News</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="https://bernau-live.de/heute-barnimer-mittelstandshaus-laedt-zur-podiumsdiskussion/" title="Heute: Barnimer MittelstandsHaus lädt zur Podiumsdiskussion">Heute: Barnimer MittelstandsHaus lädt zur Podiumsdiskussion</a></li><li class="news-item"> <a href="https://bernau-live.de/wandlitz-mit-232-promille-auf-den-gleisen-notbremsung/" title="Wandlitz: Mit 2,32 Promille auf den Gleisen &#8211; Notbremsung!">Wandlitz: Mit 2,32 Promille auf den Gleisen &#8211; Notbremsung!</a></li><li class="news-item"> <a href="https://bernau-live.de/bernau-tag-des-offenen-denkmals-oeffnet-tueren-und-tore/" title="Bernau: Tag des offenen Denkmals öffnet Türen und Tore">Bernau: Tag des offenen Denkmals öffnet Türen und Tore</a></li><li class="news-item"> <a href="https://bernau-live.de/kory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau/" title="Kory Brown ist der zweite Bison für den SSV Lok Bernau">Kory Brown ist der zweite Bison für den SSV Lok Bernau</a></li><li class="news-item"> <a href="https://bernau-live.de/bernau-pkw-stand-in-der-wallstrasse-in-flammen/" title="Bernau: PKW stand in der Wallstraße in Flammen">Bernau: PKW stand in der Wallstraße in Flammen</a></li><li class="news-item"> <a href="https://bernau-live.de/der-fsv-bernau-kaempfte-sich-am-wochenende-in-die-zweite-runde/" title="Der FSV Bernau kämpfte sich am Wochenende in die zweite Runde">Der FSV Bernau kämpfte sich am Wochenende in die zweite Runde</a></li><li class="news-item"> <a href="https://bernau-live.de/bernau-kaeffchen-butterkekse-und-ein-bisschen-wahlkampf/" title="Bernau: Käffchen, Butterkekse und ein bisschen Wahlkampf">Bernau: Käffchen, Butterkekse und ein bisschen Wahlkampf</a></li><li class="news-item"> <a href="https://bernau-live.de/bernau-unfall-auf-der-bab-11-forderte-7-verletzte-personen/" title="Bernau: Unfall auf der BAB 11 forderte 7 verletzte Personen">Bernau: Unfall auf der BAB 11 forderte 7 verletzte Personen</a></li><li class="news-item"> <a href="https://bernau-live.de/leitungsumverlegung-fu%cc%88r-den-rathausneubau-bernau-verzoegern-sich/" title="Leitungsumverlegung für den Rathausneubau Bernau verzögert sich">Leitungsumverlegung für den Rathausneubau Bernau verzögert sich</a></li><li class="news-item"> <a href="https://bernau-live.de/moin-schulanfang-und-happy-birthday-currywurst/" title="Moin, Schulanfang und Happy Birthday, Currywurst">Moin, Schulanfang und Happy Birthday, Currywurst</a></li></ul></div></div><div class="tie-alignright"><div class="top-menu"><ul id="menu-neu-oben" class="menu"><li id="menu-item-22808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22808"><a href="https://bernau-live.de/werben-auf-bernau-bernau-live/">Werbung</a></li><li id="menu-item-20394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20394"><a href="https://bernau-live.de/datenschutz/">Datenschutz</a></li><li id="menu-item-20396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396"><a href="https://bernau-live.de/impressum/">Impressum</a></li></ul></div></div></div></div></nav><div class="container"><div class="tie-row logo-row"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span> <span class="menu-text">Menü</span> </a><div id="logo"> <a title="Bernau LIVE" href="https://bernau-live.de/"> <img src="https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-14-um-09.11.48.png" alt="Bernau LIVE" class="logo_normal" width="776" height="184" style="max-height:184px; width: auto;"> <img src="https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-14-um-09.11.48.png" alt="Bernau LIVE" class="logo_2x" width="776" height="184" style="max-height:184px; width: auto;"> </a></div></div><div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8294991130888310"
data-ad-slot="9231562586"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav"  class=" fixed-enabled"  aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-9023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9023 menu-item-has-icon"><a title="Bernau LIVE &#8211; Startseite" href="https://bernau-live.de"> <span aria-hidden="true" class="fa fa-home"></span> Home</a></li><li id="menu-item-20253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20253 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Infos zu und über Bernau LIVE" href="https://bernau-live.de/ueber-bernau-live/"> <span aria-hidden="true" class="fa fa-info-circle"></span> Bernau LIVE</a><ul class="sub-menu menu-sub-content"><li id="menu-item-20261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20261"><a title="Infos zu und über Bernau LIVE" href="https://bernau-live.de/ueber-bernau-live/">über Bernau LIVE</a></li><li id="menu-item-22826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22826"><a href="https://bernau-live.de/werben-auf-bernau-bernau-live/">Werbung bei Bernau LIVE</a></li><li id="menu-item-29058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://bernau-live.de/monetarisierung-von-bernau-live/">Monetarisierung von Bernau LIVE</a></li><li id="menu-item-34565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34565"><a href="https://bernau-live.de/faq-fragen-antworten/">FAQ – Fragen &#038; Antworten</a></li><li id="menu-item-20255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20255" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://bernau-live.de/spreepix-media-wir-fuer-sie/">SpreePiX Media</a><ul class="sub-menu menu-sub-content"><li id="menu-item-20254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20254"><a href="https://bernau-live.de/unsere-dienstleistungen/">unsere Dienstleistungen</a></li></ul></li></ul></li><li id="menu-item-20377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377 menu-item-has-icon"><a title="Verfolge unseren Facebook Stream" href="https://bernau-live.de/facebook-stream/"> <span aria-hidden="true" class="fa fa-facebook"></span> News-Stream</a></li><li id="menu-item-34514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34514 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://bernau-live.de/news/"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> News</a><ul class="sub-menu menu-sub-content"><li id="menu-item-34516" class="menu-item menu-item-type-taxonomy menu-item-object-category  current-menu-parent current-post-parent menu-item-34516"><a href="https://bernau-live.de/category/nachrichten/">Nachrichten &#8211; Alle</a></li><li id="menu-item-34517" class="menu-item menu-item-type-taxonomy menu-item-object-category  current-menu-parent current-post-parent menu-item-34517"><a href="https://bernau-live.de/category/nachrichten/bernau/">Nachrichten Bernau</a></li><li id="menu-item-34518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34518"><a href="https://bernau-live.de/category/nachrichten/barnim/">Nachrichten Barnim</a></li><li id="menu-item-34958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34958"><a href="https://bernau-live.de/?s=rathausneubau"> <span aria-hidden="true" class="fa fa-info"></span> Rathausneubau</a></li><li id="menu-item-34522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34522"><a href="https://bernau-live.de/category/nachrichten/stadtinformation/">Stadtinformation</a></li><li id="menu-item-34520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34520"><a href="https://bernau-live.de/category/nachrichten/kurzmeldungen/">Kurz und Knapp</a></li><li id="menu-item-34526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34526"><a href="https://bernau-live.de/category/politik/">Politik</a></li><li id="menu-item-34527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34527"><a href="https://bernau-live.de/category/familie/">Familie</a></li><li id="menu-item-34519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34519" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://bernau-live.de/category/nachrichten/feuerwehr/">Feuerwehr</a><ul class="sub-menu menu-sub-content"><li id="menu-item-34524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34524"><a href="https://bernau-live.de/category/nachrichten/feuerwehr/polizei/">Polizei</a></li></ul></li><li id="menu-item-34521" class="menu-item menu-item-type-taxonomy menu-item-object-category  current-menu-parent current-post-parent menu-item-34521"><a href="https://bernau-live.de/category/nachrichten/sport/">Sport</a></li><li id="menu-item-34523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34523"><a href="https://bernau-live.de/category/nachrichten/verkehr/">Verkehr</a></li></ul></li><li id="menu-item-20260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20260 menu-item-has-icon"><a title="Veranstaltungen in unserer Region" href="https://bernau-live.de/events"> <span aria-hidden="true" class="fa fa-clock-o"></span> Veranstaltungen</a></li><li id="menu-item-20250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20250 menu-item-has-icon"><a title="Eine Auswahl unserer Videos" href="https://bernau-live.de/videos/"> <span aria-hidden="true" class="fa fa-video-camera"></span> Videos</a></li><li id="menu-item-20390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20390 menu-item-has-icon"><a title="Alle Beiträge über unseren Tiger DIEGO" href="https://bernau-live.de/tiger-diego/"> <span aria-hidden="true" class="fa fa-paw"></span> DIEGO</a></li><li id="menu-item-20252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20252 menu-item-has-icon"><a title="Stellenangebote aus Bernau und Umgebung" href="https://bernau-live.de/stellenangebote/"> <span aria-hidden="true" class="fa fa-wrench"></span> Jobs</a></li><li id="menu-item-20251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20251 menu-item-has-icon"><a title="Kontaktdaten von Bernau LIVE" href="https://bernau-live.de/kontakt/"> <span aria-hidden="true" class="fa fa-envelope-o"></span> Kontakt</a></li></ul></div></div><ul class="components"><li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="fa fa-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/kory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau/?random-post=1" class="random-post" title="Zufälliger Beitrag"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">Random Post</span> </a></li><li class="list-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">Folgen</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+BernauLIVEBernaubeiBerlin"><span class="fa fa-google-plus"></span><span class="social-text">Google+</span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/BernauLIVE/"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/bernaulive"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="Rss" rel="nofollow" target="_blank" href="https://bernau-live.de/feed/"><span class="fa fa-rss"></span><span class="social-text">Rss</span></a></li></ul></li></ul></div></div></div></nav></div></header><div class="container"><div class="container-wrapper fullwidth-entry-title"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://bernau-live.de/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://bernau-live.de/category/basketball/"> Basketball</a><em class="delimiter">/</em><span class="current">Kory Brown ist der zweite Bison für den SSV Lok Bernau</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/bernau-live.de\/"}},{"@type":"ListItem","position":2,"item":{"name":"Basketball","@id":"https:\/\/bernau-live.de\/category\/basketball\/"}},{"@type":"ListItem","position":3,"item":{"name":"Kory Brown ist der zweite Bison f\u00fcr den SSV Lok Bernau","@id":"https:\/\/bernau-live.de\/kory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau"}}]}</script> <div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-6757" href="https://bernau-live.de/category/basketball/">Basketball</a><a class="post-cat tie-cat-3304" href="https://bernau-live.de/category/nachrichten/bernau/">Bernau</a><a class="post-cat tie-cat-3318" href="https://bernau-live.de/category/nachrichten/">Nachrichten</a><a class="post-cat tie-cat-3301" href="https://bernau-live.de/category/nachrichten/sport/">Sport</a><a class="post-cat tie-cat-3864" href="https://bernau-live.de/category/vereine/">Vereine</a></h5><h1 class="post-title entry-title">Kory Brown ist der zweite Bison für den SSV Lok Bernau</h1><h2 class="entry-sub-title">Trikotnummer 22</h2><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5. September 2017</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> 2 Minute(n) Lesezeit</span></div><div class="clearfix"></div></div></div></header></div></div><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8294991130888310"
data-ad-slot="9231562586"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><article id="the-post" class="container-wrapper post-content tie_standard"><div class="featured-area"><figure class="single-featured-image"><img width="780" height="405" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-post size-jannah-image-post lazy-img wp-post-image" alt="Kory Brown ist der zweite Bison für den SSV Lok Bernau" data-src="https://bernau-live.de/wp-content/uploads/2017/09/Kory-Brown_2016_Copyright-North-Dakota-State-University-Mens-Basketball-780x405.jpg" /><figcaption class="single-caption-text"> <span class="fa fa-camera" aria-hidden="true"></span> Foto: North Dakota State University Men's Basketball</figcaption></figure></div><div class="entry-content entry clearfix"><div class="ttr_start"></div><p><strong>Bernau (Barnim): </strong>Nach der Vertragsauflösung von James Milliken war der SSV <a href="http://www.ssv-lok-bernau.de/" target="_blank" rel="noopener">Lok Bernau</a> gezwungener Weise wieder auf Spielersuche. (<a href="https://bernau-live.de/james-milliken-und-lok-bernau-gehen-ab-sofort-getrennte-wege/" target="_blank" rel="noopener">Beitrag</a>)</p><p>Auf der Suche nach geeigneten Ersatz wurde die sportliche Leitung erneut in North Dakota fündig. Kory Brown heißt der jüngste Neuzugang und ging in seiner Collegezeit wie Dexter Werner für die North Dakota State University Bisons auf Korbjagd. Der 23-jährige US-Amerikaner wird die Trikotnummer 22 erhalten.</p><div class="berna-inhalt-1" style="text-align: center; margin-top: 15px; margin-bottom: 15px; " id="berna-1291766978"><div class="berna-adlabel">Anzeige</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8294991130888310" data-ad-slot="9601834492" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Im Gegensatz zu Dexter Werner, der das College erst im Frühjahr 2017 beendete, schloss Kory Brown seine Basketballlaufbahn an der NDSU bereits 2016 ab. Insgesamt war der 1,93 Meter große Guard vier Jahre für die NDSU Bisons auf dem Basketballfeld aktiv. In seiner Abschlusssaison konnte der athletische Verteidigungsexperte 10,4 Punkte, 6,5 Rebounds und 2,5 Assists pro Partie erzielen. Die gute Defensivarbeit unterstreichen ebenso 1,3 Ballgewinne und 1,0 Blocks, die Brown in 29 Minuten Spielzeit durchschnittlich produzierte. Wie sein Teamkollege Dexter Werner ein Jahr später, wurde Kory Brown für diese starken Leistungen mit der Wahl in das „All Summit League 2nd Team“ belohnt.</p><p>Der Start in die Profikarriere verlief für Kory Brown jedoch zunächst stockend. Nachdem es sein damaliger Spielerberater nicht geschafft hatte ihm einen Spielervertrag in Europa zu vermitteln, heuerte der 23-jährige US-Spieler im Februar 2017 beim spanischen Team San Sebastián Gipuzkoa BC in der zweitklassigen LEB Gold als Trainingsspieler an. Hier konnte sich der Neu-Bernauer drei Monate in einem hochklassigen Umfeld an den europäischen Basketball gewöhnen. Der Gipuzkoa BC gewann in der abgelaufenen Spielzeit die Meisterschaft in der LEB Gold und geht diese Saison nun in der stärksten Liga Europas, der spanischen ersten Liga ACB an den Start.</p><p>Headcoach René Schilling verrät ein paar Hintergrundinformationen zur Verpflichtung und was das Bernauer Publikum von Kory Brown erwarten kann: <em>„Kory stand schon vor dem Sommer auf unserer Liste. Aufgrund der Umstände hatten wir jetzt die Chance ihn zu verpflichten. Mit ihm bekommen wir einen flexiblen Verteidiger, guten Rebounder und Teamspieler. Darüber hinaus wird es aufgrund seines langjährigen Teammitglieds Dexter einfacher sein, ihn auf und abseits des Feldes zu integrieren. In Anbetracht der nun verkürzten Vorbereitungszeit sicher ein Vorteil“</em>. Auch Kory Brown meldet sich zu seinem Engagement bei der Lok zu Wort: <em>„Ich bin glücklich Teil dieses Vereins zu sein. Ich kann es kaum erwarten den Fans zu zeigen, dass wir hier sind um es weit zu bringen und ihnen eine großartige Show zu bieten. Dies ist die erste Möglichkeit als Profibasketballer für mich und dafür bin ich sehr dankbar. Lok Bernau hat mir diese Chance gegeben and nun möchte dazu beitragen das Beste aus dem Team herauszuholen.“</em></p><p>Die gemeinsame Vorgeschichte der diesjährigen Bernauer US-Profis Kory Brown und Dexter Werner und die Wiedervereinigung in der Hussitenstadt ist schon ein kleines Kuriosum in der Basketballwelt. Insbesondere wenn man bedenkt, dass es tausende Basketballprogramme an den amerikanischen Colleges und noch viel mehr professionelle und semi-professionelle Basketballteams weltweit gibt. Die Chancen, dass sich zwei ehemalige Teamkameraden in der selben Mannschaft wiederfinden sind somit als eher gering einzuschätzen. In Bernau freut man sich jedenfalls darüber, dass in Zukunft gleich zwei Bisons die Lokomotive antreiben werden.</p><p>Redaktion: Simon Schönhoff</p><div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100px" height="100px" viewbox="-19 -40 100 100" enable-background="new -19 -40 100 100" xml:space="preserve"><g><path d="M24,34.6L38.8,5l3.3,3.3L56.5-2l-1.6-2.2l-12.6,9L21.2-16.3l8.9-12.5l-2.2-1.6L17.7-16.1l3.3,3.3L-8.6,2l0,0.8 c-0.7,13.2-2,27.9-9.1,35.2l-0.9,0.9l2,2l1.9,1.9l1.8,1.8l1-1c7-7.1,21.2-8.3,35.2-9.1L24,34.6z M-12.2,40.3L6.3,21.8 c1.5,0.6,3.2,0.4,4.4-0.8c1.6-1.6,1.6-4.1,0-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.3,1.3-1.5,3.2-0.7,4.7l-19,19l-0.2-0.2 c6.8-8,8.2-22.2,8.9-35.2L23-10.7L36.8,3L22.3,32C9.1,32.7-4.3,34-12.2,40.3z"></path><rect x="-5.3" y="47.8" width="86" height="2.7"></rect></g></svg></span></span><p>Auch wir sind leider nicht perfekt! Du hast einen Schreibfehler gefunden oder möchtest den Artikel redaktionell korrigieren? Gib uns Bescheid, indem Du den Fehler markierst und Strg+Enter drückst. Danke.</p></div><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus" data-url="https%3A%2F%2Fbernau-live.de%2Fkory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau%2F" data-timestamp="1504616821" data-backendurl="https://bernau-live.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbernau-live.de%2Fkory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fbernau-live.de%2Fkory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau%2F&amp;text=Kory+Brown+ist+der+zweite+Bison+f%C3%BCr+den+SSV+Lok+Bernau" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span> </a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fbernau-live.de%2Fkory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Kory+Brown+ist+der+zweite+Bison+f%C3%BCr+den+SSV+Lok+Bernau%20https%3A%2F%2Fbernau-live.de%2Fkory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fbernau-live.de%2Fkory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau%2F&amp;subject=Kory%20Brown%20ist%20der%20zweite%20Bison%20f%C3%BCr%20den%20SSV%20Lok%20Bernau" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"></path></svg></span><span class="shariff-text">e-mail</span> </a></li><li class="shariff-button printer" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"></path></svg></span><span class="shariff-text">drucken</span> </a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"></path></svg></span><span class="shariff-text">info</span> </a></li></ul></div><div class="ttr_end"></div><div id="sxss_signature" style="clear: both; margin: 20px 0 25px 0 !important; border-top: 1px solid #EFEFEF; padding-top: 5px;"><a href="https://bernau-live.de" class="su-button su-button-style-flat su-button-wide" style="color:#FFFFFF;background-color:#eb7712;border-color:#bc5f0e;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#f1a059;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-home" style="font-size:13px;color:#FFFFFF"></i> Möchtest Du lieber zur Startseite wechseln?</span></a></div><div data-widget="plista_widget_standard_1"></div> <script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "02d9daa5ccc0bc1f4571ba61",
	"item": {"objectid":44265,"title":"Kory Brown ist der zweite Bison f\u00fcr den SSV Lok Bernau","text":"Bernau (Barnim):\u00a0Nach der Vertragsaufl\u00f6sung von James Milliken war der SSV Lok Bernau gezwungener Weise wieder auf Spielersuche. (Beitrag)\r\n\r\nAuf der Suche nach geeigneten Ersatz wurde die sportliche Leitung erneut in North Dakota f\u00fcndig. Kory Brown he","url":"https:\/\/bernau-live.de\/kory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau\/","img":"https:\/\/bernau-live.de\/wp-content\/uploads\/2017\/09\/Kory-Brown_2016_Copyright-North-Dakota-State-University-Mens-Basketball-150x85.jpg","category":"Basketball,Nachrichten,Vereine","published_at":1504616821,"updated_at":1504616821}
}));</script> <div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://bernau-live.de/tag/basketball/" rel="tag">Basketball</a> <a href="https://bernau-live.de/tag/lok-bernau/" rel="tag">LOK Bernau</a> <a href="https://bernau-live.de/tag/sport/" rel="tag">Sport</a></span></div></div> <script type="application/ld+json">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</script> </article><div class="stream-item stream-item-below-post"> <a href="http://www.bahnhofspassage-bernau.de" title="Alles für die Zuckertüte in der Bahnhofs-Passage Bernau" target="_blank" > <img src="https://bernau-live.de/wp-content/uploads/2017/08/BernauLIVE_Einschulung.jpg" alt="Alles für die Zuckertüte in der Bahnhofs-Passage Bernau" width="728" height="90" /> </a></div><div class="post-components"><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a href="https://bernau-live.de/bernau-pkw-stand-in-der-wallstrasse-in-flammen/" style="background-image: url(https://bernau-live.de/wp-content/uploads/2017/09/IMG_4738-390x220.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a><a href="https://bernau-live.de/bernau-pkw-stand-in-der-wallstrasse-in-flammen/" rel="prev"><h3 class="post-title">Bernau: PKW stand in der Wallstraße in Flammen</h3> </a></div><div class="tie-col-xs-6 next-post"> <a href="https://bernau-live.de/bernau-tag-des-offenen-denkmals-oeffnet-tueren-und-tore/" style="background-image: url(https://bernau-live.de/wp-content/uploads/2017/09/Bildschirmfoto-2017-09-05-um-13.47.24-390x220.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a><a href="https://bernau-live.de/bernau-tag-des-offenen-denkmals-oeffnet-tueren-und-tore/" rel="next"><h3 class="post-title">Bernau: Tag des offenen Denkmals öffnet Türen und Tore</h3> </a></div></div><div id="related-posts" class="container-wrapper has-extra-post"><div class="mag-box-title"><h3>Ähnliche Beiträge</h3></div><div class="related-posts-list"><div class="related-item"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27. Januar 2017</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://bernau-live.de/lok-bernau-empfaengt-am-samstag-die-seawolves-im-ostderby/" title="Lok Bernau empfängt am Samstag die SEAWOLVES im Ostderby">Lok Bernau empfängt am Samstag die SEAWOLVES im Ostderby</a></h3></div><div class="related-item"> <a href="https://bernau-live.de/live-24h-von-bernau-start-um-14-uhr-video/" title="LIVE: 24h von Bernau &#8211; Start um 14 Uhr &#8211; Video" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="330" height="220" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="24h von Bernau, bernau, Bernau LIVE" data-src="https://bernau-live.de/wp-content/uploads/2015/09/IMG_6744-1.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12. September 2015</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://bernau-live.de/live-24h-von-bernau-start-um-14-uhr-video/" title="LIVE: 24h von Bernau &#8211; Start um 14 Uhr &#8211; Video">LIVE: 24h von Bernau &#8211; Start um 14 Uhr &#8211; Video</a></h3></div><div class="related-item"> <a href="https://bernau-live.de/grosses-ju-jutsu-turnier-in-der-erich-wuensch-halle-bernau/" title="Großes Ju-Jutsu Turnier in der Erich Wünsch Halle Bernau" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="330" height="220" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Großes Ju-Jutsu Turnier in der Erich Wünsch Halle Bernau" data-src="https://bernau-live.de/wp-content/uploads/2017/04/IMG_6875.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10. April 2017</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://bernau-live.de/grosses-ju-jutsu-turnier-in-der-erich-wuensch-halle-bernau/" title="Großes Ju-Jutsu Turnier in der Erich Wünsch Halle Bernau">Großes Ju-Jutsu Turnier in der Erich Wünsch Halle Bernau</a></h3></div><div class="related-item tie_standard"> <a href="https://bernau-live.de/bernau-stimmen-zur-auslosung-zweite-runde-aok-landespokal/" title="Bernau: Stimmen zur Auslosung zweite Runde AOK Landespokal" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="390" height="220" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="FSV Bernau: Stimmen zur Auslosung zweite Runde AOK Landespokal" data-src="https://bernau-live.de/wp-content/uploads/2017/08/pokal-2017-zweite-runde-390x220.jpg" /></a><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17. August 2017</span></span><div class="tie-alignright"></div><div class="clearfix"></div></div><h3 class="post-title"><a href="https://bernau-live.de/bernau-stimmen-zur-auslosung-zweite-runde-aok-landespokal/" title="Bernau: Stimmen zur Auslosung zweite Runde AOK Landespokal">Bernau: Stimmen zur Auslosung zweite Runde AOK Landespokal</a></h3></div></div></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://bernau-live.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="754f2a2017"  name="fc48757040"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "752a9c4efa6e83a3d436408be362d1f2" );document.getElementById("754f2a2017").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='44265' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type='hidden' id='ct_checkjs_88ae6372cfdc5df69a976e893f4d554b' name='ct_checkjs' value='0' /><script type='text/javascript'>setTimeout(function(){var ct_input_name = 'ct_checkjs_88ae6372cfdc5df69a976e893f4d554b';if (document.getElementById(ct_input_name) !== null) {var ct_input_value = document.getElementById(ct_input_name).value;document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1978139233');}}, 1000);</script><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p></form></div></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="search-3" class="container-wrapper widget widget_search"><div class="widget-title"><h4>Beitrags-Volltextsuche</h4><span class="widget-title-icon fa"></span></div><form role="search" method="get" class="search-form" action="https://bernau-live.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div><div id="tie-weather-widget-3" class="container-wrapper widget tie-weather-widget"><div id="tie-weather-2950096" class="weather-wrap"><div class="weather-icon-and-city"><div class="weather-icon"><div class="icon-sun"></div></div><h6 class="weather-name">Bernau</h6><div class="weather-desc">Klarer Himmel</div></div><div class="weather-todays-stats"><div class="weather-current-temp">23<sup>&#x2103;</sup></div><div class="weather-more-todays-stats"><div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 23&ordm; - 12&ordm;</div><div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 68%</div><div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 5 km/h</div></div></div><div class="weather-forecast weather_days_4"><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="basecloud-bg"></div><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">20<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Mi</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="basecloud-bg"></div><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">15<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Do</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="basecloud-bg"></div><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">18<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Fr</div></div><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="basecloud-bg"></div><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">16<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Sa</div></div></div></div></div><div id="media_image-16" class="container-wrapper widget widget_media_image"><div class="widget-title"><h4>Alles zum Schulanfang &#8211; Bahnhofs-Passage Bernau</h4><span class="widget-title-icon fa"></span></div><a href="http://www.bahnhofspassage-bernau.de" class="" rel="" target=""><img width="300" height="143" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="image wp-image-43958  attachment-medium size-medium lazy-img" alt="Bahnhofs-Passage Bernau" style="max-width: 100%; height: auto;" data-src="https://bernau-live.de/wp-content/uploads/2017/08/BernauLIVE_Einschulung-300x143.jpg" /></a></div><div id="media_image-13" class="container-wrapper widget widget_media_image"><div class="widget-title"><h4>Auf zur Berlympiade Bernau</h4><span class="widget-title-icon fa"></span></div><a href="http://berlympiade.de" class="" rel="" target="_blank"><img width="1280" height="898" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="image wp-image-43976  attachment-full size-full lazy-img" alt="Die große Berlympiade steigt am 16. September in Bernau" style="max-width: 100%; height: auto;" data-src="https://bernau-live.de/wp-content/uploads/2017/08/Teaser.jpg" /></a></div><div id="media_image-14" class="container-wrapper widget widget_media_image"><div class="widget-title"><h4>Anzeige: Speed Autodienst Bernau</h4><span class="widget-title-icon fa"></span></div><a href="https://speed-bernau.haendler.nissan.de/de/startseite" class="" rel="" target=""><img width="784" height="533" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="image wp-image-41865  attachment-full size-full lazy-img" alt="Speed Autodienst Bernau" style="max-width: 100%; height: auto;" data-src="https://bernau-live.de/wp-content/uploads/2017/07/Bildschirmfoto-2017-07-19-um-17.00.01.png" /></a></div><div id="wpp-3" class="container-wrapper widget popular-posts"><div class="widget-title"><h4>Meist gelesen (7 Tage)</h4><span class="widget-title-icon fa"></span></div><ul class="wpp-list"><li><a href="https://bernau-live.de/schwerer-verkehrsunfall-a11-as-bernau-nord-as-bernau-sued/" title="Schwerer Verkehrsunfall A11 AS Bernau-Nord &#8211; AS Bernau-Süd" target="_self"><img src="https://bernau-live.de/wp-content/uploads/wordpress-popular-posts/44160-featured-300x150.jpg"  title="Schwerer Verkehrsunfall A11 AS Bernau-Nord &#8211; AS Bernau-Süd" alt="Schwerer Verkehrsunfall A11 AS Bernau-Nord &#8211; AS Bernau-Süd" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://bernau-live.de/schwerer-verkehrsunfall-a11-as-bernau-nord-as-bernau-sued/" title="Schwerer Verkehrsunfall A11 AS Bernau-Nord &#8211; AS Bernau-Süd" class="wpp-post-title" target="_self">Schwerer Verkehrsunfall A11 AS Bernau-Nord &#8211; AS Bernau-Süd</a></li><li><a href="https://bernau-live.de/bab-11-schwerer-unfall-forderte-mehrere-verletzte/" title="BAB 11 – Schwerer Unfall forderte mehrere Verletzte" target="_self"><img src="https://bernau-live.de/wp-content/uploads/wordpress-popular-posts/44050-featured-300x150.jpg"  title="BAB 11 – Schwerer Unfall forderte mehrere Verletzte" alt="BAB 11 – Schwerer Unfall forderte mehrere Verletzte" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://bernau-live.de/bab-11-schwerer-unfall-forderte-mehrere-verletzte/" title="BAB 11 – Schwerer Unfall forderte mehrere Verletzte" class="wpp-post-title" target="_self">BAB 11 – Schwerer Unfall forderte mehrere Verletzte</a></li><li><a href="https://bernau-live.de/bernau-unfall-auf-der-bab-11-forderte-7-verletzte-personen/" title="Bernau: Unfall auf der BAB 11 forderte 7 verletzte Personen" target="_self"><img src="https://bernau-live.de/wp-content/uploads/wordpress-popular-posts/44241-featured-300x150.jpg"  title="Bernau: Unfall auf der BAB 11 forderte 7 verletzte Personen" alt="Bernau: Unfall auf der BAB 11 forderte 7 verletzte Personen" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://bernau-live.de/bernau-unfall-auf-der-bab-11-forderte-7-verletzte-personen/" title="Bernau: Unfall auf der BAB 11 forderte 7 verletzte Personen" class="wpp-post-title" target="_self">Bernau: Unfall auf der BAB 11 forderte 7 verletzte Personen</a></li><li><a href="https://bernau-live.de/saeuglingsmutter-noch-nicht-gefunden-und-weitere-polizeimeldungen/" title="Säuglingsmutter noch nicht gefunden und weitere Polizeimeldungen" target="_self"><img src="https://bernau-live.de/wp-content/uploads/wordpress-popular-posts/43951-featured-300x150.jpg"  title="Säuglingsmutter noch nicht gefunden und weitere Polizeimeldungen" alt="Säuglingsmutter noch nicht gefunden und weitere Polizeimeldungen" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://bernau-live.de/saeuglingsmutter-noch-nicht-gefunden-und-weitere-polizeimeldungen/" title="Säuglingsmutter noch nicht gefunden und weitere Polizeimeldungen" class="wpp-post-title" target="_self">Säuglingsmutter noch nicht gefunden und weitere Polizeimeldungen</a></li><li><a href="https://bernau-live.de/was-passiert-mit-200-000-kubikmeter-muell-in-bernau/" title="Was passiert mit 200.000 Kubikmeter &#8220;Gift&#8221; Müll in Bernau?" target="_self"><img src="https://bernau-live.de/wp-content/uploads/wordpress-popular-posts/43926-featured-300x150.jpg"  title="Was passiert mit 200.000 Kubikmeter &#8220;Gift&#8221; Müll in Bernau?" alt="Was passiert mit 200.000 Kubikmeter &#8220;Gift&#8221; Müll in Bernau?" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://bernau-live.de/was-passiert-mit-200-000-kubikmeter-muell-in-bernau/" title="Was passiert mit 200.000 Kubikmeter &#8220;Gift&#8221; Müll in Bernau?" class="wpp-post-title" target="_self">Was passiert mit 200.000 Kubikmeter &#8220;Gift&#8221; Müll in Bernau?</a></li><li><a href="https://bernau-live.de/bernau-sperrung-der-elbestrasse-maerker-bernau-gibt-antwort/" title="Bernau: Sperrung der Elbestraße &#8211; Maerker Bernau gibt Antwort" target="_self"><img src="https://bernau-live.de/wp-content/uploads/wordpress-popular-posts/43897-featured-300x150.jpg"  title="Bernau: Sperrung der Elbestraße &#8211; Maerker Bernau gibt Antwort" alt="Bernau: Sperrung der Elbestraße &#8211; Maerker Bernau gibt Antwort" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a> <a href="https://bernau-live.de/bernau-sperrung-der-elbestrasse-maerker-bernau-gibt-antwort/" title="Bernau: Sperrung der Elbestraße &#8211; Maerker Bernau gibt Antwort" class="wpp-post-title" target="_self">Bernau: Sperrung der Elbestraße &#8211; Maerker Bernau gibt Antwort</a></li></ul></div><div id="media_image-15" class="container-wrapper widget widget_media_image"><div class="widget-title"><h4>Jetzt Tickets sichern!</h4><span class="widget-title-icon fa"></span></div><a href="https://bernau-live.de/in-knapp-2-monaten-grosses-oktoberfest-in-bernau-tickets/" class="" rel="" target=""><img width="1000" height="563" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="image wp-image-42252  attachment-full size-full lazy-img" alt="In knapp 2 Monaten: Großes Oktoberfest in Bernau - Tickets!" style="max-width: 100%; height: auto;" data-src="https://bernau-live.de/wp-content/uploads/2017/07/oktoberfesbernau_quer.jpg" /></a></div><div id="tribe-events-list-widget-4" class="container-wrapper widget tribe-events-list-widget"><div class="widget-title"><h4>Kommende Veranstaltungen</h4><span class="widget-title-icon fa"></span></div><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-43990 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-kinderfamilie tribe-events-category-messe tribe-events-category-veranstaltungstipps tribe-events-venue-43994 tribe-events-organizer-18069"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/internationale-funkausstellung-laedt-zum-schlendern-nach-berlin-ein/" rel="bookmark">Internationale Funkausstellung lädt zum Schlendern nach Berlin ein</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">01. September</span> - <span class="tribe-event-date-end">06. September</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-40634 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-veranstaltungstipps tribe-events-category-vortrag tribe-events-venue-11306"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/gesundheitsmarkt-auf-dem-bahnhofvorplatz-in-bernau/" rel="bookmark">Gesundheitsmarkt auf dem Bahnhofvorplatz in Bernau</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">07. September. 14:00</span> - <span class="tribe-event-time">18:00</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-29084 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-familienfest tribe-events-category-kinderfamilie tribe-events-category-party tribe-events-category-veranstaltungstipps tribe-events-venue-12194"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/grosses-erntefest-in-gruental-sydower-fliess/" rel="bookmark">Großes Erntefest in Grüntal / Sydower Fließ</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">08. September</span> - <span class="tribe-event-date-end">09. September</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-43376 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-familienfest tribe-events-category-kinderfamilie tribe-events-category-konzert tribe-events-category-kultur tribe-events-category-party tribe-events-category-veranstaltungstipps tribe-events-venue-12093 tribe-events-organizer-15583"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/775-jahre-wandlitz-mit-kult-band-city-live-in-konzert/" rel="bookmark">775 Jahre Wandlitz mit KultBand &#8220;CITY&#8221; LIVE in Konzert</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">08. September</span> - <span class="tribe-event-date-end">10. September</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://bernau-live.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a></p></div><div id="twitter_timeline-3" class="container-wrapper widget widget_twitter_timeline"><div class="widget-title"><h4>Meldungen der S-Bahn</h4><span class="widget-title-icon fa"></span></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="DE" data-partner="jetpack" href="https://twitter.com/@SBahnBerlin">Meine Tweets</a></div><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title"><h4>Werbung</h4><span class="widget-title-icon fa"></span></div><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8294991130888310"
data-ad-slot="9231562586"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="gtranslate-2" class="container-wrapper widget widget_gtranslate"><div class="widget-title"><h4>Translate Bernau LIVE</h4><span class="widget-title-icon fa"></span></div><div class="switcher notranslate"><div class="selected"> <a href="#" onclick="return false;"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a></div><div class="option"> <a href="#" onclick="doGTranslate('de|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a></div></div> <script type="text/javascript">jQuery('.switcher .selected').click(function() {if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').mousedown(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});</script> <div id="google_translate_element2"></div> <script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script> <script type="text/javascript">function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {jQuery('div.switcher div.selected a').html(jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html());});</script> </div></div></aside></div></div><footer id="footer" class="site-footer dark-skin"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="latest_tweets_widget-2" class="container-wrapper widget latest-tweets-widget"><div class="widget-title"><h4><a href="https://twitter.com/@BernauLIVE" target="_blank">@Folge uns auf Twitter</a></h4><span class="widget-title-icon fa"></span></div><ul><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Wandlitz: Mit 2,32 Promille auf den Gleisen - Notbremsung!Am gestrigen Montagnachmittag… <a href="https://t.co/kFNnUZjqRQ" target="_blank">https://t.co/kFNnUZjqRQ</a> <a href="https://t.co/v5yErSudO2" target="_blank">https://t.co/v5yErSudO2</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/@BernauLIVE/status/905065575042437120" title="2017/09/05 13:50:23" target="_blank" rel="nofollow">1 Stunde vor</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Tag des offenen Denkmals öffnet Türen und ToreZum Tag des offenen Denkmals wird am 10.… <a href="https://t.co/A6pHC1i4TF" target="_blank">https://t.co/A6pHC1i4TF</a> <a href="https://t.co/ZmoPMGh9eM" target="_blank">https://t.co/ZmoPMGh9eM</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/@BernauLIVE/status/905036186523242496" title="2017/09/05 11:53:36" target="_blank" rel="nofollow">3 Stunden vor</a></span></div></li></ul> <a href="https://twitter.com/@BernauLIVE" target="_blank" rel="nofollow" class="button dark-btn fullwidth">Folge uns auf Twitter</a></div></div><div class="tie-col-sm-4 normal-side"><div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Aktuelle Beiträge</h4><span class="widget-title-icon fa"></span></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://bernau-live.de/heute-barnimer-mittelstandshaus-laedt-zur-podiumsdiskussion/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5. September 2017</span></span><h3>Heute: Barnimer MittelstandsHaus lädt zur Podiumsdiskussion</h3> </a></li><li> <a href="https://bernau-live.de/wandlitz-mit-232-promille-auf-den-gleisen-notbremsung/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5. September 2017</span></span><h3>Wandlitz: Mit 2,32 Promille auf den Gleisen &#8211; Notbremsung!</h3> </a></li><li> <a href="https://bernau-live.de/bernau-tag-des-offenen-denkmals-oeffnet-tueren-und-tore/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5. September 2017</span></span><h3>Bernau: Tag des offenen Denkmals öffnet Türen und Tore</h3> </a></li></ul></div></div></div><div class="tie-col-sm-4 normal-side"><div id="widget_contact_info-5" class="container-wrapper widget widget_contact_info"><div class="widget-title"><h4>Kontaktdaten Bernau LIVE</h4><span class="widget-title-icon fa"></span></div><div class="confit-address"><a href="https://maps.google.com/maps?z=16&#038;q=anschrift:+börnicker+chaussee+1-2,+16321+bernau+(bahnhofspassage+bernau)" target="_blank">Anschrift: Börnicker Chaussee 1-2, 16321 Bernau (Bahnhofspassage Bernau) <br/></a></div><div class="confit-phone">Telefon: 03338 750812 - 0170 5898858</div><div class="confit-hours">E-Mail: info (at) Bernau-LIVE.de <br/> <br/>Whats App: 0170 5898858 <br/> <br/>Facebook: www.Facebook.com/BernauLIVE</div></div></div><div class=" normal-side"></div></div></div></div></div><div id="site-info" class="site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright by Bernau LIVE 2017. Alle Rechte vorbehalten. Mit viel Liebe und Kaffee in Bernau gemacht!</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+BernauLIVEBernaubeiBerlin"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/BernauLIVE/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/bernaulive"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="Rss" rel="nofollow" target="_blank" href="https://bernau-live.de/feed/"><span class="fa fa-rss"></span></a></li></ul></div></div></div></div></footer><a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="tie-btn-close close-side-aside"> <span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">Close</span> </a><div id="mobile-container"><div id="mobile-menu" class=""></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+BernauLIVEBernaubeiBerlin"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/BernauLIVE/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/bernaulive"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="Rss" rel="nofollow" target="_blank" href="https://bernau-live.de/feed/"><span class="fa fa-rss"></span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://bernau-live.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div></div></div><div id="slide-sidebar-widgets"><div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Meist gelesen</h4><span class="widget-title-icon fa"></span></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/heute-barnimer-mittelstandshaus-laedt-zur-podiumsdiskussion/" title="Heute: Barnimer MittelstandsHaus lädt zur Podiumsdiskussion"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/heute-barnimer-mittelstandshaus-laedt-zur-podiumsdiskussion/" title="Heute: Barnimer MittelstandsHaus lädt zur Podiumsdiskussion" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="390" height="220" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Heute: Barnimer MittelstandsHaus lädt zur Podiumsdiskussion" data-src="https://bernau-live.de/wp-content/uploads/2017/09/WhatsApp-Image-2017-09-05-at-16.36.13-390x220.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/heute-barnimer-mittelstandshaus-laedt-zur-podiumsdiskussion/" title="Heute: Barnimer MittelstandsHaus lädt zur Podiumsdiskussion">Heute: Barnimer MittelstandsHaus lädt zur Podiumsdiskussion</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5. September 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/wandlitz-mit-232-promille-auf-den-gleisen-notbremsung/" title="Wandlitz: Mit 2,32 Promille auf den Gleisen &#8211; Notbremsung!"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/wandlitz-mit-232-promille-auf-den-gleisen-notbremsung/" title="Wandlitz: Mit 2,32 Promille auf den Gleisen &#8211; Notbremsung!" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="141" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Bernau - Barnim - Polizei" data-src="https://bernau-live.de/wp-content/uploads/2017/06/Polizei-FFW-Symbol.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/wandlitz-mit-232-promille-auf-den-gleisen-notbremsung/" title="Wandlitz: Mit 2,32 Promille auf den Gleisen &#8211; Notbremsung!">Wandlitz: Mit 2,32 Promille auf den Gleisen &#8211; Notbremsung!</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5. September 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/bernau-tag-des-offenen-denkmals-oeffnet-tueren-und-tore/" title="Bernau: Tag des offenen Denkmals öffnet Türen und Tore"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/bernau-tag-des-offenen-denkmals-oeffnet-tueren-und-tore/" title="Bernau: Tag des offenen Denkmals öffnet Türen und Tore" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Bernau: Tag des offenen Denkmals öffnet Türen und Tore ( Bunker Ladeburg )" data-src="https://bernau-live.de/wp-content/uploads/2017/09/Bildschirmfoto-2017-09-05-um-13.47.24-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/bernau-tag-des-offenen-denkmals-oeffnet-tueren-und-tore/" title="Bernau: Tag des offenen Denkmals öffnet Türen und Tore">Bernau: Tag des offenen Denkmals öffnet Türen und Tore</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5. September 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/kory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau/" title="Kory Brown ist der zweite Bison für den SSV Lok Bernau"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/kory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau/" title="Kory Brown ist der zweite Bison für den SSV Lok Bernau" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Kory Brown ist der zweite Bison für den SSV Lok Bernau" data-src="https://bernau-live.de/wp-content/uploads/2017/09/Kory-Brown_2016_Copyright-North-Dakota-State-University-Mens-Basketball-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/kory-brown-ist-der-zweite-bison-fuer-den-ssv-lok-bernau/" title="Kory Brown ist der zweite Bison für den SSV Lok Bernau">Kory Brown ist der zweite Bison für den SSV Lok Bernau</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5. September 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/bernau-pkw-stand-in-der-wallstrasse-in-flammen/" title="Bernau: PKW stand in der Wallstraße in Flammen"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/bernau-pkw-stand-in-der-wallstrasse-in-flammen/" title="Bernau: PKW stand in der Wallstraße in Flammen" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Bernau: PKW stand in der Wallstraße in Flammen" data-src="https://bernau-live.de/wp-content/uploads/2017/09/IMG_4738-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/bernau-pkw-stand-in-der-wallstrasse-in-flammen/" title="Bernau: PKW stand in der Wallstraße in Flammen">Bernau: PKW stand in der Wallstraße in Flammen</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5. September 2017</span></span></div></div></li></ul></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Meist kommentiert</h4><span class="widget-title-icon fa"></span></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://bernau-live.de/eine-woche-fair-parken-in-der-bahnhofs-passage-bernau/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11. April 2016</span></span><h3>Eine Woche fair parken in der Bahnhofs-Passage Bernau</h3> </a></li><li> <a href="https://bernau-live.de/cavewoman-sex-luegen-lippenstifte-wir-haben-2x2-freikarten/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13. Januar 2017</span></span><h3>CAVEWOMAN: Sex, Lügen &#038; Lippenstifte! Wir haben 2&#215;2 Freikarten!</h3> </a></li><li> <a href="https://bernau-live.de/bernau-soll-im-stadtteil-sued-eine-moschee-bekommen/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7. Juni 2017</span></span><h3>Bernau soll im Stadtteil SÜD eine &#8220;Moschee&#8221; bekommen</h3> </a></li><li> <a href="https://bernau-live.de/wigald-boning-live-in-der-stadthalle-bernau-freikarten/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11. April 2016</span></span><h3>Wigald Boning LIVE in der Stadthalle Bernau &#8211; Freikarten!</h3> </a></li><li> <a href="https://bernau-live.de/autocross-in-den-wukuhlen-in-biesenthal-wir-haben-freikarten/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15. Juni 2017</span></span><h3>Autocross in den Wukuhlen in Biesenthal &#8211; Wir haben Freikarten!</h3> </a></li><li> <a href="https://bernau-live.de/5x2-freikarten-zur-premiere-des-circus-danny-busch-in-bernau/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>5. Juli 2017</span></span><h3>5&#215;2 Freikarten zur Premiere des Circus Danny Busch in Bernau</h3> </a></li></ul></div></div><div id="comments_avatar-widget-5" class="container-wrapper widget recent-comments-widget"><div class="widget-title"><h4>Letzte Kommentare</h4><span class="widget-title-icon fa"></span></div><ul><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/schwerer-verkehrsunfall-a11-as-bernau-nord-as-bernau-sued/#comment-4678"> <img alt='' src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png' data-src='https://secure.gravatar.com/avatar/5010f004c776b8d256e22ef4b6cfa4b1?s=70&#038;d=mm&#038;r=g' class='avatar avatar-70 photo lazy-img' height='70' width='70' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/schwerer-verkehrsunfall-a11-as-bernau-nord-as-bernau-sued/#comment-4678"> Steffen </a><p>Wir hoffen nur das alle Menschen wieder gesund werden und ke...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/cdu-bernau-verteilt-tempo-30-plakate-zum-schulanfang/#comment-4665"> <img alt='' src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png' data-src='https://secure.gravatar.com/avatar/05703d92131770b32139fb9ad74a140a?s=70&#038;d=mm&#038;r=g' class='avatar avatar-70 photo lazy-img' height='70' width='70' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/cdu-bernau-verteilt-tempo-30-plakate-zum-schulanfang/#comment-4665"> Rina </a><p>Na wie gut das die CDU das nur macht weil am 24.9. die Wahle...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/was-passiert-mit-200-000-kubikmeter-muell-in-bernau/#comment-4658"> <img alt='' src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png' data-src='https://secure.gravatar.com/avatar/6fb2dc8f5b239dfc947efffefb8f3b75?s=70&#038;d=mm&#038;r=g' class='avatar avatar-70 photo lazy-img' height='70' width='70' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/was-passiert-mit-200-000-kubikmeter-muell-in-bernau/#comment-4658"> IchAuch </a><p>Das sich jetzt auch noch ein Minister begeistert hat sicherl...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/bernau-sperrung-der-elbestrasse-maerker-bernau-gibt-antwort/#comment-4654"> <img alt='' src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png' data-src='https://secure.gravatar.com/avatar/c347f5ca048b97169bb0829fcb6d3a00?s=70&#038;d=mm&#038;r=g' class='avatar avatar-70 photo lazy-img' height='70' width='70' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/bernau-sperrung-der-elbestrasse-maerker-bernau-gibt-antwort/#comment-4654"> Erik </a><p>Ja, ich als Anwohner freue mich sehr darüber. Aber es wurde...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/bernau-sperrung-der-elbestrasse-maerker-bernau-gibt-antwort/#comment-4652"> <img alt='' src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png' data-src='https://secure.gravatar.com/avatar/6abb29277b2683732e51ccc573b52fa9?s=70&#038;d=mm&#038;r=g' class='avatar avatar-70 photo lazy-img' height='70' width='70' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/bernau-sperrung-der-elbestrasse-maerker-bernau-gibt-antwort/#comment-4652"> Stephan </a><p>Also doch ein Schildbürgerstreich - man leitet den Verkehr v...</p></div></li></ul></div></div></div></aside></div></div> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1978139233', '0');</script><div style="display: none;" data-gaoop_ua="UA-29406611-1" data-gaoop_hide="1" class="gaoop"><a class="gaoop-info-icon" href="#" title="Google Analytics Opt-Out Information" ><img src="https://bernau-live.de/wp-content/plugins/google-analytics-opt-out/images/info-icon.png" alt="Close" /></a><div class="gaoop-opt-out-content">Bernau LIVE nutzt Google Analytics. Klicken Sie hier, wenn Sie diese Funktion deaktivieren möchten. Mehr dazu unter <a href="https://bernau-live.de/datenschutz/" target="_blank" rel="noopener">Datenschutz</a>. <a class="gaoo-opt-out google-analytics-opt-out" href="javascript:gaoop_analytics_optout();">Click here to opt-out.</a></div><a class="gaoop-close-icon" href="#" title="Close this and do not ask me again"><img src="https://bernau-live.de/wp-content/plugins/google-analytics-opt-out/images/close-icon.png" alt="Close this and do not ask me again" /></a></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div style="display:none"><div class="grofile-hash-map-5010f004c776b8d256e22ef4b6cfa4b1"></div><div class="grofile-hash-map-05703d92131770b32139fb9ad74a140a"></div><div class="grofile-hash-map-6fb2dc8f5b239dfc947efffefb8f3b75"></div><div class="grofile-hash-map-c347f5ca048b97169bb0829fcb6d3a00"></div><div class="grofile-hash-map-6abb29277b2683732e51ccc573b52fa9"></div></div><div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript'>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};</script> <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' type='text/css' media='all' /> <script defer  type='text/javascript'>/* Google Analytics Opt-Out WordPress by WP-Buddy | http://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-29406611-1';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}
		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Danke. Cookies wurden so gesetzt, dass Google Analytics bei Ihrem nächsten Besuch deaktiviert wird.');		}</script> <script type='text/javascript'>var ctNocache = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/bernau-live.de\/"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/bernau-live.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript'>var wp_fb_social_stream_js_vars = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var decoMistape = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var icegram_pre_data = {"ajax_url":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":44265,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};</script> <script type="text/css" id="tmpl-tribe_customizer_css">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</script><script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'91493560',post:'44265',tz:'2',srv:'bernau-live.de'} ]);
	_stq.push([ 'clickTrackerInit', '91493560', '44265' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #dd9933;"><div class="cookie-notice-container"><span id="cn-notice-text">Bernau LIVE verwendet teilweise so genannte Cookies. Cookies dienen dazu, unser Angebot nutzerfreundlicher, effektiver und sicherer zu machen. Infos finden Sie unter Datenschutz.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a><a href="https://bernau-live.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Weitere Infos und Datenschutz</a></div></div><div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Fehlerbericht</h2><div class="mistape_dialog_block"><h3>Der folgende Text wird anonym an den Autor des Artikels gesendet:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Dein Kommentar / Vorschlag (optional):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="44265" role="button">Absenden</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Abbrechen</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div><script type="text/javascript" defer src="https://bernau-live.de/wp-content/cache/autoptimize/js/autoptimize_9d74a7bdbdf0368f4eef7c9241426cfd.js"></script></body></html>