<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://bernau-live.de/xmlrpc.php" /><link type="text/css" media="all" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_e4e88f49e32d1bad9f61397003681e3f.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_5efc3ce586f62c4983ff144c33282d98.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_2ced53b42b663ef7af718bf76370fbe5.css" rel="stylesheet" /><style type="text/css" media="print">#scb-wrapper{display:none}</style><title>Gebetsraum - Assalama Moschee Bernau e.V. lud zum Info-Abend</title><meta property="og:title" content="Gebetsraum &#8211; Assalama Moschee Bernau e.V. lud zum Info-Abend - Bernau LIVE"/><meta property="og:type" content="article"/><meta property="og:description" content="Bernau (Barnim): Wie von Bernau LIVE angekündigt, lud der der Assalama Moschee Bernau e.V. i.G. am g"/><meta property="og:url" content="https://bernau-live.de/gebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend/"/><meta property="og:site_name" content="Bernau LIVE"/><meta property="og:image" content="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9701-660x330.jpg" /> <script type='text/javascript'>var ct_ajaxurl = 'https://bernau-live.de/wp-admin/admin-ajax.php';
 var ct_info_flag=false;
var ct_set_cookies_flag=true;</script> <meta name="google-site-verification" content="Pmte-U1O-GnQ-ud0KO0wR33uaYrRyAN-0TNP0oNKrKs" /><meta name="description" content="Bernau (Barnim): Am Donnerstag lud der der &quot;Assalama Moschee Bernau e.V.&quot; zu einem Kennenlern- und Infoabend ein. Thema: Gebetsraum in Bernau."/><link rel="canonical" href="https://bernau-live.de/gebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend/" /><link rel="publisher" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Gebetsraum - Assalama Moschee Bernau e.V. lud zum Info-Abend" /><meta property="og:description" content="Bernau (Barnim): Am Donnerstag lud der der &quot;Assalama Moschee Bernau e.V.&quot; zu einem Kennenlern- und Infoabend ein. Thema: Gebetsraum in Bernau." /><meta property="og:url" content="https://bernau-live.de/gebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend/" /><meta property="og:site_name" content="Bernau LIVE" /><meta property="article:publisher" content="http://www.facebookcom/BernauLIVE" /><meta property="article:author" content="http://www.Facebook.com/BernauLIVE" /><meta property="article:tag" content="Gebetsraum" /><meta property="article:tag" content="Moschee" /><meta property="article:tag" content="Muslime" /><meta property="article:tag" content="Religion" /><meta property="article:section" content="Bernau" /><meta property="article:published_time" content="2017-06-30T13:50:11+02:00" /><meta property="article:modified_time" content="2017-06-30T13:55:56+02:00" /><meta property="og:updated_time" content="2017-06-30T13:55:56+02:00" /><meta property="og:image" content="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9701.jpg" /><meta property="og:image:width" content="1756" /><meta property="og:image:height" content="1137" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Bernau (Barnim): Am Donnerstag lud der der &quot;Assalama Moschee Bernau e.V.&quot; zu einem Kennenlern- und Infoabend ein. Thema: Gebetsraum in Bernau." /><meta name="twitter:title" content="Gebetsraum - Assalama Moschee Bernau e.V. lud zum Info-Abend" /><meta name="twitter:site" content="@BernauLIVE" /><meta name="twitter:image" content="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9701.jpg" /><meta name="twitter:creator" content="@BernauLIVE" /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Feed" href="https://bernau-live.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Kommentar-Feed" href="https://bernau-live.de/comments/feed/" /><link rel="alternate" type="text/calendar" title="Bernau LIVE &raquo; iCal Feed" href="https://bernau-live.de/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Gebetsraum &#8211; Assalama Moschee Bernau e.V. lud zum Info-Abend Kommentar-Feed" href="https://bernau-live.de/gebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bernau-live.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='Droid+Sans-css'  href='https://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {
          document.location = document.URL.replace(/^http:/i, "https:");
      }</script> <script type='text/javascript' src='https://bernau-live.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"bernau-live.de","event_timeout":100,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};</script> <link rel='https://api.w.org/' href='https://bernau-live.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bernau-live.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bernau-live.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p6bTEA-aAb' /><link rel="alternate" type="application/json+oembed" href="https://bernau-live.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbernau-live.de%2Fgebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bernau-live.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbernau-live.de%2Fgebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bernau-live.de/?wordfence_logHuman=1&hid=17497216B77D4FBBB514CADA320E4371');</script><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bernau-live.de"><link rel="https://theeventscalendar.com" href="https://bernau-live.de/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//v0.wordpress.com'><link rel="shortcut icon" href="https://bernau-live.de/wp-content/uploads/2015/08/Bernau-LIVE-Logo.jpg" title="Favicon" /> <!--[if IE]> <script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script> <![endif]--> <!--[if lt IE 9]> <script src="https://bernau-live.de/wp-content/themes/sahifa/js/html5.js"></script> <script src="https://bernau-live.de/wp-content/themes/sahifa/js/selectivizr-min.js"></script> <![endif]--> <!--[if IE 9]><link rel="stylesheet" type="text/css" media="all" href="https://bernau-live.de/wp-content/themes/sahifa/css/ie9.css" /> <![endif]--> <!--[if IE 8]><link rel="stylesheet" type="text/css" media="all" href="https://bernau-live.de/wp-content/themes/sahifa/css/ie8.css" /> <![endif]--> <!--[if IE 7]><link rel="stylesheet" type="text/css" media="all" href="https://bernau-live.de/wp-content/themes/sahifa/css/ie7.css" /> <![endif]--><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta property="fb:pages" content="114514728586525" /><meta name="author" content="Bernau LIVE"><meta name="publisher" content="Bernau LIVE"><meta name="copyright" content="Bernau LIVE"><meta name="description" content="Bernau LIVE - Euer großes Regionalportal für Bernau bei Berlin, Barnim und Drumherum mit Nachrichten, Veranstaltungen, Bildern und Videos aus unserer Region."> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8294991130888310",
    enable_page_level_ads: true
  });</script> <meta name="keywords" content="Bernau, "Bernau bei Berlin", Barnim, Nachrichten, TV, Veranstaltungen, Events, News, Medien, Zeitung, "><meta name="page-topic" content="Medien"><meta name="audience" content="Alle"><meta http-equiv="content-language" content="de"><meta name="robots" content="index, follow"> <script type="text/javascript">var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">Alle Ergebnisse ansehen<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/bernau-live.de\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});</script>  <script type="text/javascript">var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://bernau-live.de/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=f2bc452135&wpp_id=40683';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}</script> <link rel="amphtml" href="https://bernau-live.de/gebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend/amp/" /><link rel="icon" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-32x32.png" sizes="32x32" /><link rel="icon" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-180x180.png" /><meta name="msapplication-TileImage" content="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-270x270.png" /> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29406611-1', 'auto');
  ga('send', 'pageview');</script> </head><body data-rsssl=1 id="top" class="post-template-default single single-post postid-40683 single-format-standard tribe-no-js lazy-enabled"><div id="scb-wrapper"><h2><a href="https://www.bernau-live.de" target="_blank">Redaktion Bernau LIVE</a></h2><ul id="scb-directs"><li id="scb-phone"><a href="tel:03338750812"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/phone_dark.svg" width="16" height="16" alt="Telefonnummer" /><span>03338 750812</span></a></li><li id="scb-cellphone"><a href="tel:01705898858"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/cellphone_dark.svg" width="16" height="16" alt="Mobiltelefon-Nummer" /><span>0170 5898858</span></a></li><li id="scb-email"><a href="mailto:in&#102;&#111;&#64;&#66;e&#114;n&#97;&#117;-&#76;IVE.de"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/email_dark.svg" width="16" height="16" alt="E-Mailadresse" /><span>in&#102;&#111;&#064;&#066;e&#114;n&#097;&#117;-&#076;IVE.de</span></a></li></ul></div><div class="wrapper-outer"><div class="background-cover"></div><aside id="slide-out"><div class="search-mobile"><form method="get" id="searchform-mobile" action="https://bernau-live.de/"> <button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button> <input type="text" id="s-mobile" name="s" title="Suche" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://bernau-live.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.Facebook.com/BernauLIVE" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/BernauLIVE" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/bernau-live/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/bernaulive" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/de/app/bernau-live-to-go!/id731875433?mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bernau_live/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="paypal" href="https://www.paypal.com/de/cgi-bin/webscr?cmd=_flow&#038;SESSION=-hHRkmdLtrWwv1Um6XMHSMHGsC-PvTQ6v-8elo34eQkCySu-otajbKwPZUO&#038;dispatch=5885d80a13c0db1f8e263663d3faee8defcd6970d4fd9d661117ac2649af92bb" target="_blank"><i class="fa fa-paypal"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=net.ays.BernaubeiBerlin&#038;hl=de" target="_blank"><i class="fa fa-play"></i></a></div><div id="mobile-menu" ></div></aside><div id="wrapper" class="boxed-all"><div class="inner-wrapper"><header id="theme-header" class="theme-header center-logo"><div id="top-nav" class="top-nav"><div class="container"><span class="today-date">Freitag , 30 Juni 2017</span><div class="top-menu"><ul id="menu-neu-oben" class="menu"><li id="menu-item-20393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20393"><a href="https://bernau-live.de/">Home &#8211; Startseite</a></li><li id="menu-item-22808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22808"><a href="https://bernau-live.de/werben-auf-bernau-bernau-live/">Werbung bei Bernau LIVE</a></li><li id="menu-item-20394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20394"><a href="https://bernau-live.de/datenschutz/">Datenschutz</a></li><li id="menu-item-20396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396"><a href="https://bernau-live.de/impressum/">Impressum</a></li></ul></div><div class="search-block"><form method="get" id="searchform-header" action="https://bernau-live.de/"> <button class="search-button" type="submit" value="Suche"><i class="fa fa-search"></i></button> <input class="search-live" type="text" id="s-header" name="s" title="Suche" value="Suche" onfocus="if (this.value == 'Suche') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Suche';}"  /></form></div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://bernau-live.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.Facebook.com/BernauLIVE" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/BernauLIVE" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/bernau-live/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/bernaulive" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/de/app/bernau-live-to-go!/id731875433?mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bernau_live/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="paypal" href="https://www.paypal.com/de/cgi-bin/webscr?cmd=_flow&#038;SESSION=-hHRkmdLtrWwv1Um6XMHSMHGsC-PvTQ6v-8elo34eQkCySu-otajbKwPZUO&#038;dispatch=5885d80a13c0db1f8e263663d3faee8defcd6970d4fd9d661117ac2649af92bb" target="_blank"><i class="fa fa-paypal"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=net.ays.BernaubeiBerlin&#038;hl=de" target="_blank"><i class="fa fa-play"></i></a></div></div></div><div class="header-content"><a id="slide-out-open" class="slide-out-open" href="#"><span></span></a><div class="logo" style=" margin-top:15px; margin-bottom:15px;"><h2> <a  href="https://bernau-live.de/">Bernau LIVE</a> <span>Dein Regionalportal für Bernau und Umgebung mit aktuellen Nachrichten, Veranstaltungen, Fotos und Videos!</span></h2></div><div class="clear"></div></div><nav id="main-nav" class="fixed-enabled"><div class="container"><a class="main-nav-logo" title="Bernau LIVE" href="https://bernau-live.de/"> <img src="https://bernau-live.de/wp-content/uploads/2015/11/LOGO-Bernau-LIVE-Neu-24.08.15-.png" width="195" height="54" alt="Bernau LIVE"> </a><div class="main-menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-9023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9023"><a title="Bernau LIVE &#8211; Startseite" href="https://bernau-live.de">Home</a></li><li id="menu-item-20253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20253"><a title="Infos zu und über Bernau LIVE" href="https://bernau-live.de/ueber-bernau-live/"><i class="fa fa-info-circle"></i>Bernau LIVE</a><ul class="sub-menu menu-sub-content"><li id="menu-item-20261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20261"><a title="Infos zu und über Bernau LIVE" href="https://bernau-live.de/ueber-bernau-live/">über Bernau LIVE</a></li><li id="menu-item-22826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22826"><a href="https://bernau-live.de/werben-auf-bernau-bernau-live/">Werbung bei Bernau LIVE</a></li><li id="menu-item-29058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://bernau-live.de/monetarisierung-von-bernau-live/">Monetarisierung von Bernau LIVE</a></li><li id="menu-item-34565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34565"><a href="https://bernau-live.de/faq-fragen-antworten/">FAQ – Fragen &#038; Antworten</a></li><li id="menu-item-20255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20255"><a href="https://bernau-live.de/spreepix-media-wir-fuer-sie/">SpreePiX Media</a><ul class="sub-menu menu-sub-content"><li id="menu-item-20254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20254"><a href="https://bernau-live.de/unsere-dienstleistungen/">unsere Dienstleistungen</a></li></ul></li></ul></li><li id="menu-item-20377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377"><a title="Verfolge unseren Facebook Stream" href="https://bernau-live.de/facebook-stream/"><i class="fa fa-facebook"></i>News-Stream</a></li><li id="menu-item-34514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34514"><a href="https://bernau-live.de/news/"><i class="fa fa-newspaper-o"></i>News</a><ul class="sub-menu menu-sub-content"><li id="menu-item-34516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34516"><a href="https://bernau-live.de/category/nachrichten/">Nachrichten &#8211; Alle</a></li><li id="menu-item-34517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34517"><a href="https://bernau-live.de/category/nachrichten/bernau/">Nachrichten Bernau</a></li><li id="menu-item-34518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34518"><a href="https://bernau-live.de/category/nachrichten/barnim/">Nachrichten Barnim</a></li><li id="menu-item-34958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34958"><a href="https://bernau-live.de/?s=rathausneubau"><i class="fa fa-info"></i>Rathausneubau</a></li><li id="menu-item-34522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34522"><a href="https://bernau-live.de/category/nachrichten/stadtinformation/">Stadtinformation</a></li><li id="menu-item-34520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34520"><a href="https://bernau-live.de/category/nachrichten/kurzmeldungen/">Kurz und Knapp</a></li><li id="menu-item-34526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34526"><a href="https://bernau-live.de/category/politik/">Politik</a></li><li id="menu-item-34527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34527"><a href="https://bernau-live.de/category/familie/">Familie</a></li><li id="menu-item-34519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34519"><a href="https://bernau-live.de/category/nachrichten/feuerwehr/">Feuerwehr</a></li><li id="menu-item-34524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34524"><a href="https://bernau-live.de/category/nachrichten/feuerwehr/polizei/">Polizei</a></li><li id="menu-item-34521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34521"><a href="https://bernau-live.de/category/nachrichten/sport/">Sport</a></li><li id="menu-item-34523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34523"><a href="https://bernau-live.de/category/nachrichten/verkehr/">Verkehr</a></li></ul></li><li id="menu-item-20260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20260"><a title="Veranstaltungen in unserer Region" href="https://bernau-live.de/events"><i class="fa fa-clock-o"></i>Veranstaltungen</a></li><li id="menu-item-20250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20250"><a title="Eine Auswahl unserer Videos" href="https://bernau-live.de/videos/"><i class="fa fa-video-camera"></i>Videos</a></li><li id="menu-item-20390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20390"><a title="Alle Beiträge über unseren Tiger DIEGO" href="https://bernau-live.de/tiger-diego/"><i class="fa fa-paw"></i>DIEGO / Felidae</a></li><li id="menu-item-20252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20252"><a title="Stellenangebote aus Bernau und Umgebung" href="https://bernau-live.de/stellenangebote/"><i class="fa fa-wrench"></i>Jobs</a></li><li id="menu-item-20251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20251"><a title="Kontaktdaten von Bernau LIVE" href="https://bernau-live.de/kontakt/"><i class="fa fa-envelope-o"></i>Kontakt</a></li></ul></div> <a href="https://bernau-live.de/?tierand=1" class="random-article ttip" title="Zufallsartikel aus etwa 12.000 Beiträgen"><i class="fa fa-random"></i></a></div></nav></header><div class="clear"></div><div id="breaking-news" class="breaking-news"> <span class="breaking-news-title"><i class="fa fa-bolt"></i> <span>News</span></span><ul><li><a href="https://bernau-live.de/gebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend/" title="Gebetsraum &#8211; Assalama Moschee Bernau e.V. lud zum Info-Abend">Gebetsraum &#8211; Assalama Moschee Bernau e.V. lud zum Info-Abend</a></li><li><a href="https://bernau-live.de/bernau-barnim-regen-regen-regen-ab-mittag-wird-es-weniger/" title="Bernau &#8211; Barnim: Regen, Regen, Regen &#8211; ab Mittag wird es weniger">Bernau &#8211; Barnim: Regen, Regen, Regen &#8211; ab Mittag wird es weniger</a></li><li><a href="https://bernau-live.de/unwetter-land-unter-in-oranienburg-und-feuerwehr-im-dauereinsatz/" title="Unwetter: Land unter in Oranienburg und Feuerwehr im Dauereinsatz">Unwetter: Land unter in Oranienburg und Feuerwehr im Dauereinsatz</a></li><li><a href="https://bernau-live.de/bernau-auszeichnung-und-670-000-e-foerderung-fuer-bauhaus-denkmal/" title="Bernau: Auszeichnung und 670.000 € Förderung für Bauhaus-Denkmal">Bernau: Auszeichnung und 670.000 € Förderung für Bauhaus-Denkmal</a></li><li><a href="https://bernau-live.de/polizei-bittet-um-mithilfe-christian-lehmann-vermisst/" title="Polizei und Familie bittet um Mithilfe: Christian Lehmann vermisst">Polizei und Familie bittet um Mithilfe: Christian Lehmann vermisst</a></li><li><a href="https://bernau-live.de/verkehr-aktuell-signalstoerung-bei-der-s-bahn-s2-und-s8/" title="Verkehr aktuell: Signalstörung bei der S Bahn &#8211; S2 und S8">Verkehr aktuell: Signalstörung bei der S Bahn &#8211; S2 und S8</a></li></ul> <script type="text/javascript">jQuery(document).ready(function(){
								jQuery('#breaking-news ul').innerFade({animationType: 'fade', speed: 2113 , timeout: 5225});
							});</script> </div><div class="e3lan e3lan-below_header"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8294991130888310"
data-ad-slot="9231562586"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="main-content" class="container"><div class="content"><div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://bernau-live.de">Home</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://bernau-live.de/category/nachrichten/">Nachrichten</a></span> <span class="delimiter">/</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://bernau-live.de/category/nachrichten/bernau/">Bernau</a></span> <span class="delimiter">/</span> <span class="current">Gebetsraum &#8211; Assalama Moschee Bernau e.V. lud zum Info-Abend</span></div><article class="post-listing post-40683 post type-post status-publish format-standard has-post-thumbnail  category-bernau category-fluechtlinge category-kirche category-menschen category-nachrichten category-religion tag-gebetsraum tag-moschee tag-muslime tag-religion" id="the-post"><div class="single-post-thumb"> <img width="660" height="330" src="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9701-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="Gebetsraum - Assalama Moschee Bernau e.V. lud zum Info-Abend" srcset="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9701-660x330.jpg 660w, https://bernau-live.de/wp-content/uploads/2017/06/IMG_9701-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" /></div><div class="post-inner"><h1 class="name post-title entry-title"><span itemprop="name">Gebetsraum &#8211; Assalama Moschee Bernau e.V. lud zum Info-Abend</span></h1><p class="post-meta"> <span class="post-meta-author"><i class="fa fa-user"></i><a href="https://bernau-live.de/author/bernaulive/" title="">Bernau LIVE </a></span> <span class="tie-date"><i class="fa fa-clock-o"></i>30. Juni 2017</span> <span class="post-cats"><i class="fa fa-folder"></i><a href="https://bernau-live.de/category/nachrichten/bernau/" rel="category tag">Bernau</a>, <a href="https://bernau-live.de/category/fluechtlinge/" rel="category tag">Flüchtlinge</a>, <a href="https://bernau-live.de/category/kirche/" rel="category tag">Kirche</a>, <a href="https://bernau-live.de/category/menschen/" rel="category tag">Menschen</a>, <a href="https://bernau-live.de/category/nachrichten/" rel="category tag">Nachrichten</a>, <a href="https://bernau-live.de/category/religion/" rel="category tag">Religion</a></span></p><div class="clear"></div><div class="entry"><div class="ttr_start"></div><p style="text-align: justify;"><strong>Bernau (Barnim):</strong> Wie von Bernau LIVE angekündigt, lud der der Assalama Moschee Bernau e.V. i.G. am gestrigen Donnerstagabend zu einem Kennenlern- und Infoabend in den AWO Treff ein.</p><p style="text-align: justify;">Bei gemütlichem Beisammensein mit Kaffee und selbst gebackenem Kuchen wollte sich der Verein persönlich vorstellen, Informationen zu einem möglichen Gebetsraum in Bernau geben und etwaige Fragen der Besucher beantworten.</p><div class="berna-inhalt-1" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="berna-1963341976"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8294991130888310" data-ad-slot="1976231780" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p style="text-align: justify;">Vorab, es waren mehr Polizisten in den umliegenden Straßen zugegen als interessierte Bernauer bei der Veranstaltung. Schade eigentlich. Wurde doch, gerade auch bei unseren bisherigen Beiträgen zum Thema, endlos und in mehr als 1800 Kommentaren diskutiert, kommentiert und teils diskriminiert. Kurzeitig stellte sich für mich die Frage, wo waren all die “besorgten” Bürger? Immerhin wurde auch die Einladung knapp 15.000 Mal bei uns aufgerufen.</p><p style="text-align: justify;"><a href="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9691-1.jpg"><img class="alignleft wp-image-40690 size-medium" src="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9691-1-300x200.jpg" alt="" width="300" height="200" srcset="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9691-1-300x200.jpg 300w, https://bernau-live.de/wp-content/uploads/2017/06/IMG_9691-1-768x512.jpg 768w, https://bernau-live.de/wp-content/uploads/2017/06/IMG_9691-1-1024x683.jpg 1024w, https://bernau-live.de/wp-content/uploads/2017/06/IMG_9691-1-272x182.jpg 272w" sizes="(max-width: 300px) 100vw, 300px"></a>So oder so füllte sich die Veranstaltung dennoch mit vielen Mitgliedern des Vereins, Angehörigen, interessierten Muslime und etwa 15-20 Bernauern (Nicht-Muslime), darunter Bürgermeister André Stahl, Dagmar Enkelmann, Vertreter von Parteien oder Bernauer Stadtverordnete.</p><p style="text-align: justify;">Nach einer kurzen Begrüßung durch den Vereinsvorsitzenden Hamza Wördemann, der auch Vorsitzender des Freien Verbandes der Muslime e.V. und der RE-START association for economical and social integration and prevention e.V. ist, informierte er kurz über den den neu gegründeten Verein, dessen Anliegen und die Bedeutung und Wichtigkeit eines Gebetsraumes. (Infos unten im Text).</p><p><strong>Moschee und Standort</strong></p><p style="text-align: justify;">Weiterhin wurden Fragen aus dem Publikum beantwortet. Hier wurde u.a. erklärt was genau eine Moschee ist und dass eine Moschee kein “Bauwerk” darstellen muss. Daher will der Verein also nicht etwa bauen, sondern in Bernau Räumlichkeiten finden, die Platz für die Freitagsgebete geben sollen. Hierfür reichen im Grunde 2 bis 3 Räume mit Waschmöglichkeiten. Konkrete Pläne für einen möglichen Standort gäbe es bisher noch nicht. Wenngleich der “Gebetsraum / Moschee” ein Ort für alle werden soll, so werden auch hier Frauen und Männer getrennt beten.</p><p style="text-align: justify;">In Berlin gibt es im Übrigen etwa 80 eingetragene Moscheen, die oftmals, auch aus Geldgründen, irgendwo im Hinterhof zu finden sind. Die zukünftige Bernauer Moschee soll ausschliesslich über Spenden und Mitglieder finanziert, bzw. betrieben werden.</p><p style="text-align: justify;">Nach unserem ersten Beitrag am 7. Juni 2017 kam es in Bernau zu mehreren gleichzeitigen Demonstrationen. <a href="https://bernau-live.de/grossaufgebot-der-polizei-begleitete-demonstrationen-in-bernau/" target="_blank" rel="noopener">Wir berichteten</a>. Hierfür zeigte Hamza Wördemann Verständnis und kann auch die Sorgen oder Bedenken der Bernauer verstehen. Er plädierte jedoch dafür, nicht voreilig zu urteilen oder zu bewerten. Vielmehr will der Verein das offene Wort mit den Anwohnern suchen, gemeinsam reden, öffentlich informieren und ein friedliches Zusammenleben aller Religionen und Kulturen erreichen.</p><p><strong>Und der Bürgermeister?</strong></p><p style="text-align: justify;">In einem kurzen Statement bedankte sich Bürgermeister André Stahl für die Einladung und Transparenz des Vereines. Ferner sicherte er zu, dass seitens der Stadt Bernau jegliche Neutralität und Unterstützung im Rahmen der staatlichen Fürsorge und der Arbeit mit Vereinen gegeben sein wird. Allerdings betonte auch Stahl, dass er die Skepsis der Bernauer verstehen- und nachvollziehen kann.</p><p><a href="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9695.jpg"><img class="alignnone wp-image-40688 size-full" src="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9695.jpg" alt="Gebetsraum - Assalama Moschee Bernau e.V. lud zum Info-Abend" width="1900" height="1267" srcset="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9695.jpg 1900w, https://bernau-live.de/wp-content/uploads/2017/06/IMG_9695-300x200.jpg 300w, https://bernau-live.de/wp-content/uploads/2017/06/IMG_9695-768x512.jpg 768w, https://bernau-live.de/wp-content/uploads/2017/06/IMG_9695-1024x683.jpg 1024w, https://bernau-live.de/wp-content/uploads/2017/06/IMG_9695-272x182.jpg 272w" sizes="(max-width: 1900px) 100vw, 1900px"></a></p><p style="text-align: justify;">Nach etwa 45 Minuten war der “offizielle” Teil beendet. Auch wenn es für mich persönlich nicht wirklich etwas Neues gab, so bot sich zumindest die Gelegenheit, die Menschen hinter dem Verein einmal in die Augen zu schauen und ein persönliches Gespräch zu führen.</p><p style="text-align: justify;">Wie es nun weitergehen wird, bleibt bis zur Findung eines “Gebetsraumes” erst einmal offen. Sofern er da ist, werden wir auf jeden Fall vorbeischauen und Euch auf dem Laufenden halten.</p><p><strong>Anbei noch einmal unser Beitrag zum Verein:</strong></p><p style="text-align: justify;">In vielen Städten schon zum Alltag gehörend, möchte der Verein, welcher Mitglied im <a href="http://freier-verband-muslime.de/" target="_blank" rel="noopener noreferrer">Freien Verband der Muslime e.V.</a> ist, einen Ort zur Begegnung und für die Freitagsgebete errichten. Wie der Verein mitteilt, soll es ein “offenes Haus” für alle werden. So sollen etwa Gebete ins Deutsche übersetzt werden und man will den interkulturellen Dialog mit den Bernauern suchen. Mit Begegnungen und Gesprächen sollen zudem mögliche Vorbehalte und Ängste abgebaut werden</p><p style="text-align: justify;">In erster Linie sollen die Räumlichkeiten, bzw. der Gebetsraum der Religionspflege dienen und ein Anlaufpunkt für geflüchtete Muslime werden. Gemeinsam mit dem Bundesverband Syrischer Integrationsorganisationen und der <a href="https://www.restart-integration.de/" target="_blank" rel="noopener noreferrer">RE-Start asscociation</a> for economical an social integration and prevention e.V., soll so geflüchteten Menschen die Integration erleichtert werden.</p><p style="text-align: justify;">Eine “Moschee” ist ein ritueller Ort der Muslime. Sie ist gleichzusetzen mit der Kirche für Christen oder der Synagoge für Juden. Im Islam ist das sogenannte “Freitagsgebet” eine im Koran verankerte religiöse Verpflichtung. Das Gebet am Freitag ist das wichtigste der gesamten Woche und soll nach Möglichkeit gemeinschaftlich in der Freitagsmoschee verrichtet werden. Bei einer “Moschee” muss es sich nicht, wie hier, um ein Bauwerk handeln.</p><p>In Deutschland wird bereits seit 1997 der “Tag der offenen Moschee” begangen. Er findet jedes Jahr am 3. Oktober statt.</p><p>Fotos: Bernau LIVE</p><div id="gallery-2" class="gallery galleryid-40683 gallery-columns-4 gallery-size-thumbnail"><figure class="gallery-item"><div class="gallery-icon landscape"> <a href="https://bernau-live.de/wp-content/uploads/2017/06/IMG_5171.jpg"><img width="150" height="150" src="https://bernau-live.de/wp-content/uploads/2017/06/IMG_5171-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt=""></a></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"> <a href="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9691-1.jpg"><img width="150" height="150" src="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9691-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt=""></a></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"> <a href="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9701.jpg"><img width="150" height="150" src="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9701-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Gebetsraum - Assalama Moschee Bernau e.V. lud zum Info-Abend"></a></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"> <a href="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9695.jpg"><img width="150" height="150" src="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9695-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="Gebetsraum - Assalama Moschee Bernau e.V. lud zum Info-Abend"></a></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"> <a href="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9689-2.jpg"><img width="150" height="150" src="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9689-2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt=""></a></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"> <a href="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9683.jpg"><img width="150" height="150" src="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9683-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt=""></a></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"> <a href="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9681.jpg"><img width="150" height="150" src="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9681-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt=""></a></div></figure><figure class="gallery-item"><div class="gallery-icon landscape"> <a href="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9429-1.jpg"><img width="150" height="150" src="https://bernau-live.de/wp-content/uploads/2017/06/IMG_9429-1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt=""></a></div></figure></div><p> </p><div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100px" height="100px" viewbox="-19 -40 100 100" enable-background="new -19 -40 100 100" xml:space="preserve"><g><path d="M24,34.6L38.8,5l3.3,3.3L56.5-2l-1.6-2.2l-12.6,9L21.2-16.3l8.9-12.5l-2.2-1.6L17.7-16.1l3.3,3.3L-8.6,2l0,0.8 c-0.7,13.2-2,27.9-9.1,35.2l-0.9,0.9l2,2l1.9,1.9l1.8,1.8l1-1c7-7.1,21.2-8.3,35.2-9.1L24,34.6z M-12.2,40.3L6.3,21.8 c1.5,0.6,3.2,0.4,4.4-0.8c1.6-1.6,1.6-4.1,0-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.3,1.3-1.5,3.2-0.7,4.7l-19,19l-0.2-0.2 c6.8-8,8.2-22.2,8.9-35.2L23-10.7L36.8,3L22.3,32C9.1,32.7-4.3,34-12.2,40.3z"></path><rect x="-5.3" y="47.8" width="86" height="2.7"></rect></g></svg></span></span><p>Auch wir sind leider nicht perfekt! Du hast einen Schreibfehler gefunden oder möchtest den Artikel redaktionell korrigieren? Gib uns Bescheid, indem Du den Fehler markierst und Strg+Enter drückst. Danke.</p></div><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus" data-url="https%3A%2F%2Fbernau-live.de%2Fgebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend%2F" data-timestamp="1498830956" data-backendurl="https://bernau-live.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbernau-live.de%2Fgebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fbernau-live.de%2Fgebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend%2F&amp;text=Gebetsraum+%E2%80%93+Assalama+Moschee+Bernau+e.V.+lud+zum+Info-Abend" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span> </a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fbernau-live.de%2Fgebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Gebetsraum+%E2%80%93+Assalama+Moschee+Bernau+e.V.+lud+zum+Info-Abend%20https%3A%2F%2Fbernau-live.de%2Fgebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fbernau-live.de%2Fgebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend%2F&amp;subject=Gebetsraum%20%E2%80%93%20Assalama%20Moschee%20Bernau%20e.V.%20lud%20zum%20Info-Abend" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"></path></svg></span><span class="shariff-text">e-mail</span> </a></li><li class="shariff-button printer" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"></path></svg></span><span class="shariff-text">drucken</span> </a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"></path></svg></span><span class="shariff-text">info</span> </a></li></ul></div><div class="ttr_end"></div><div id="sxss_signature" style="clear: both; margin: 20px 0 25px 0 !important; border-top: 1px solid #EFEFEF; padding-top: 5px;"><a href="https://bernau-live.de" class="su-button su-button-style-flat su-button-wide" style="color:#FFFFFF;background-color:#eb7712;border-color:#bc5f0e;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#f1a059;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-home" style="font-size:13px;color:#FFFFFF"></i> Möchtest Du lieber zur Startseite wechseln?</span></a></div><div data-widget="plista_widget_standard_1"></div> <script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "02d9daa5ccc0bc1f4571ba61",
	"item": {"objectid":40683,"title":"Gebetsraum &#8211; Assalama Moschee Bernau e.V. lud zum Info-Abend","text":"Bernau (Barnim): Wie von Bernau LIVE angek\u00fcndigt, lud der der\u00a0Assalama Moschee Bernau e.V. i.G. am gestrigen Donnerstagabend zu einem Kennenlern- und Infoabend in den AWO Treff ein.\r\nBei gem\u00fctlichem Beisammensein mit Kaffee und selbst gebackenem Kuchen","url":"https:\/\/bernau-live.de\/gebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend\/","img":"https:\/\/bernau-live.de\/wp-content\/uploads\/2017\/06\/IMG_9701-300x194.jpg","category":"Fl\u00fcchtlinge,Kirche,Menschen,Nachrichten,Religion","published_at":1498830611,"updated_at":1498830956}
}));</script> </div><div class="clear"></div></div> <script type="application/ld+json">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</script> </article><p class="post-tag">Stichworte<a href="https://bernau-live.de/tag/gebetsraum/" rel="tag">Gebetsraum</a> <a href="https://bernau-live.de/tag/moschee/" rel="tag">Moschee</a> <a href="https://bernau-live.de/tag/muslime/" rel="tag">Muslime</a> <a href="https://bernau-live.de/tag/religion/" rel="tag">Religion</a></p><div class="e3lan e3lan-post"> <a href="http://www.speed-autodienst-bernau.de/" title="Willkommen beim Speed Autodienst Bernau" target="_blank"> <img src="https://bernau-live.de/wp-content/uploads/2017/06/Speed-Autodienst-in-Bernau.jpg" alt="Willkommen beim Speed Autodienst Bernau" /> </a></div><div class="post-navigation"><div class="post-previous"><a href="https://bernau-live.de/bernau-barnim-regen-regen-regen-ab-mittag-wird-es-weniger/" rel="prev"><span>Artikel davor</span> Bernau &#8211; Barnim: Regen, Regen, Regen &#8211; ab Mittag wird es weniger</a></div><div class="post-next"></div></div><section id="related_posts"><div class="block-head"><h3>Ähnliche Artikel</h3><div class="stripe-line"></div></div><div class="post-listing"><div class="related-item"><div class="post-thumbnail"> <a href="https://bernau-live.de/info-veranstaltung-zum-geplanten-gebetsraum-in-bernau/"> <img width="310" height="165" src="https://bernau-live.de/wp-content/uploads/2017/06/pexels-photo-318451-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Info-Veranstaltung zum Gebetsraum in Bernau bei Berlin" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://bernau-live.de/info-veranstaltung-zum-geplanten-gebetsraum-in-bernau/" rel="bookmark">Info-Veranstaltung zum geplanten Gebetsraum in Bernau</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>28. Juni 2017</span></p></div><div class="related-item"><div class="post-thumbnail"> <a href="https://bernau-live.de/bernau-soll-im-stadtteil-sued-eine-moschee-bekommen/"> <img width="310" height="165" src="https://bernau-live.de/wp-content/uploads/2017/06/pexels-photo-318451-310x165.jpeg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="Info-Veranstaltung zum Gebetsraum in Bernau bei Berlin" /> <span class="fa overlay-icon"></span> </a></div><h3><a href="https://bernau-live.de/bernau-soll-im-stadtteil-sued-eine-moschee-bekommen/" rel="bookmark">Bernau soll im Stadtteil SÜD eine &#8220;Moschee&#8221; bekommen</a></h3><p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7. Juni 2017</span></p></div><div class="clear"></div></div></section><div id="comments"><div class="clear"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/gebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="https://bernau-live.de/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label><textarea autocomplete="nope"  id="b2a3b79ca5"  name="1dcc272273"   cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "30d32304885a5d1810d85b704c545a34" );document.getElementById("b2a3b79ca5").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p><p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='40683' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><input type="hidden" id="ct_checkjs_192fc044e74dffea144f9ac5dc9f3395" name="ct_checkjs" value="0" /><script type="text/javascript">setTimeout(function(){    var ct_input_name = 'ct_checkjs_192fc044e74dffea144f9ac5dc9f3395';    if (document.getElementById(ct_input_name) !== null) {        var ct_input_value = document.getElementById(ct_input_name).value;        document.getElementById(ct_input_name).value = document.getElementById(ct_input_name).value.replace(ct_input_value, '1895840179');     }}, 1000);</script><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Benachrichtige mich über nachfolgende Kommentare via E-Mail.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Benachrichtige mich über neue Beiträge via E-Mail.</label></p></form></div></div></div><aside id="sidebar"><div class="theiaStickySidebar"><div id="giweather-3" class="widget widget_giweather"><div class="widget-top"><h4>Wetter in Bernau</h4><div class="stripe-line"></div></div><div class="widget-container"> <script type="text/javascript">jQuery( document ).ready(function($) {
	giweather_starter_ajax({"ajax_url":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","widgetid":"#giweather-module-giweather-3","options":{"widget_align":"center","show_head_details":true,"show_right_details":true,"show_forecasts":true,"show_forecasts_tempwind":false,"show_credits":false,"unitofmeasure":"metric"},"ajax_fail_msg":"Connection error","number":3});
});</script>  <noscript><div class="alert">giWeather needs Javascript.</div></noscript><div style="display:none;">giweather wordpress widget</div><div id="giweather-module-giweather-3" class="giweather light giw-small" style="margin: 0 auto;max-width:475px"><div class="giweather-widget giw-loading"  style=""></div><div class="giw-copyright"><a style="text-decoration:none !important;color: #bababa; float: left !important;" href="https://www.sitiwebok.it/realizzazione-siti-web" target="_blank" >realizzazione by siti web ok</a><a style="text-decoration:none !important;color: #bababa; float: right !important;" href="http://openweathermap.org/" target="_blank">OpenWeatherMap</a><div style="clear:both;"></div></div></div></div></div><div id="media_image-12" class="widget widget_media_image"><div class="widget-top"><h4>Stellenangebot Weber Automotive</h4><div class="stripe-line"></div></div><div class="widget-container"><a href="http://www.weber-automotive.com/" class="" rel="" target="_blank"><img width="420" height="641" src="https://bernau-live.de/wp-content/uploads/2017/06/wa_170609_stellenanz_bernau_live_final.jpg" class="image wp-image-39885  attachment-full size-full" alt="Weber Automotive Bernau" style="max-width: 100%; height: auto;" srcset="https://bernau-live.de/wp-content/uploads/2017/06/wa_170609_stellenanz_bernau_live_final.jpg 420w, https://bernau-live.de/wp-content/uploads/2017/06/wa_170609_stellenanz_bernau_live_final-197x300.jpg 197w" sizes="(max-width: 420px) 100vw, 420px" /></a></div></div><div id="media_image-13" class="widget widget_media_image"><div class="widget-top"><h4>Trauer &#038; Dank: Uwe Albrecht</h4><div class="stripe-line"></div></div><div class="widget-container"><a href="https://bernau-live.de/dank-an-ersthelfer-feuerwehr-rettungsdienst-und-polizei/" class="" rel="" target=""><img width="1640" height="940" src="https://bernau-live.de/wp-content/uploads/2017/06/Bildschirmfoto-2017-06-15-um-16.31.38.png" class="image wp-image-40003  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://bernau-live.de/wp-content/uploads/2017/06/Bildschirmfoto-2017-06-15-um-16.31.38.png 1640w, https://bernau-live.de/wp-content/uploads/2017/06/Bildschirmfoto-2017-06-15-um-16.31.38-300x172.png 300w, https://bernau-live.de/wp-content/uploads/2017/06/Bildschirmfoto-2017-06-15-um-16.31.38-768x440.png 768w, https://bernau-live.de/wp-content/uploads/2017/06/Bildschirmfoto-2017-06-15-um-16.31.38-1024x587.png 1024w" sizes="(max-width: 1640px) 100vw, 1640px" /></a></div></div><div id="media_image-8" class="widget widget_media_image"><div class="widget-top"><h4>Luftaufnahme Bernau &#8211; 360 Grad</h4><div class="stripe-line"></div></div><div class="widget-container"><a href="http://luftbild.bernau-live.de/export_bernau/Panorama/web_100m_2/bernau_markt_100m.html" class="" rel="" target="_blank"><img width="1080" height="325" src="https://bernau-live.de/wp-content/uploads/2017/05/Pano_Bernau_50_fertig-1.jpg" class="image wp-image-37850 alignnone attachment-full size-full" alt="Erlebt Bernau aus einer tollen Perspektive in 100 Meter Höhe und 360 Grad Rundumblick" style="max-width: 100%; height: auto;" title="Erlebt Bernau aus einer tollen Perspektive in 100 Meter Höhe und 360 Grad Rundumblick" srcset="https://bernau-live.de/wp-content/uploads/2017/05/Pano_Bernau_50_fertig-1.jpg 1080w, https://bernau-live.de/wp-content/uploads/2017/05/Pano_Bernau_50_fertig-1-300x90.jpg 300w, https://bernau-live.de/wp-content/uploads/2017/05/Pano_Bernau_50_fertig-1-768x231.jpg 768w, https://bernau-live.de/wp-content/uploads/2017/05/Pano_Bernau_50_fertig-1-1024x308.jpg 1024w" sizes="(max-width: 1080px) 100vw, 1080px" /></a></div></div><div id="wpp-3" class="widget popular-posts"><div class="widget-top"><h4>Meist gelesen letzten 24h</h4><div class="stripe-line"></div></div><div class="widget-container"><ul class="wpp-list"><li><a href="https://bernau-live.de/unwetter-land-unter-in-oranienburg-und-feuerwehr-im-dauereinsatz/" title="Unwetter: Land unter in Oranienburg und Feuerwehr im Dauereinsatz" class="wpp-post-title" target="_self">Unwetter: Land unter in Oranienburg und Feuerwehr im Dauereinsatz</a></li><li><a href="https://bernau-live.de/polizei-bittet-um-mithilfe-christian-lehmann-vermisst/" title="Polizei und Familie bittet um Mithilfe: Christian Lehmann vermisst" class="wpp-post-title" target="_self">Polizei und Familie bittet um Mithilfe: Christian Lehmann vermisst</a></li><li><a href="https://bernau-live.de/bernau-barnim-amtliche-warnung-vor-starkregen-und-unwetter/" title="Bernau &#8211; Barnim: Amtliche Warnung vor Starkregen und Unwetter" class="wpp-post-title" target="_self">Bernau &#8211; Barnim: Amtliche Warnung vor Starkregen und Unwetter</a></li><li><a href="https://bernau-live.de/bernau-lindow-bakterien-im-trinkwasser-bitte-abkochen/" title="Bernau &#8211; Lindow: Bakterien im Trinkwasser &#8211; Bitte abkochen!" class="wpp-post-title" target="_self">Bernau &#8211; Lindow: Bakterien im Trinkwasser &#8211; Bitte abkochen!</a></li><li><a href="https://bernau-live.de/schwerer-verkehrsunfall-zwischen-ruednitz-und-bernau/" title="Schwerer Verkehrsunfall auf der B2 zwischen Rüdnitz und Bernau" class="wpp-post-title" target="_self">Schwerer Verkehrsunfall auf der B2 zwischen Rüdnitz und Bernau</a></li><li><a href="https://bernau-live.de/der-grosse-regen-blieb-bisher-in-bernau-und-drumherum-aus/" title="Der &#8220;große&#8221; Regen blieb bisher in Bernau und Drumherum aus" class="wpp-post-title" target="_self">Der &#8220;große&#8221; Regen blieb bisher in Bernau und Drumherum aus</a></li><li><a href="https://bernau-live.de/filmdreharbeiten-vollsperrung-hobrechtsfelder-dorfstrasse-in-panketal/" title="Filmdreharbeiten: Vollsperrung Hobrechtsfelder Dorfstraße in Panketal" class="wpp-post-title" target="_self">Filmdreharbeiten: Vollsperrung Hobrechtsfelder Dorfstraße in Panketal</a></li></ul></div></div><div id="timeline-posts-widget-4" class="widget timeline-posts"><div class="widget-top"><h4>Letzte Beiträge</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li> <a href="https://bernau-live.de/gebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend/"> <span class="tie-date"><i class="fa fa-clock-o"></i>30. Juni 2017</span><h3>Gebetsraum &#8211; Assalama Moschee Bernau e.V. lud zum Info-Abend</h3> </a></li><li> <a href="https://bernau-live.de/bernau-barnim-regen-regen-regen-ab-mittag-wird-es-weniger/"> <span class="tie-date"><i class="fa fa-clock-o"></i>30. Juni 2017</span><h3>Bernau &#8211; Barnim: Regen, Regen, Regen &#8211; ab Mittag wird es weniger</h3> </a></li><li> <a href="https://bernau-live.de/unwetter-land-unter-in-oranienburg-und-feuerwehr-im-dauereinsatz/"> <span class="tie-date"><i class="fa fa-clock-o"></i>29. Juni 2017</span><h3>Unwetter: Land unter in Oranienburg und Feuerwehr im Dauereinsatz</h3> </a></li><li> <a href="https://bernau-live.de/bernau-auszeichnung-und-670-000-e-foerderung-fuer-bauhaus-denkmal/"> <span class="tie-date"><i class="fa fa-clock-o"></i>29. Juni 2017</span><h3>Bernau: Auszeichnung und 670.000 € Förderung für Bauhaus-Denkmal</h3> </a></li><li> <a href="https://bernau-live.de/polizei-bittet-um-mithilfe-christian-lehmann-vermisst/"> <span class="tie-date"><i class="fa fa-clock-o"></i>29. Juni 2017</span><h3>Polizei und Familie bittet um Mithilfe: Christian Lehmann vermisst</h3> </a></li><li> <a href="https://bernau-live.de/verkehr-aktuell-signalstoerung-bei-der-s-bahn-s2-und-s8/"> <span class="tie-date"><i class="fa fa-clock-o"></i>29. Juni 2017</span><h3>Verkehr aktuell: Signalstörung bei der S Bahn &#8211; S2 und S8</h3> </a></li></ul><div class="clear"></div></div></div><div id="tribe-events-list-widget-4" class="widget tribe-events-list-widget"><div class="widget-top"><h4>Kommende Veranstaltungen</h4><div class="stripe-line"></div></div><div class="widget-container"><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-26223 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-party tribe-events-category-rockpop tribe-events-category-veranstaltungstipps tribe-events-venue-11024 tribe-events-organizer-8375"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/awo-emw-treffen-in-danewitz-bei-biesenthal/" rel="bookmark">AWO &#038; EMW Treffen in Danewitz bei Biesenthal</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">30. Juni</span> - <span class="tribe-event-date-end">02. Juli</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-37431 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-konzert tribe-events-category-kultur tribe-events-category-veranstaltungstipps tribe-events-venue-8907"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/zauberhaftes-inselleuchten-festival-laedt-an-3-abenden-nach-marienwerder-ein/" rel="bookmark">Zauberhaftes Inselleuchten Festival lädt an 3 Abenden nach Marienwerder ein</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">30. Juni</span> - <span class="tribe-event-date-end">02. Juli</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-40414 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-theater tribe-events-category-veranstaltungstipps tribe-events-venue-8878"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/sommer-theater-der-frakima-werkstatt-bernau/" rel="bookmark">Sommer-Theater der FRAKIMA-Werkstatt Bernau</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">30. Juni</span> - <span class="tribe-event-date-end">02. Juli</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-40591 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-familienfest tribe-events-category-fest tribe-events-category-kinderfamilie tribe-events-category-party tribe-events-category-veranstaltungstipps tribe-events-venue-26447"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/22-floesserfest-in-finowfurt/" rel="bookmark">22. Flößerfest in Finowfurt </a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">30. Juni</span> - <span class="tribe-event-date-end">02. Juli</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://bernau-live.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a></p></div></div><div id="categort-posts-widget-2" class="widget categort-posts"><div class="widget-top"><h4>Stellenangebote</h4><div class="stripe-line"></div></div><div class="widget-container"><ul><li ><div class="post-thumbnail"> <a href="https://bernau-live.de/stellenangebot-mitarbeiterin-fuer-modegeschaeft-in-eberswalde-gesucht/" rel="bookmark"><img width="110" height="75" src="https://bernau-live.de/wp-content/uploads/2017/06/pexels-photo-135620-110x75.jpeg" class="attachment-tie-small size-tie-small wp-post-image" alt="Stellenangebot: Mitarbeiter/in für Modegeschäft in Eberswalde gesucht" srcset="https://bernau-live.de/wp-content/uploads/2017/06/pexels-photo-135620-110x75.jpeg 110w, https://bernau-live.de/wp-content/uploads/2017/06/pexels-photo-135620-300x207.jpeg 300w, https://bernau-live.de/wp-content/uploads/2017/06/pexels-photo-135620-768x530.jpeg 768w, https://bernau-live.de/wp-content/uploads/2017/06/pexels-photo-135620-1024x706.jpeg 1024w, https://bernau-live.de/wp-content/uploads/2017/06/pexels-photo-135620-272x182.jpeg 272w, https://bernau-live.de/wp-content/uploads/2017/06/pexels-photo-135620.jpeg 1280w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://bernau-live.de/stellenangebot-mitarbeiterin-fuer-modegeschaeft-in-eberswalde-gesucht/">Stellenangebot: Mitarbeiter/in für Modegeschäft in Eberswalde gesucht</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>28. Juni 2017</span></li><li ><div class="post-thumbnail"> <a href="https://bernau-live.de/stellenangebot/" rel="bookmark"><img width="110" height="75" src="https://bernau-live.de/wp-content/uploads/2017/06/Karriere-Banner-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="Stellenangebot: Sachbearbeiter/in für Einkauf/Verkauf/Auftragsbearbeitung" srcset="https://bernau-live.de/wp-content/uploads/2017/06/Karriere-Banner-110x75.jpg 110w, https://bernau-live.de/wp-content/uploads/2017/06/Karriere-Banner-272x182.jpg 272w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://bernau-live.de/stellenangebot/">Stellenangebot: Sachbearbeiter/in für Einkauf/Verkauf/Auftragsbearbeitung</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>15. Juni 2017</span></li><li ><div class="post-thumbnail"> <a href="https://bernau-live.de/stellenangebote-weber-automotive-gmbh-in-bernau-bei-berlin/" rel="bookmark"><img width="110" height="75" src="https://bernau-live.de/wp-content/uploads/2017/06/weber_automotive_logotype_1000px-1-110x75.jpg" class="attachment-tie-small size-tie-small wp-post-image" alt="" srcset="https://bernau-live.de/wp-content/uploads/2017/06/weber_automotive_logotype_1000px-1-110x75.jpg 110w, https://bernau-live.de/wp-content/uploads/2017/06/weber_automotive_logotype_1000px-1-272x182.jpg 272w" sizes="(max-width: 110px) 100vw, 110px" /><span class="fa overlay-icon"></span></a></div><h3><a href="https://bernau-live.de/stellenangebote-weber-automotive-gmbh-in-bernau-bei-berlin/">Stellenangebote: Weber Automotive GmbH in Bernau bei Berlin</a></h3> <span class="tie-date"><i class="fa fa-clock-o"></i>13. Juni 2017</span></li></ul><div class="clear"></div></div></div><div id="twitter_timeline-3" class="widget widget_twitter_timeline"><div class="widget-top"><h4>Meldungen der S-Bahn</h4><div class="stripe-line"></div></div><div class="widget-container"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="DE" data-partner="jetpack" href="https://twitter.com/@SBahnBerlin">Meine Tweets</a></div></div><div id="text-html-widget-3" class="text-html-box" > <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:300px;height:600px"
data-ad-client="ca-pub-8294991130888310"
data-ad-slot="6417696982"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div id="facebook-likebox-3" class="widget widget_facebook_likebox"><div class="widget-top"><h4><a href="https://www.facebook.com/BernauLIVE/">Bernau LIVE bei Facebook</a></h4><div class="stripe-line"></div></div><div class="widget-container"><div id="fb-root"></div><div class="fb-page" data-href="https://www.facebook.com/BernauLIVE/" data-width="340"  data-height="130" data-hide-cover="false" data-show-facepile="false" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/BernauLIVE/"><a href="https://www.facebook.com/BernauLIVE/">Bernau LIVE bei Facebook</a></blockquote></div></div></div></div><div id="search-2" class="widget widget_search"><div class="widget-top"><h4>Bernau LIVE durchsuchen</h4><div class="stripe-line"></div></div><div class="widget-container"><form role="search" method="get" class="search-form" action="https://bernau-live.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div></div><div id="google_translate_widget-2" class="widget widget_google_translate_widget"><div class="widget-top"><h4>Translate Bernau LIVE (Sprache)</h4><div class="stripe-line"></div></div><div class="widget-container"><div id="google_translate_element"></div></div></div></div></aside><div class="clear"></div></div><footer id="theme-footer"><div id="footer-widget-area" class="footer-4c"><div id="footer-first" class="footer-widgets-box"><div id="archives-5" class="footer-widget widget_archive"><div class="footer-widget-top"><h4>Beiträge suchen</h4></div><div class="footer-widget-container"> <label class="screen-reader-text" for="archives-dropdown-5">Beiträge suchen</label> <select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Wähle den Monat</option><option value='https://bernau-live.de/2017/06/'> Juni 2017 &nbsp;(162)</option><option value='https://bernau-live.de/2017/05/'> Mai 2017 &nbsp;(181)</option><option value='https://bernau-live.de/2017/04/'> April 2017 &nbsp;(150)</option><option value='https://bernau-live.de/2017/03/'> März 2017 &nbsp;(176)</option><option value='https://bernau-live.de/2017/02/'> Februar 2017 &nbsp;(147)</option><option value='https://bernau-live.de/2017/01/'> Januar 2017 &nbsp;(160)</option><option value='https://bernau-live.de/2016/12/'> Dezember 2016 &nbsp;(139)</option><option value='https://bernau-live.de/2016/11/'> November 2016 &nbsp;(160)</option><option value='https://bernau-live.de/2016/10/'> Oktober 2016 &nbsp;(149)</option><option value='https://bernau-live.de/2016/09/'> September 2016 &nbsp;(176)</option><option value='https://bernau-live.de/2016/08/'> August 2016 &nbsp;(148)</option><option value='https://bernau-live.de/2016/07/'> Juli 2016 &nbsp;(155)</option><option value='https://bernau-live.de/2016/06/'> Juni 2016 &nbsp;(168)</option><option value='https://bernau-live.de/2016/05/'> Mai 2016 &nbsp;(152)</option><option value='https://bernau-live.de/2016/04/'> April 2016 &nbsp;(173)</option><option value='https://bernau-live.de/2016/03/'> März 2016 &nbsp;(161)</option><option value='https://bernau-live.de/2016/02/'> Februar 2016 &nbsp;(155)</option><option value='https://bernau-live.de/2016/01/'> Januar 2016 &nbsp;(151)</option><option value='https://bernau-live.de/2015/12/'> Dezember 2015 &nbsp;(167)</option><option value='https://bernau-live.de/2015/11/'> November 2015 &nbsp;(171)</option><option value='https://bernau-live.de/2015/10/'> Oktober 2015 &nbsp;(187)</option><option value='https://bernau-live.de/2015/09/'> September 2015 &nbsp;(194)</option><option value='https://bernau-live.de/2015/08/'> August 2015 &nbsp;(166)</option><option value='https://bernau-live.de/2015/07/'> Juli 2015 &nbsp;(178)</option><option value='https://bernau-live.de/2015/06/'> Juni 2015 &nbsp;(195)</option><option value='https://bernau-live.de/2015/05/'> Mai 2015 &nbsp;(174)</option><option value='https://bernau-live.de/2015/04/'> April 2015 &nbsp;(194)</option><option value='https://bernau-live.de/2015/03/'> März 2015 &nbsp;(197)</option><option value='https://bernau-live.de/2015/02/'> Februar 2015 &nbsp;(127)</option><option value='https://bernau-live.de/2015/01/'> Januar 2015 &nbsp;(120)</option><option value='https://bernau-live.de/2014/12/'> Dezember 2014 &nbsp;(185)</option><option value='https://bernau-live.de/2014/11/'> November 2014 &nbsp;(156)</option><option value='https://bernau-live.de/2014/10/'> Oktober 2014 &nbsp;(179)</option><option value='https://bernau-live.de/2014/09/'> September 2014 &nbsp;(248)</option><option value='https://bernau-live.de/2014/08/'> August 2014 &nbsp;(183)</option><option value='https://bernau-live.de/2014/07/'> Juli 2014 &nbsp;(186)</option><option value='https://bernau-live.de/2014/06/'> Juni 2014 &nbsp;(147)</option><option value='https://bernau-live.de/2014/05/'> Mai 2014 &nbsp;(172)</option><option value='https://bernau-live.de/2014/04/'> April 2014 &nbsp;(116)</option><option value='https://bernau-live.de/2014/03/'> März 2014 &nbsp;(92)</option><option value='https://bernau-live.de/2014/02/'> Februar 2014 &nbsp;(81)</option><option value='https://bernau-live.de/2014/01/'> Januar 2014 &nbsp;(85)</option><option value='https://bernau-live.de/2013/12/'> Dezember 2013 &nbsp;(83)</option><option value='https://bernau-live.de/2013/11/'> November 2013 &nbsp;(108)</option><option value='https://bernau-live.de/2013/10/'> Oktober 2013 &nbsp;(145)</option><option value='https://bernau-live.de/2013/09/'> September 2013 &nbsp;(131)</option><option value='https://bernau-live.de/2013/08/'> August 2013 &nbsp;(146)</option><option value='https://bernau-live.de/2013/07/'> Juli 2013 &nbsp;(110)</option><option value='https://bernau-live.de/2013/06/'> Juni 2013 &nbsp;(77)</option><option value='https://bernau-live.de/2013/05/'> Mai 2013 &nbsp;(82)</option><option value='https://bernau-live.de/2013/04/'> April 2013 &nbsp;(78)</option><option value='https://bernau-live.de/2013/03/'> März 2013 &nbsp;(98)</option><option value='https://bernau-live.de/2013/02/'> Februar 2013 &nbsp;(92)</option><option value='https://bernau-live.de/2013/01/'> Januar 2013 &nbsp;(76)</option><option value='https://bernau-live.de/2012/12/'> Dezember 2012 &nbsp;(100)</option><option value='https://bernau-live.de/2012/11/'> November 2012 &nbsp;(131)</option><option value='https://bernau-live.de/2012/10/'> Oktober 2012 &nbsp;(103)</option><option value='https://bernau-live.de/2012/09/'> September 2012 &nbsp;(159)</option><option value='https://bernau-live.de/2012/08/'> August 2012 &nbsp;(16)</option></select></div></div><div id="calendar-3" class="footer-widget widget_calendar"><div class="footer-widget-top"><h4></h4></div><div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar"><caption>Juni 2017</caption><thead><tr><th scope="col" title="Montag">M</th><th scope="col" title="Dienstag">D</th><th scope="col" title="Mittwoch">M</th><th scope="col" title="Donnerstag">D</th><th scope="col" title="Freitag">F</th><th scope="col" title="Samstag">S</th><th scope="col" title="Sonntag">S</th></tr></thead><tfoot><tr><td colspan="3" id="prev"><a href="https://bernau-live.de/2017/05/">&laquo; Mai</a></td><td class="pad">&nbsp;</td><td colspan="3" id="next" class="pad">&nbsp;</td></tr></tfoot><tbody><tr><td colspan="3" class="pad">&nbsp;</td><td><a href="https://bernau-live.de/2017/06/01/" aria-label="Beiträge veröffentlicht am 1. June 2017">1</a></td><td><a href="https://bernau-live.de/2017/06/02/" aria-label="Beiträge veröffentlicht am 2. June 2017">2</a></td><td><a href="https://bernau-live.de/2017/06/03/" aria-label="Beiträge veröffentlicht am 3. June 2017">3</a></td><td><a href="https://bernau-live.de/2017/06/04/" aria-label="Beiträge veröffentlicht am 4. June 2017">4</a></td></tr><tr><td><a href="https://bernau-live.de/2017/06/05/" aria-label="Beiträge veröffentlicht am 5. June 2017">5</a></td><td><a href="https://bernau-live.de/2017/06/06/" aria-label="Beiträge veröffentlicht am 6. June 2017">6</a></td><td><a href="https://bernau-live.de/2017/06/07/" aria-label="Beiträge veröffentlicht am 7. June 2017">7</a></td><td><a href="https://bernau-live.de/2017/06/08/" aria-label="Beiträge veröffentlicht am 8. June 2017">8</a></td><td><a href="https://bernau-live.de/2017/06/09/" aria-label="Beiträge veröffentlicht am 9. June 2017">9</a></td><td><a href="https://bernau-live.de/2017/06/10/" aria-label="Beiträge veröffentlicht am 10. June 2017">10</a></td><td><a href="https://bernau-live.de/2017/06/11/" aria-label="Beiträge veröffentlicht am 11. June 2017">11</a></td></tr><tr><td><a href="https://bernau-live.de/2017/06/12/" aria-label="Beiträge veröffentlicht am 12. June 2017">12</a></td><td><a href="https://bernau-live.de/2017/06/13/" aria-label="Beiträge veröffentlicht am 13. June 2017">13</a></td><td><a href="https://bernau-live.de/2017/06/14/" aria-label="Beiträge veröffentlicht am 14. June 2017">14</a></td><td><a href="https://bernau-live.de/2017/06/15/" aria-label="Beiträge veröffentlicht am 15. June 2017">15</a></td><td><a href="https://bernau-live.de/2017/06/16/" aria-label="Beiträge veröffentlicht am 16. June 2017">16</a></td><td><a href="https://bernau-live.de/2017/06/17/" aria-label="Beiträge veröffentlicht am 17. June 2017">17</a></td><td><a href="https://bernau-live.de/2017/06/18/" aria-label="Beiträge veröffentlicht am 18. June 2017">18</a></td></tr><tr><td><a href="https://bernau-live.de/2017/06/19/" aria-label="Beiträge veröffentlicht am 19. June 2017">19</a></td><td><a href="https://bernau-live.de/2017/06/20/" aria-label="Beiträge veröffentlicht am 20. June 2017">20</a></td><td><a href="https://bernau-live.de/2017/06/21/" aria-label="Beiträge veröffentlicht am 21. June 2017">21</a></td><td><a href="https://bernau-live.de/2017/06/22/" aria-label="Beiträge veröffentlicht am 22. June 2017">22</a></td><td><a href="https://bernau-live.de/2017/06/23/" aria-label="Beiträge veröffentlicht am 23. June 2017">23</a></td><td><a href="https://bernau-live.de/2017/06/24/" aria-label="Beiträge veröffentlicht am 24. June 2017">24</a></td><td><a href="https://bernau-live.de/2017/06/25/" aria-label="Beiträge veröffentlicht am 25. June 2017">25</a></td></tr><tr><td><a href="https://bernau-live.de/2017/06/26/" aria-label="Beiträge veröffentlicht am 26. June 2017">26</a></td><td><a href="https://bernau-live.de/2017/06/27/" aria-label="Beiträge veröffentlicht am 27. June 2017">27</a></td><td><a href="https://bernau-live.de/2017/06/28/" aria-label="Beiträge veröffentlicht am 28. June 2017">28</a></td><td><a href="https://bernau-live.de/2017/06/29/" aria-label="Beiträge veröffentlicht am 29. June 2017">29</a></td><td id="today"><a href="https://bernau-live.de/2017/06/30/" aria-label="Beiträge veröffentlicht am 30. June 2017">30</a></td><td class="pad" colspan="2">&nbsp;</td></tr></tbody></table></div></div></div></div><div id="footer-second" class="footer-widgets-box"><div id="timeline-posts-widget-3" class="footer-widget timeline-posts"><div class="footer-widget-top"><h4>Letzte Beiträge</h4></div><div class="footer-widget-container"><ul><li> <a href="https://bernau-live.de/gebetsraum-assalama-moschee-bernau-e-v-lud-zum-info-abend/"> <span class="tie-date"><i class="fa fa-clock-o"></i>30. Juni 2017</span><h3>Gebetsraum &#8211; Assalama Moschee Bernau e.V. lud zum Info-Abend</h3> </a></li><li> <a href="https://bernau-live.de/bernau-barnim-regen-regen-regen-ab-mittag-wird-es-weniger/"> <span class="tie-date"><i class="fa fa-clock-o"></i>30. Juni 2017</span><h3>Bernau &#8211; Barnim: Regen, Regen, Regen &#8211; ab Mittag wird es weniger</h3> </a></li><li> <a href="https://bernau-live.de/unwetter-land-unter-in-oranienburg-und-feuerwehr-im-dauereinsatz/"> <span class="tie-date"><i class="fa fa-clock-o"></i>29. Juni 2017</span><h3>Unwetter: Land unter in Oranienburg und Feuerwehr im Dauereinsatz</h3> </a></li></ul><div class="clear"></div></div></div></div><div id="footer-third" class="footer-widgets-box"><div id="latest_tweets_widget-2" class="footer-widget twitter-widget"><div class="footer-widget-top"><h4> <a href="http://twitter.com/@BernauLIVE">@Folge uns auf Twitter</a></h4></div><div class="footer-widget-container"><div class="twitter-widget-content" ><ul class="twitter_update_list"><li class="twitter-item"> <i class="fa fa-twitter"></i>Gebetsraum - Assalama Moschee Bernau e.V. lud zum Info-AbendWie von Bernau LIVE… <a href="https://t.co/UJyV4uVfXu" class="twitter-link">https://t.co/UJyV4uVfXu</a> <a href="https://t.co/vVxmP0OGVE" class="twitter-link">https://t.co/vVxmP0OGVE</a><small class="twitter-timestamp"><abbr title="2017/06/30 11:50:27">39 Minuten ago</abbr></small></li><li class="twitter-item"> <i class="fa fa-twitter"></i>Bernau - Barnim: Regen, Regen, Regen - ab Mittag wird es wenigerGuten Morgen, wir… <a href="https://t.co/juwVjv6SoK" class="twitter-link">https://t.co/juwVjv6SoK</a> <a href="https://t.co/KyNQdhb49X" class="twitter-link">https://t.co/KyNQdhb49X</a><small class="twitter-timestamp"><abbr title="2017/06/30 07:25:58">5 Stunden ago</abbr></small></li></ul></div></div></div></div><div id="footer-fourth" class="footer-widgets-box"><div id="text-html-widget-2" class="footer-widget text-html"><div class="footer-widget-top"><h4>Weitere Online-Angebote</h4></div><div class="footer-widget-container"><div style="text-align:center;"><p style="text-align: center;"></p><p style="text-align: center;"></p><p style="text-align: center;"><a href="http://www.Barnim-LIVE.de" target="_blank">www.Barnim-LIVE.de</a></p><p style="text-align: center;"><a href="http://www.Ladeburg-LIVE.de" target="_blank">www.Ladeburg-LIVE.de</a></p><p style="text-align: center;"><a href="http://www.Barnim.LIVE" target="_blank">www.Barnim.LIVE</a></p><p style="text-align: center;"><a href="http://www.Bernau.Online" target="_blank">www.Bernau.Online</a></p><p style="text-align: center;"><a href="http://www.Barnim.Online" target="_blank">www.Barnim.Online</a></p><p style="text-align: center;"><a href="http://www.Bernau-TV.de" target="_blank">www.Bernau-TV.de</a></p><p style="text-align: center;"><a href="https://www.the-horse.de/" target="_blank">www.the-horse.de</a></p></div><div class="clear"></div></div></div></div></div><div class="clear"></div></footer><div class="clear"></div><div class="footer-bottom"><div class="container"><div class="alignright"> Powered by Bernau LIVE</div><div class="social-icons"> <a class="ttip-none" title="Rss" href="https://bernau-live.de/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Google+" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts" target="_blank"><i class="fa fa-google-plus"></i></a><a class="ttip-none" title="Facebook" href="http://www.Facebook.com/BernauLIVE" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/BernauLIVE" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Flickr" href="https://www.flickr.com/photos/bernau-live/" target="_blank"><i class="tieicon-flickr"></i></a><a class="ttip-none" title="Vimeo" href="https://vimeo.com/bernaulive" target="_blank"><i class="tieicon-vimeo"></i></a><a class="ttip-none" title="Apple" href="https://itunes.apple.com/de/app/bernau-live-to-go!/id731875433?mt=8" target="_blank"><i class="fa fa-apple"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bernau_live/" target="_blank"><i class="fa fa-instagram"></i></a><a class="ttip-none" title="paypal" href="https://www.paypal.com/de/cgi-bin/webscr?cmd=_flow&#038;SESSION=-hHRkmdLtrWwv1Um6XMHSMHGsC-PvTQ6v-8elo34eQkCySu-otajbKwPZUO&#038;dispatch=5885d80a13c0db1f8e263663d3faee8defcd6970d4fd9d661117ac2649af92bb" target="_blank"><i class="fa fa-paypal"></i></a><a class="ttip-none" title="Google Play" href="https://play.google.com/store/apps/details?id=net.ays.BernaubeiBerlin&#038;hl=de" target="_blank"><i class="fa fa-play"></i></a></div><div class="alignleft"> Mit Liebe und viel Kaffee in Bernau gemacht! © Copyright 2010 - 2017 - Alle Rechte vorbehalten.</div><div class="clear"></div></div></div></div></div></div><div id="topcontrol" class="fa fa-angle-up" title="Scoll nach oben"></div><div id="fb-root"></div> <script type="text/javascript">function ctSetCookie(c_name, value, def_value) {    document.cookie = c_name + "=" + escape(value) + "; path=/";}ctSetCookie("ct_checkjs", "1895840179", "0");</script><div style="display: none;" data-gaoop_ua="UA-29406611-1" data-gaoop_hide="1" class="gaoop"><a class="gaoop-info-icon" href="#" title="Google Analytics Opt-Out Information" ><img src="https://bernau-live.de/wp-content/plugins/google-analytics-opt-out/images/info-icon.png" alt="Close" /></a><div class="gaoop-opt-out-content">Bernau LIVE nutzt Google Analytics. Klicken Sie hier, wenn Sie diese Funktion deaktivieren möchten. Mehr dazu unter <a href="https://bernau-live.de/datenschutz/" target="_blank" rel="noopener">Datenschutz</a>. <a class="gaoo-opt-out google-analytics-opt-out" href="javascript:gaoop_analytics_optout();">Click here to opt-out.</a></div><a class="gaoop-close-icon" href="#" title="Close this and do not ask me again"><img src="https://bernau-live.de/wp-content/plugins/google-analytics-opt-out/images/close-icon.png" alt="Close this and do not ask me again" /></a></div> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div style="display:none"></div><div id="reading-position-indicator"></div><script type='text/javascript'>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};</script> <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' type='text/css' media='all' /> <script defer  type='text/javascript'>/* Google Analytics Opt-Out WordPress by WP-Buddy | http://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-29406611-1';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}
		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Danke. Cookies wurden so gesetzt, dass Google Analytics bei Ihrem nächsten Besuch deaktiviert wird.');		}</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/bernau-live.de\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie keine Maschine sind."}},"cached":"1"};</script> <script type='text/javascript'>var wp_fb_social_stream_js_vars = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var decoMistape = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var tie = {"mobile_menu_active":"true","mobile_menu_top":"true","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"yes","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"Dazu haben wir leider nichts gefunden","lang_results_found":"Ergebnisse gefunden"};</script> <script type='text/javascript'>var jpfbembed = {"appid":"249643311490","locale":"de_DE"};</script> <script type='text/javascript'>var _wp_google_translate_widget = {"lang":"de_DE"};</script> <script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script> <script type="text/css" id="tmpl-tribe_customizer_css">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</script><script type='text/javascript' src='https://stats.wp.com/e-201726.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'91493560',post:'40683',tz:'2',srv:'bernau-live.de'} ]);
	_stq.push([ 'clickTrackerInit', '91493560', '40683' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #dd9933;"><div class="cookie-notice-container"><span id="cn-notice-text">Bernau LIVE verwendet teilweise so genannte Cookies. Cookies dienen dazu, unser Angebot nutzerfreundlicher, effektiver und sicherer zu machen. Infos finden Sie unter Datenschutz.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a><a href="https://bernau-live.de/datenschutz/" target="_blank" id="cn-more-info" class="button bootstrap">Weitere Infos und Datenschutz</a></div></div><div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Spelling error report</h2><div class="mistape_dialog_block"><h3>The following text will be sent to our editors:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Your comment (optional):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="40683" role="button">Send</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Cancel</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div><script type="text/javascript" defer src="https://bernau-live.de/wp-content/cache/autoptimize/js/autoptimize_2c7966d9a14546cc44709662b379b8cb.js"></script></body></html>