<!DOCTYPE html><html lang="de-DE" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8" /><link rel="profile" href="https://gmpg.org/xfn/11" /><link rel="pingback" href="https://bernau-live.de/xmlrpc.php" /><link type="text/css" media="all" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_c48b83236f24c54f266cc2f85582b6ac.css" rel="stylesheet" /><link type="text/css" media="only screen and (max-width: 768px)" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_63da2e1c54f1604497d63897038ac69a.css" rel="stylesheet" /><link type="text/css" media="screen" href="https://bernau-live.de/wp-content/cache/autoptimize/css/autoptimize_72a98b8e29494ce71f3b3f6aa4271e1b.css" rel="stylesheet" /><style type="text/css" media="print">#scb-wrapper{display:none}</style><title>Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau</title><meta name="google-site-verification" content="Pmte-U1O-GnQ-ud0KO0wR33uaYrRyAN-0TNP0oNKrKs" /><meta name="description" content="Bernau (Barnim): Seit heute Morgen regelt eine Baustellenampel den Verkehr im Kreuzungsbreich Oranienburger Straße/ Konrad-Zuse-Straße"/><link rel="canonical" href="https://bernau-live.de/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau/" /><link rel="publisher" href="https://plus.google.com/b/101042865980119348259/+BernauLIVEBernaubeiBerlin/posts"/><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau" /><meta property="og:description" content="Bernau (Barnim): Seit heute Morgen regelt eine Baustellenampel den Verkehr im Kreuzungsbreich Oranienburger Straße/ Konrad-Zuse-Straße" /><meta property="og:url" content="https://bernau-live.de/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau/" /><meta property="og:site_name" content="Bernau LIVE" /><meta property="article:publisher" content="http://www.facebookcom/BernauLIVE" /><meta property="article:author" content="http://www.Facebook.com/BernauLIVE" /><meta property="article:tag" content="Baustelle" /><meta property="article:tag" content="Verkehr" /><meta property="article:section" content="Bauarbeiten" /><meta property="article:published_time" content="2017-11-28T11:57:36+01:00" /><meta property="og:image" content="https://bernau-live.de/wp-content/uploads/2017/11/DSC08076.jpg" /><meta property="og:image:secure_url" content="https://bernau-live.de/wp-content/uploads/2017/11/DSC08076.jpg" /><meta property="og:image:width" content="1337" /><meta property="og:image:height" content="891" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Bernau (Barnim): Seit heute Morgen regelt eine Baustellenampel den Verkehr im Kreuzungsbreich Oranienburger Straße/ Konrad-Zuse-Straße" /><meta name="twitter:title" content="Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau" /><meta name="twitter:site" content="@BernauLIVE" /><meta name="twitter:image" content="https://bernau-live.de/wp-content/uploads/2017/11/DSC08076.jpg" /><meta name="twitter:creator" content="@BernauLIVE" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/bernau-live.de\/","name":"Bernau LIVE","alternateName":"Bernau","potentialAction":{"@type":"SearchAction","target":"https:\/\/bernau-live.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/bernau-live.de\/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau\/","sameAs":["http:\/\/www.facebookcom\/BernauLIVE","https:\/\/plus.google.com\/b\/101042865980119348259\/+BernauLIVEBernaubeiBerlin\/posts","https:\/\/twitter.com\/BernauLIVE"],"@id":"#organization","name":"Bernau LIVE","logo":"https:\/\/bernau-live.de\/wp-content\/uploads\/2015\/11\/LOGO-Bernau-LIVE-Neu-24.08.15-.png"}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Feed" href="https://bernau-live.de/feed/" /><link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Kommentar-Feed" href="https://bernau-live.de/comments/feed/" /><link rel="alternate" type="text/calendar" title="Bernau LIVE &raquo; iCal Feed" href="https://bernau-live.de/events/?ical=1" /><link rel="alternate" type="application/rss+xml" title="Bernau LIVE &raquo; Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau Kommentar-Feed" href="https://bernau-live.de/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau/feed/" /><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta name="theme-color" content="#f88c00" /><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8294991130888310",
    enable_page_level_ads: true
  });</script> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/bernau-live.de\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script type='text/javascript'>var tie = {"is_rtl":"","ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","mobile_menu_active":"true","mobile_menu_top":"true","mobile_menu_parent":"","lightbox_all":"true","lightbox_gallery":"true","lightbox_skin":"smooth","lightbox_thumb":"horizontal","lightbox_arrows":"true","is_singular":"1","reading_indicator":"true","sticky_behavior":"default","lazyload":"true","select_share":"","select_share_twitter":"true","select_share_facebook":"","select_share_linkedin":"","facebook_app_id":"","twitter_username":"","responsive_tables":"true","is_buddypress_active":"","ajax_loader":"<div class=\"loader-overlay\">\n\t\t\t\t<div class=\"spinner\">\n\t\t\t\t\t<div class=\"bounce1\"><\/div>\n\t\t\t\t\t<div class=\"bounce2\"><\/div>\n\t\t\t\t\t<div class=\"bounce3\"> <\/div>\n\t\t\t\t<\/div>\n\t\t\t<\/div>","type_to_search":"","ad_blocker_detector":"","lang_no_results":"Leider nichts gefunden"};</script> <script type='text/javascript' src='https://bernau-live.de/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript'>var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":0,"root_domain":"bernau-live.de","event_timeout":100,"event_precision":0,"event_formsubmit":0,"ga_pagescrolldepth_tracking":0}};</script> <script type='text/javascript'>var cnArgs = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};</script> <script type='text/javascript'>var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"48226","token":"2774332387"};</script> <script type='text/javascript'>var wpdiscuzAjaxObj = {"url":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","wpdiscuz_options":{"wc_hide_replies_text":"Antworten verbergen","wc_show_replies_text":"Antworten anzeigen","wc_msg_required_fields":"Bitte f\u00fclle alle ben\u00f6tigten Felder aus","wc_invalid_field":"Nicht alle von dir ausgef\u00fcllten Felder sind richtig.","wc_error_empty_text":"Bitte f\u00fclle dieses Feld aus.","wc_error_url_text":"Bitte \u00fcberpr\u00fcfe deine angegebene URL.","wc_error_email_text":"Bitte \u00fcberpr\u00fcfe deine angegebene Email-Adresse.","wc_invalid_captcha":"Leider wurde der CAPTCHA -Code falsch eingetragen","wc_login_to_vote":"Um deine Stimme abgeben zu k\u00f6nnen musst du angemeldet sein.","wc_deny_voting_from_same_ip":"Es ist nur eine Stimm-Vergabe m\u00f6glich.","wc_self_vote":"Eigene Kommentare k\u00f6nnen nicht bewertet werden.","wc_vote_only_one_time":"Es ist immer nur eine Bewertung erlaubt.","wc_voting_error":"Bewertungs-Fehler bei deiner Wahl: Bitte versuche es erneut","wc_held_for_moderate":"Danke, Dein Kommentar ist in wenigen Minuten online und f\u00fcr alle sichtbar.","wc_comment_edit_not_possible":"Tut uns leid aber dieser Kommentar kann leider nicht mehr aktualisiert werden.","wc_comment_not_updated":"Tut uns leid aber dieser Kommentar konnte leider nicht aktualisiert werden.","wc_comment_not_edited":"Es wurden keine \u00c4nderungen von dir vorgenommen.","wc_new_comment_button_text":"neuer Kommentar","wc_new_comments_button_text":"neue Kommentare","wc_new_reply_button_text":"Neue Antwort auf deinen Kommentar","wc_new_replies_button_text":"Bei einen von dir abonnierten Video wurde eine neue Antwort ver\u00f6ffentlicht.","wc_msg_input_min_length":"Eingabe ist zu kurz","wc_msg_input_max_length":"Eingabe ist zu lang","is_user_logged_in":false,"commentListLoadType":"0","lazyLoadOnPageLoad":0,"commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"1","wc_comment_bg_color":"#FEFEFE","wc_reply_bg_color":"#F8F8F8","wordpress_comment_order":"desc","commentsVoteOrder":false,"wordpressThreadCommentsDepth":"5","wordpressIsPaginate":"","commentTextMaxLength":null,"storeCommenterData":100000,"isCaptchaInSession":true,"isGoodbyeCaptchaActive":false,"facebookAppID":"1979929065621550","cookiehash":"a7d4d8004355e0221ab7cd761812847b","version":"4.1.1","wc_post_id":48226,"loadLastCommentId":0,"lastVisitKey":"wpdiscuz_last_visit","lastVisitExpires":1514497499,"lastVisitCookie":{"1":{"48226":1511905499}},"wc_captcha_show_for_guest":1,"wc_captcha_show_for_members":"0","is_email_field_required":1}};</script> <link rel='https://api.w.org/' href='https://bernau-live.de/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://bernau-live.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://bernau-live.de/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p6bTEA-cxQ' /><link rel="alternate" type="application/json+oembed" href="https://bernau-live.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbernau-live.de%2Fbernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau%2F" /><link rel="alternate" type="text/xml+oembed" href="https://bernau-live.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbernau-live.de%2Fbernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau%2F&#038;format=xml" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//bernau-live.de/?wordfence_lh=1&hid=4B5635FE8E9092F2CBA00100E8A985E5');</script> <meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://bernau-live.de"><link rel="https://theeventscalendar.com/" href="https://bernau-live.de/wp-json/tribe/events/v1/" /><link rel='dns-prefetch' href='//v0.wordpress.com'/><link rel="amphtml" href="https://bernau-live.de/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau/amp/" /> <script>WebFontConfig ={
		google:{
			families: ['Poppins:regular,500,600,700:latin']
		}
	};
	(function(){
		var wf   = document.createElement('script');
		wf.src   = '//ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';
		wf.type  = 'text/javascript';
		wf.async = 'true';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(wf, s);
	})();</script> <link rel="icon" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-32x32.png" sizes="32x32" /><link rel="icon" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-180x180.png" /><meta name="msapplication-TileImage" content="https://bernau-live.de/wp-content/uploads/2016/10/cropped-Bildschirmfoto-2016-10-20-um-12.46.28-270x270.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-29406611-1', 'auto');
  ga('send', 'pageview');</script> <meta name="generator" content="Jannah 1.3.1" /></head><body data-rsssl=1 id="tie-body" class="post-template-default single single-post postid-48226 single-format-standard tribe-no-js boxed-layout wrapper-has-shadow is-lazyload is-desktop is-header-layout-3 sidebar-right has-sidebar post-layout-1 narrow-title-narrow-media hide_banner_top hide_banner_below_header hide_share_post_top hide_share_post_bottom hide_post_newsletter hide_post_authorbio"><div id="scb-wrapper"><h2><a href="https://www.bernau-live.de" target="_blank">Redaktion Bernau LIVE</a></h2><ul id="scb-directs"><li id="scb-phone"><a href="tel:03338750812"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/phone_dark.svg" width="16" height="16" alt="Telefonnummer" /><span>03338 750812</span></a></li><li id="scb-cellphone"><a href="tel:01705898858"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/cellphone_dark.svg" width="16" height="16" alt="Mobiltelefon-Nummer" /><span>0170 5898858</span></a></li><li id="scb-email"><a href="mailto:info@Bernau-LIVE.de"><img src="https://bernau-live.de/wp-content/plugins/speed-contact-bar/public/assets/images/email_dark.svg" width="16" height="16" alt="E-Mailadresse" /><span>info@Bernau-LIVE.de</span></a></li></ul></div><div class="background-overlay"><div id="tie-container" class="site tie-container"><div id="tie-wrapper"><div class="rainbow-line"></div><header id="theme-header" class="header-layout-3 main-nav-light main-nav-below top-nav-active top-nav-light top-nav-boxed top-nav-above has-shadow has-custom-sticky-logo"><nav id="top-nav" class="has-date-breaking-menu has-breaking-news" aria-label="Secondary Navigation"><div class="container"><div class="topbar-wrapper"><div class="topbar-today-date"> <span class="fa fa-clock-o" aria-hidden="true"></span> <strong class="inner-text">Dienstag, 28. November 2017</strong></div><div class="tie-alignleft"><div class="breaking controls-is-active"><span class="breaking-title"> <span class="fa fa-bolt" aria-hidden="true"></span> <span class="breaking-title-text">News</span> </span><ul id="breaking-news-in-header" class="breaking-news" data-type="reveal" data-arrows="true"><li class="news-item"> <a href="https://bernau-live.de/weihnachten-im-schuhkarton-bernauer-schuelerinnen/" title="„Weihnachten im Schuhkarton“ &#8211; Bernauer SchülerInnen machten mit">„Weihnachten im Schuhkarton“ &#8211; Bernauer SchülerInnen machten mit</a></li><li class="news-item"> <a href="https://bernau-live.de/stadt-bernau-lud-zum-neubuergerempfang-ins-ofenhaus/" title="Stadt Bernau lud zum &#8220;Neubürgerempfang&#8221; ins Ofenhaus">Stadt Bernau lud zum &#8220;Neubürgerempfang&#8221; ins Ofenhaus</a></li><li class="news-item"> <a href="https://bernau-live.de/erster-praxiseinsatz-fuer-die-neuen-hebammen-im-helios-klinikum/" title="Erster Praxiseinsatz für die neuen Hebammen im Helios Klinikum">Erster Praxiseinsatz für die neuen Hebammen im Helios Klinikum</a></li><li class="news-item"> <a href="https://bernau-live.de/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau/" title="Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau">Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau</a></li><li class="news-item"> <a href="https://bernau-live.de/guten-morgen-aus-bernau-und-euch-einen-stressfreien-dienstag/" title="Guten Morgen aus Bernau und Euch einen stressfreien Dienstag">Guten Morgen aus Bernau und Euch einen stressfreien Dienstag</a></li><li class="news-item"> <a href="https://bernau-live.de/polizei-unfall-mit-sieben-fahrzeugen-und-ein-rabiater-bus-fahrgast/" title="Polizei: Unfall mit sieben Fahrzeugen und ein rabiater Bus-Fahrgast">Polizei: Unfall mit sieben Fahrzeugen und ein rabiater Bus-Fahrgast</a></li><li class="news-item"> <a href="https://bernau-live.de/nikolaus-shopping-bernau-stiefelabgabe-heute-bis-20-uhr/" title="Nikolaus Shopping Bernau &#8211; Stiefelabgabe heute bis 20 Uhr">Nikolaus Shopping Bernau &#8211; Stiefelabgabe heute bis 20 Uhr</a></li><li class="news-item"> <a href="https://bernau-live.de/kultuherbst-im-ofenhaus-bernau-tina-tandler-begeisterte-publikum/" title="Kulturherbst im Ofenhaus Bernau &#8211; Tina Tandler begeisterte Publikum">Kulturherbst im Ofenhaus Bernau &#8211; Tina Tandler begeisterte Publikum</a></li><li class="news-item"> <a href="https://bernau-live.de/kaempferische-glanzleistung-der-bernauer-baerinnen-gegen-schwedt/" title="Kämpferische Glanzleistung der Bernauer BärInnen gegen Schwedt">Kämpferische Glanzleistung der Bernauer BärInnen gegen Schwedt</a></li><li class="news-item"> <a href="https://bernau-live.de/bernau-unterbrechung-der-fernwaermeversorgung-am-29-11/" title="Bernau: Unterbrechung der Fernwärmeversorgung am 29.11.">Bernau: Unterbrechung der Fernwärmeversorgung am 29.11.</a></li></ul></div></div><div class="tie-alignright"><div class="top-menu"><ul id="menu-neu-oben" class="menu"><li id="menu-item-22808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22808"><a href="https://bernau-live.de/werben-auf-bernau-bernau-live/">Werbung</a></li><li id="menu-item-20394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20394"><a href="https://bernau-live.de/datenschutz/">Datenschutz</a></li><li id="menu-item-20396" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20396"><a href="https://bernau-live.de/impressum/">Impressum</a></li></ul></div></div></div></div></nav><div class="container"><div class="tie-row logo-row"><div class="tie-col-md-4 logo-container"> <a href="#" id="mobile-menu-icon"> <span class="nav-icon"></span><span class="menu-text">Menü</span> </a><div id="logo"> <a title="Bernau LIVE" href="https://bernau-live.de/"> <img src="https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-14-um-09.11.48.png" alt="Bernau LIVE" class="logo_normal" width="776" height="184" style="max-height:184px; width: auto;"> <img src="https://bernau-live.de/wp-content/uploads/2017/08/Bildschirmfoto-2017-08-14-um-09.11.48.png" alt="Bernau LIVE" class="logo_2x" width="776" height="184" style="max-height:184px; width: auto;"> </a></div></div><div class="tie-col-md-8 stream-item-top-wrapper"><div class="stream-item stream-item-top"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8294991130888310"
data-ad-slot="9231562586"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div><div class="main-nav-wrapper"><nav id="main-nav"  class=" fixed-enabled"  aria-label="Primary Navigation"><div class="container"><div class="main-menu-wrapper"><div id="menu-components-wrap"><div id="sticky-logo"> <a title="Bernau LIVE" href="https://bernau-live.de/"> <img src="https://bernau-live.de/wp-content/uploads/2015/11/LOGO-Bernau-LIVE-Neu-24.08.15-.png" alt="Bernau LIVE" class="logo_normal" style="max-height:49px; width: auto;"> <img src="https://bernau-live.de/wp-content/uploads/2015/11/LOGO-Bernau-LIVE-Neu-24.08.15-.png" alt="Bernau LIVE" class="logo_2x" style="max-height:49px; width: auto;"> </a></div><div class="flex-placeholder"></div><div class="main-menu main-menu-wrap tie-alignleft"><div id="main-nav-menu" class="main-menu"><ul id="menu-main-menu" class="menu" role="menubar"><li id="menu-item-9023" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-9023 menu-item-has-icon"><a title="Bernau LIVE &#8211; Startseite" href="https://bernau-live.de"> <span aria-hidden="true" class="fa fa-home"></span> Home</a></li><li id="menu-item-20253" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20253 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a title="Infos zu und über Bernau LIVE" href="https://bernau-live.de/ueber-bernau-live/"> <span aria-hidden="true" class="fa fa-info-circle"></span> Bernau LIVE</a><ul class="sub-menu menu-sub-content"><li id="menu-item-20261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20261"><a title="Infos zu und über Bernau LIVE" href="https://bernau-live.de/ueber-bernau-live/">über Bernau LIVE</a></li><li id="menu-item-22826" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22826"><a href="https://bernau-live.de/werben-auf-bernau-bernau-live/">Werbung bei Bernau LIVE</a></li><li id="menu-item-29058" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29058"><a href="https://bernau-live.de/monetarisierung-von-bernau-live/">Monetarisierung von Bernau LIVE</a></li><li id="menu-item-34565" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34565"><a href="https://bernau-live.de/faq-fragen-antworten/">FAQ – Fragen &#038; Antworten</a></li><li id="menu-item-20255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20255" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://bernau-live.de/spreepix-media-wir-fuer-sie/">SpreePiX Media</a><ul class="sub-menu menu-sub-content"><li id="menu-item-20254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20254"><a href="https://bernau-live.de/unsere-dienstleistungen/">unsere Dienstleistungen</a></li></ul></li></ul></li><li id="menu-item-20377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20377 menu-item-has-icon"><a title="Verfolge unseren Facebook Stream" href="https://bernau-live.de/facebook-stream/"> <span aria-hidden="true" class="fa fa-facebook"></span> News-Stream</a></li><li id="menu-item-34514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-34514 menu-item-has-icon" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://bernau-live.de/news/"> <span aria-hidden="true" class="fa fa-newspaper-o"></span> News</a><ul class="sub-menu menu-sub-content"><li id="menu-item-34516" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34516"><a href="https://bernau-live.de/category/nachrichten/">Nachrichten &#8211; Alle</a></li><li id="menu-item-34517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34517"><a href="https://bernau-live.de/category/nachrichten/bernau/">Nachrichten Bernau</a></li><li id="menu-item-34518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34518"><a href="https://bernau-live.de/category/nachrichten/barnim/">Nachrichten Barnim</a></li><li id="menu-item-34958" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34958"><a href="https://bernau-live.de/?s=rathausneubau"> <span aria-hidden="true" class="fa fa-info"></span> Rathausneubau</a></li><li id="menu-item-34522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34522"><a href="https://bernau-live.de/category/nachrichten/stadtinformation/">Stadtinformation</a></li><li id="menu-item-34520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34520"><a href="https://bernau-live.de/category/nachrichten/kurzmeldungen/">Kurz und Knapp</a></li><li id="menu-item-34526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34526"><a href="https://bernau-live.de/category/politik/">Politik</a></li><li id="menu-item-34527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34527"><a href="https://bernau-live.de/category/familie/">Familie</a></li><li id="menu-item-34519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-34519" aria-haspopup="true" aria-expanded="false" tabindex="0"><a href="https://bernau-live.de/category/nachrichten/feuerwehr/">Feuerwehr</a><ul class="sub-menu menu-sub-content"><li id="menu-item-34524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34524"><a href="https://bernau-live.de/category/nachrichten/feuerwehr/polizei/">Polizei</a></li></ul></li><li id="menu-item-34521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34521"><a href="https://bernau-live.de/category/nachrichten/sport/">Sport</a></li><li id="menu-item-34523" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34523"><a href="https://bernau-live.de/category/nachrichten/verkehr/">Verkehr</a></li></ul></li><li id="menu-item-20260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20260 menu-item-has-icon"><a title="Veranstaltungen in unserer Region" href="https://bernau-live.de/events"> <span aria-hidden="true" class="fa fa-clock-o"></span> Veranstaltungen</a></li><li id="menu-item-20250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20250 menu-item-has-icon"><a title="Eine Auswahl unserer Videos" href="https://bernau-live.de/videos/"> <span aria-hidden="true" class="fa fa-video-camera"></span> Videos</a></li><li id="menu-item-20390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20390 menu-item-has-icon"><a title="Alle Beiträge über unseren Tiger DIEGO" href="https://bernau-live.de/tiger-diego/"> <span aria-hidden="true" class="fa fa-paw"></span> DIEGO</a></li><li id="menu-item-20252" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20252 menu-item-has-icon"><a title="Stellenangebote aus Bernau und Umgebung" href="https://bernau-live.de/stellenangebote/"> <span aria-hidden="true" class="fa fa-wrench"></span> Jobs</a></li><li id="menu-item-20251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20251 menu-item-has-icon"><a title="Kontaktdaten von Bernau LIVE" href="https://bernau-live.de/kontakt/"> <span aria-hidden="true" class="fa fa-envelope-o"></span> Kontakt</a></li></ul></div></div><ul class="components"><li class="side-aside-nav-icon menu-item custom-menu-link"> <a href="#"> <span class="fa fa-navicon" aria-hidden="true"></span> <span class="screen-reader-text">Sidebar</span> </a></li><li class="random-post-icon menu-item custom-menu-link"> <a href="/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau/?random-post=1" class="random-post" title="Zufälliger Beitrag"> <span class="fa fa-random" aria-hidden="true"></span> <span class="screen-reader-text">Random Post</span> </a></li><li class="list-social-icons menu-item custom-menu-link"> <a href="#" class="follow-btn"> <span class="fa fa-plus" aria-hidden="true"></span> <span class="follow-text">Folgen</span> </a><ul class="dropdown-social-icons comp-sub-menu"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+BernauLIVEBernaubeiBerlin"><span class="fa fa-google-plus"></span><span class="social-text">Google+</span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/BernauLIVE/"><span class="fa fa-facebook"></span><span class="social-text">Facebook</span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/bernaulive"><span class="fa fa-twitter"></span><span class="social-text">Twitter</span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://bernau-live.de/feed/"><span class="fa fa-rss"></span><span class="social-text">RSS</span></a></li></ul></li></ul></div></div></div></nav></div></header><div id="content" class="site-content container"><div class="tie-row main-content-row"><div class="main-content tie-col-md-8 tie-col-xs-12" role="main"><div class="stream-item stream-item-above-post"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8294991130888310"
data-ad-slot="9231562586"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><article id="the-post" class="container-wrapper post-content tie_standard"><header class="entry-header-outer"><nav id="breadcrumb"><a href="https://bernau-live.de/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><em class="delimiter">/</em><a href="https://bernau-live.de/category/bauarbeiten/">Bauarbeiten</a><em class="delimiter">/</em><span class="current">Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/bernau-live.de\/"}},{"@type":"ListItem","position":2,"item":{"name":"Bauarbeiten","@id":"https:\/\/bernau-live.de\/category\/bauarbeiten\/"}},{"@type":"ListItem","position":3,"item":{"name":"Bernau: Baustelle auf der Oranienburger Stra\u00dfe sorgt f\u00fcr Stau","@id":"https:\/\/bernau-live.de\/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau"}}]}</script> <div class="entry-header"><h5 class="post-cat-wrap"><a class="post-cat tie-cat-3782" href="https://bernau-live.de/category/bauarbeiten/">Bauarbeiten</a><a class="post-cat tie-cat-3304" href="https://bernau-live.de/category/nachrichten/bernau/">Bernau</a><a class="post-cat tie-cat-3318" href="https://bernau-live.de/category/nachrichten/">Nachrichten</a><a class="post-cat tie-cat-3488" href="https://bernau-live.de/category/nachrichten/verkehr/">Verkehr</a></h5><h1 class="post-title entry-title">Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau</h1><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28. November 2017</span></span><div class="tie-alignright"><span class="meta-reading-time meta-item"><span class="fa fa-bookmark" aria-hidden="true"></span> Unter einer Minute Lesezeit</span></div><div class="clearfix"></div></div></div></header><div class="featured-area"><figure class="single-featured-image"><img width="1337" height="891" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="attachment-full size-full lazy-img wp-post-image" alt="Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau" data-src="https://bernau-live.de/wp-content/uploads/2017/11/DSC08076.jpg" /><figcaption class="single-caption-text"> <span class="fa fa-camera" aria-hidden="true"></span> Foto: Bernau LIVE</figcaption></figure></div><div class="entry-content entry clearfix"><div class="ttr_start"></div><p style="text-align: justify;"><strong>Bernau (Barnim): </strong>Seit heute Morgen regelt eine Baustellenampel den Verkehr im Kreuzungsbreich Oranienburger Straße / Wandlitzer Chaussee / Konrad-Zuse-Straße.</p><p style="text-align: justify;">Stadtauswärts wird der Verkehr einspurig mittels Baustellenampel an einer etwa 3-tägigen Baustelle vorbeigeleitet. Gerade im Berufs- und Feierabendverkehr kann es hier zu erheblichem Stau kommen.</p><div class="berna-inhalt-1" style="text-align: center; margin-top: 20px; margin-bottom: 20px; " id="berna-840538414"><div class="berna-adlabel">Anzeige</div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-8294991130888310" data-ad-slot="9601834492" data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><br style="clear: both; display: block; float: none; color:blue;"><p style="text-align: justify;">Grund für Arbeiten ist die Errichtung einer provisorischen Bushaltestelle gegenüber der bisherigen Bushaltestelle Werner-von-Siemens-Straße. Im kommenden Jahr soll die Haltestelle dann komplett ausgebaut werden.</p><p>Die Baustelle bleibt für etwa 2-3 Tage bestehen.</p><p> </p><div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="100px" height="100px" viewbox="-19 -40 100 100" enable-background="new -19 -40 100 100" xml:space="preserve"><g><path d="M24,34.6L38.8,5l3.3,3.3L56.5-2l-1.6-2.2l-12.6,9L21.2-16.3l8.9-12.5l-2.2-1.6L17.7-16.1l3.3,3.3L-8.6,2l0,0.8 c-0.7,13.2-2,27.9-9.1,35.2l-0.9,0.9l2,2l1.9,1.9l1.8,1.8l1-1c7-7.1,21.2-8.3,35.2-9.1L24,34.6z M-12.2,40.3L6.3,21.8 c1.5,0.6,3.2,0.4,4.4-0.8c1.6-1.6,1.6-4.1,0-5.7c-1.6-1.6-4.1-1.6-5.7,0c-1.3,1.3-1.5,3.2-0.7,4.7l-19,19l-0.2-0.2 c6.8-8,8.2-22.2,8.9-35.2L23-10.7L36.8,3L22.3,32C9.1,32.7-4.3,34-12.2,40.3z"></path><rect x="-5.3" y="47.8" width="86" height="2.7"></rect></g></svg></span></span><p>Auch wir sind leider nicht perfekt! Du möchtest den Artikel redaktionell korrigieren? Gib uns Bescheid, indem Du den Fehler markierst und Strg+Enter drückst. Danke.</p></div><div class="shariff shariff-main shariff-align-flex-start shariff-widget-align-flex-start" style="display:none" data-services="facebook%7Ctwitter%7Cgoogleplus" data-url="https%3A%2F%2Fbernau-live.de%2Fbernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau%2F" data-timestamp="1511870256" data-backendurl="https://bernau-live.de/wp-json/shariff/v1/share_counts?"><ul class="shariff-buttons theme-color orientation-horizontal buttonsize-small"><li class="shariff-button facebook" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fbernau-live.de%2Fbernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau%2F" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#3b5998; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 18 32"><path d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button twitter" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Fbernau-live.de%2Fbernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau%2F&amp;text=Bernau%3A+Baustelle+auf+der+Oranienburger+Stra%C3%9Fe+sorgt+f%C3%BCr+Stau" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#55acee; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z"></path></svg></span><span class="shariff-text">twittern</span> </a></li><li class="shariff-button googleplus" style="background-color:#f75b44"><a href="https://plus.google.com/share?url=https%3A%2F%2Fbernau-live.de%2Fbernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau%2F" title="Bei Google+ teilen" aria-label="Bei Google+ teilen" role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#d34836; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M31.6 14.7h-3.3v-3.3h-2.6v3.3h-3.3v2.6h3.3v3.3h2.6v-3.3h3.3zM10.8 14v4.1h5.7c-0.4 2.4-2.6 4.2-5.7 4.2-3.4 0-6.2-2.9-6.2-6.3s2.8-6.3 6.2-6.3c1.5 0 2.9 0.5 4 1.6v0l2.9-2.9c-1.8-1.7-4.2-2.7-7-2.7-5.8 0-10.4 4.7-10.4 10.4s4.7 10.4 10.4 10.4c6 0 10-4.2 10-10.2 0-0.8-0.1-1.5-0.2-2.2 0 0-9.8 0-9.8 0z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button whatsapp shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=Bernau%3A+Baustelle+auf+der+Oranienburger+Stra%C3%9Fe+sorgt+f%C3%BCr+Stau%20https%3A%2F%2Fbernau-live.de%2Fbernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau%2F" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" role="button" rel="nofollow" class="shariff-link" target="_blank" style="background-color:#34af23; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z"></path></svg></span><span class="shariff-text">teilen</span> </a></li><li class="shariff-button mailto" style="background-color:#a8a8a8"><a href="mailto:?body=https%3A%2F%2Fbernau-live.de%2Fbernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau%2F&amp;subject=Bernau%3A%20Baustelle%20auf%20der%20Oranienburger%20Stra%C3%9Fe%20sorgt%20f%C3%BCr%20Stau" title="Per E-Mail versenden" aria-label="Per E-Mail versenden" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 32 32"><path d="M32 12.7v14.2q0 1.2-0.8 2t-2 0.9h-26.3q-1.2 0-2-0.9t-0.8-2v-14.2q0.8 0.9 1.8 1.6 6.5 4.4 8.9 6.1 1 0.8 1.6 1.2t1.7 0.9 2 0.4h0.1q0.9 0 2-0.4t1.7-0.9 1.6-1.2q3-2.2 8.9-6.1 1-0.7 1.8-1.6zM32 7.4q0 1.4-0.9 2.7t-2.2 2.2q-6.7 4.7-8.4 5.8-0.2 0.1-0.7 0.5t-1 0.7-0.9 0.6-1.1 0.5-0.9 0.2h-0.1q-0.4 0-0.9-0.2t-1.1-0.5-0.9-0.6-1-0.7-0.7-0.5q-1.6-1.1-4.7-3.2t-3.6-2.6q-1.1-0.7-2.1-2t-1-2.5q0-1.4 0.7-2.3t2.1-0.9h26.3q1.2 0 2 0.8t0.9 2z"></path></svg></span><span class="shariff-text">e-mail</span> </a></li><li class="shariff-button printer" style="background-color:#a8a8a8"><a href="javascript:window.print()" title="drucken" aria-label="drucken" role="button" rel="noopener nofollow" class="shariff-link" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 30 32"><path d="M6.8 27.4h16v-4.6h-16v4.6zM6.8 16h16v-6.8h-2.8q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-11.4v11.4zM27.4 17.2q0-0.5-0.3-0.8t-0.8-0.4-0.8 0.4-0.3 0.8 0.3 0.8 0.8 0.3 0.8-0.3 0.3-0.8zM29.7 17.2v7.4q0 0.2-0.2 0.4t-0.4 0.2h-4v2.8q0 0.7-0.5 1.2t-1.2 0.5h-17.2q-0.7 0-1.2-0.5t-0.5-1.2v-2.8h-4q-0.2 0-0.4-0.2t-0.2-0.4v-7.4q0-1.4 1-2.4t2.4-1h1.2v-9.7q0-0.7 0.5-1.2t1.2-0.5h12q0.7 0 1.6 0.4t1.3 0.8l2.7 2.7q0.5 0.5 0.9 1.4t0.4 1.6v4.6h1.1q1.4 0 2.4 1t1 2.4z"></path></svg></span><span class="shariff-text">drucken</span> </a></li><li class="shariff-button info" style="background-color:#a8a8a8"><a href="http://ct.de/-2467514" title="Weitere Informationen über diese Buttons." aria-label="Weitere Informationen über diese Buttons." role="button" rel="noopener nofollow" class="shariff-link" target="_blank" style="background-color:#999; color:#fff"><span class="shariff-icon"><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 11 32"><path d="M11.4 24v2.3q0 0.5-0.3 0.8t-0.8 0.4h-9.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h1.1v-6.8h-1.1q-0.5 0-0.8-0.4t-0.4-0.8v-2.3q0-0.5 0.4-0.8t0.8-0.4h6.8q0.5 0 0.8 0.4t0.4 0.8v10.3h1.1q0.5 0 0.8 0.4t0.3 0.8zM9.2 3.4v3.4q0 0.5-0.4 0.8t-0.8 0.4h-4.6q-0.4 0-0.8-0.4t-0.4-0.8v-3.4q0-0.4 0.4-0.8t0.8-0.4h4.6q0.5 0 0.8 0.4t0.4 0.8z"></path></svg></span><span class="shariff-text">info</span> </a></li></ul></div><div class="ttr_end"></div><div id="sxss_signature" style="clear: both; margin: 20px 0 25px 0 !important; border-top: 1px solid #EFEFEF; padding-top: 5px;"><a href="https://bernau-live.de" class="su-button su-button-style-flat su-button-wide" style="color:#FFFFFF;background-color:#eb7712;border-color:#bc5f0e;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px" target="_self"><span style="color:#FFFFFF;padding:6px 16px;font-size:13px;line-height:20px;border-color:#f1a059;border-radius:5px;-moz-border-radius:5px;-webkit-border-radius:5px;text-shadow:none;-moz-text-shadow:none;-webkit-text-shadow:none"><i class="fa fa-home" style="font-size:13px;color:#FFFFFF"></i> Möchtest Du lieber zur Startseite wechseln?</span></a></div><div class="berna-nach-dem-inhalt" style="margin-top: 15px; margin-bottom: 15px; " id="berna-2039281583"><a href="http://www.bahnhofspassage-bernau.de" target="_blank"><img width="1264" height="603" src='https://bernau-live.de/wp-content/uploads/2017/10/Feuerwerk-und-Lasershow-Bahnhofs-Passage-Bernau.jpg' alt='' title='Feuerwerk und Lasershow - Bahnhofs-Passage Bernau'  srcset='https://bernau-live.de/wp-content/uploads/2017/10/Feuerwerk-und-Lasershow-Bahnhofs-Passage-Bernau.jpg 1264w, https://bernau-live.de/wp-content/uploads/2017/10/Feuerwerk-und-Lasershow-Bahnhofs-Passage-Bernau-640x305.jpg 640w, https://bernau-live.de/wp-content/uploads/2017/10/Feuerwerk-und-Lasershow-Bahnhofs-Passage-Bernau-300x143.jpg 300w, https://bernau-live.de/wp-content/uploads/2017/10/Feuerwerk-und-Lasershow-Bahnhofs-Passage-Bernau-768x366.jpg 768w, https://bernau-live.de/wp-content/uploads/2017/10/Feuerwerk-und-Lasershow-Bahnhofs-Passage-Bernau-1024x489.jpg 1024w' sizes='(max-width: 1264px) 100vw, 1264px'/></a></div><div data-widget="plista_widget_standard_1"></div> <script type="text/javascript">(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
    "publickey": "02d9daa5ccc0bc1f4571ba61",
	"item": {"objectid":48226,"title":"Bernau: Baustelle auf der Oranienburger Stra\u00dfe sorgt f\u00fcr Stau","text":"Bernau (Barnim): Seit heute Morgen regelt eine Baustellenampel den Verkehr im Kreuzungsbreich Oranienburger Stra\u00dfe \/ Wandlitzer Chaussee \/ Konrad-Zuse-Stra\u00dfe.\r\nStadtausw\u00e4rts wird der Verkehr einspurig mittels Baustellenampel an einer etwa 3-t\u00e4gigen Ba","url":"https:\/\/bernau-live.de\/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau\/","img":"https:\/\/bernau-live.de\/wp-content\/uploads\/2017\/11\/DSC08076-640x426.jpg","category":"Bauarbeiten,Nachrichten","published_at":1511870256,"updated_at":1511870256}
}));</script> <div class="post-bottom-meta"><div class="post-bottom-meta-title"><span class="fa fa-tags" aria-hidden="true"></span> Tags</div><span class="tagcloud"><a href="https://bernau-live.de/tag/baustelle/" rel="tag">Baustelle</a> <a href="https://bernau-live.de/tag/verkehr/" rel="tag">Verkehr</a></span></div></div> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","dateCreated":"2017-11-28T11:57:36+00:00","datePublished":"2017-11-28T11:57:36+00:00","dateModified":"2017-11-28T11:57:36+00:00","headline":"Bernau: Baustelle auf der Oranienburger Stra\u00dfe sorgt f\u00fcr Stau","name":"Bernau: Baustelle auf der Oranienburger Stra\u00dfe sorgt f\u00fcr Stau","keywords":"Baustelle,Verkehr","url":"https:\/\/bernau-live.de\/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau\/","description":"Bernau (Barnim): Seit heute Morgen regelt eine Baustellenampel den Verkehr im Kreuzungsbreich Oranienburger Stra\u00dfe \/ Wandlitzer Chaussee \/ Konrad-Zuse-Stra\u00dfe. Stadtausw\u00e4rts wird der Verkehr einspurig","copyrightYear":"2017","publisher":{"@id":"#Publisher","@type":"Organization","name":"Bernau LIVE","logo":{"@type":"ImageObject","url":"https:\/\/bernau-live.de\/wp-content\/uploads\/2017\/08\/Bildschirmfoto-2017-08-14-um-09.11.48.png"},"sameAs":["https:\/\/plus.google.com\/+BernauLIVEBernaubeiBerlin","https:\/\/www.facebook.com\/BernauLIVE\/","https:\/\/twitter.com\/bernaulive"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/bernau-live.de\/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Bernau LIVE","url":"https:\/\/bernau-live.de\/author\/bernaulive\/"},"articleSection":"Bauarbeiten,Bernau,Nachrichten,Verkehr","articleBody":"Bernau (Barnim): Seit heute Morgen regelt eine Baustellenampel den Verkehr im Kreuzungsbreich Oranienburger Stra\u00dfe \/ Wandlitzer Chaussee \/ Konrad-Zuse-Stra\u00dfe.\r\nStadtausw\u00e4rts wird der Verkehr einspurig mittels Baustellenampel an einer etwa 3-t\u00e4gigen Baustelle vorbeigeleitet. Gerade im Berufs- und Feierabendverkehr kann es hier zu erheblichem Stau kommen.\r\nGrund f\u00fcr Arbeiten ist die Errichtung einer provisorischen Bushaltestelle gegen\u00fcber der bisherigen Bushaltestelle Werner-von-Siemens-Stra\u00dfe. Im kommenden Jahr soll die Haltestelle dann komplett ausgebaut werden.\r\nDie Baustelle bleibt f\u00fcr etwa 2-3 Tage bestehen.\r\n\r\n&nbsp;","image":{"@type":"ImageObject","url":"https:\/\/bernau-live.de\/wp-content\/uploads\/2017\/11\/DSC08076.jpg","width":1337,"height":891}}</script> </article><div class="stream-item stream-item-below-post"> <a href="https://www.facebook.com/events/127193784654742/" title="Admiral in Werneuchen" target="_blank" > <img src="https://bernau-live.de/wp-content/uploads/2017/11/Adm-Lagerv_bernaulive_11-17.jpg" alt="Admiral in Werneuchen" width="728" height="90" /> </a></div><div class="post-components"><div class="prev-next-post-nav container-wrapper media-overlay"><div class="tie-col-xs-6 prev-post"> <a href="https://bernau-live.de/guten-morgen-aus-bernau-und-euch-einen-stressfreien-dienstag/" style="background-image: url(https://bernau-live.de/wp-content/uploads/2017/11/Wukensee-Herbst-IMG_7862-390x220.jpg)" class="post-thumb" rel="prev"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a><a href="https://bernau-live.de/guten-morgen-aus-bernau-und-euch-einen-stressfreien-dienstag/" rel="prev"><h3 class="post-title">Guten Morgen aus Bernau und Euch einen stressfreien Dienstag</h3> </a></div><div class="tie-col-xs-6 next-post"> <a href="https://bernau-live.de/erster-praxiseinsatz-fuer-die-neuen-hebammen-im-helios-klinikum/" style="background-image: url(https://bernau-live.de/wp-content/uploads/2017/11/HKBB_Hebammenstudentinnen-390x220.jpg)" class="post-thumb" rel="next"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a><a href="https://bernau-live.de/erster-praxiseinsatz-fuer-die-neuen-hebammen-im-helios-klinikum/" rel="next"><h3 class="post-title">Erster Praxiseinsatz für die neuen Hebammen im Helios Klinikum</h3> </a></div></div><div class="wpdiscuz_top_clearing"></div><div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div><h3 id="wc-comment-header">Hinterlasse einen Kommentar</h3><div id="wpcomm" class="wpdiscuz_unauth"><div class="wc-comment-bar"><p class="wc-comment-title"> Hinterlasse den ersten Kommentar!</p><div class="wpdiscuz_clear"></div></div><div class="wc_social_plugin_wrapper"></div><div class="wpdiscuz-subscribe-bar"><form action="https://bernau-live.de/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form"><div class="wpdiscuz-subscribe-form-intro">Benachrichtige mich zu:</div><div class="wpdiscuz-subscribe-form-option" style="width:40%;"> <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" ><option value="post">Alle neuen Kommentare</option><option value="all_comment" >Nur Antworten zu meinen Kommentar/en</option> </select></div><div class="wpdiscuz-item wpdiscuz-subscribe-form-email"> <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/></div><div class="wpdiscuz-subscribe-form-button"> <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" /></div> <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="7cf998a4a7" /><input type="hidden" name="_wp_http_referer" value="/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau/" /> <input type="hidden" value="48226" name="wpdiscuzSubscriptionPostId" /></form><div class="wpdiscuz_clear"></div></div><div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' ><div class="wpdiscuz-comment-message" style="display: block;"></div><form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' width='48' height='48' alt='avatar' class='lazy-img avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-0_0"   placeholder="Schreibe hier einen Kommentar" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wc-captcha-input"> <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code"></div><div class="wc-label wc-captcha-label"> <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://bernau-live.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a1dcacb187cc"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://bernau-live.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a> <input type="hidden" id="c5a1dcacb187cc" class="wpdiscuz-cnonce" name="cnonce" value="c5a1dcacb187cc" /></div><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-0_0">Antworten auf diesen Kommentar</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen"></div></div><div class="clearfix"></div></div><div class="wpd-form-row"><div class="wpd-form-col-full"><div class="wpdiscuz-item wpd-has-icon wpd-has-desc"><div class="wpd-field-icon"><i style="opacity: 0.8;" class="fa fa-info-circle"></i></div> <input  class="custom_field_5a0ab89b36c89 wpd-field" type="url" name="custom_field_5a0ab89b36c89" value="" placeholder="Datenschutz: https://bernau-live.de/datenschutz"><div class="wpd-field-desc"><i class="fa fa-question-circle-o" aria-hidden="true"></i><span>Hinweise zum Datenschutz</span></div></div></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id"></form></div><div id = "wpdiscuz_hidden_secondary_form" style = "display: none;"><div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' ><div class="wpdiscuz-comment-message" style="display: block;"></div><div class="wc-secondary-forms-social-content"></div><form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data"><div class="wc-field-comment"><div class="wc-field-avatararea"> <img src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/?s=48&#038;d=mm&#038;r=g' width='48' height='48' alt='avatar' class='lazy-img avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default' /></div><div class="wpdiscuz-item wc-field-textarea" ><div class="wpdiscuz-textarea-wrap "><textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Beteilige dich an der Dikussion" required name="wc_comment" class="wc_comment wpd-field"></textarea></div></div><div class="clearfix"></div></div><div class="wc-form-footer"  style="display: none;"><div class="wpd-form-row"><div class="wpd-form-col-left"><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-user"></i></div> <input required="required" class="wc_name wpd-field" type="text" name="wc_name" value="" placeholder="Name" maxlength="50" pattern=".{3,50}" title=""></div><div class="wpdiscuz-item wpd-has-icon"><div class="wpd-field-icon"><i class="fa fa-at"></i></div> <input required="required" class="wc_email wpd-field" type="email" name="wc_email" value="" placeholder="Email"></div></div><div class="wpd-form-col-right"><div class="wc-field-captcha wpdiscuz-item"><div class="wc-captcha-input"> <input type="text" maxlength="5" value="" autocomplete="off" required="required" name="wc_captcha"  class="wpd-field wc_field_captcha" placeholder="Code" title="Insert the CAPTCHA code"></div><div class="wc-label wc-captcha-label"> <a class="wpdiscuz-nofollow" href="#" rel="nofollow"><img alt="wpdiscuz_captcha" class="wc_captcha_img" src="https://bernau-live.de/wp-content/plugins/wpdiscuz/utils/captcha/captcha.php?key=c5a1dcacb18902"  width="80" height="26"/></a><a class="wpdiscuz-nofollow wc_captcha_refresh_img" href="#" rel="nofollow"><img  alt="refresh" class="" src="https://bernau-live.de/wp-content/plugins/wpdiscuz/assets/img/captcha-loading.png" width="16" height="16"/></a> <input type="hidden" id="c5a1dcacb18902" class="wpdiscuz-cnonce" name="cnonce" value="c5a1dcacb18902" /></div><div class="clearfix"></div></div><div class="wc-field-submit"><div class="wc_notification_checkboxes" style="display:block"> <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid" value="comment"  type="checkbox" name="wpdiscuz_notification_type" /> <label class="wc-label-comment-notify" for="wc_notification_new_comment-wpdiscuzuniqueid">Antworten auf diesen Kommentar</label><br /></div> <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Kommentar veröffentlichen"></div></div><div class="clearfix"></div></div><div class="wpd-form-row"><div class="wpd-form-col-full"></div><div class="clearfix"></div></div></div><div class="clearfix"></div> <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id"></form></div></div><div id="wcThreadWrapper" class="wc-thread-wrapper"><div class="wpdiscuz-comment-pagination"></div></div><div class="wpdiscuz_clear"></div></div></div><div class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"><img class="wpdiscuz-loading-bar-img" alt="wpDiscuz" src="https://bernau-live.de/wp-content/plugins/wpdiscuz/assets/img/loading.gif" width="32" height="25" /></div></div></div><aside class="sidebar tie-col-md-4 tie-col-xs-12 normal-side is-sticky" aria-label="Primary Sidebar"><div class="theiaStickySidebar"><div id="search-3" class="container-wrapper widget widget_search"><div class="widget-title"><h4>Beitrags-Volltextsuche</h4><span class="widget-title-icon fa"></span></div><form role="search" method="get" class="search-form" action="https://bernau-live.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div><div id="tie-weather-widget-3" class="container-wrapper widget tie-weather-widget"><div id="tie-weather-2950096" class="weather-wrap"><div class="weather-icon-and-city"><div class="weather-icon"><div class="icon-cloud"></div><div class="icon-cloud-behind"></div><div class="basecloud-bg"></div><div class="icon-moon-animi"></div></div><h6 class="weather-name">Bernau</h6><div class="weather-desc">Überwiegend bewölkt</div></div><div class="weather-todays-stats"><div class="weather-current-temp">6<sup>&#x2103;</sup></div><div class="weather-more-todays-stats"><div class="weather_highlow"><span aria-hidden="true" class="tie-icon-thermometer-half"></span> 6&ordm; - 5&ordm;</div><div class="weather_humidty"><span aria-hidden="true" class="tie-icon-raindrop"></span><span class="screen-reader-text">humidity:</span> 94%</div><div class="weather_wind"><span aria-hidden="true" class="tie-icon-wind"></span><span class="screen-reader-text">wind:</span> 5 km/h</div></div></div><div class="weather-forecast weather_days_4"><div class="weather-forecast-day"><div class="weather-icon"><div class="basecloud"></div><div class="basecloud-bg"></div><div class="icon-rainy-animi"></div><div class="icon-rainy-animi-2"></div><div class="icon-rainy-animi-4"></div><div class="icon-rainy-animi-5"></div><div class="icon-sun-animi"></div></div><div class="weather-forecast-day-temp">2<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Mi</div></div><div class="weather-forecast-day"><div class="weather-icon weather-snowing"><div class="basecloud"></div><div class="icon-windysnow-animi"></div><div class="icon-windysnow-animi-2"></div></div><div class="weather-forecast-day-temp">1<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Do</div></div><div class="weather-forecast-day"><div class="weather-icon weather-snowing"><div class="basecloud"></div><div class="icon-windysnow-animi"></div><div class="icon-windysnow-animi-2"></div></div><div class="weather-forecast-day-temp">0<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Fr</div></div><div class="weather-forecast-day"><div class="weather-icon weather-snowing"><div class="basecloud"></div><div class="icon-windysnow-animi"></div><div class="icon-windysnow-animi-2"></div></div><div class="weather-forecast-day-temp">3<sup>&#x2103;</sup></div><div class="weather-forecast-day-abbr">Sa</div></div></div></div></div><div id="media_image-25" class="container-wrapper widget widget_media_image"><a href="http://www.bernau-feiert.de/" target="_blank"><img width="528" height="999" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="image wp-image-47916  attachment-full size-full lazy-img" alt="Stadtwerke on Ice in Bernau bei Berlin" style="max-width: 100%; height: auto;" title="Herzlich willkommen - Stadtwerke on Ice" data-src="https://bernau-live.de/wp-content/uploads/2017/11/Stadtwerke_Anzeige-Bernau-Live-317x600px-300dpi.jpg" /></a></div><div id="media_image-26" class="container-wrapper widget widget_media_image"><div class="widget-title"><h4>Stellenangebot der Stadt Bernau</h4><span class="widget-title-icon fa"></span></div><a href="https://www.bernau-bei-berlin.de/de/buergerportal/aktuelles/ausschreibungen/stellenangebote/artikel-staatlich_anerkannte_-r_erzieher_-in.html" target="_blank"><img width="884" height="884" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="image wp-image-47969  attachment-full size-full lazy-img" alt="Stellenangebot Bernau: Erzieherinnen/ Erzieher" style="max-width: 100%; height: auto;" data-src="https://bernau-live.de/wp-content/uploads/2017/11/Bildschirmfoto-2017-11-21-um-15.24.10.jpg" /></a></div><div id="custom_html-2" class="widget_text container-wrapper widget widget_custom_html"><div class="widget-title"><h4>Platz für das neue Rathaus</h4><span class="widget-title-icon fa"></span></div><div class="textwidget custom-html-widget"><iframe src="https://player.vimeo.com/video/241541277?color=ffffff&title=0&byline=0&portrait=0" width="1280" height="720" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe></div></div><div id="media_image-23" class="container-wrapper widget widget_media_image"><div class="widget-title"><h4>Weihnachtsmärkte der Region</h4><span class="widget-title-icon fa"></span></div><a href="https://bernau-live.de/die-schoensten-weihnachtsmaerkte-fuer-den-barnim-und-drumherum/" target="_blank"><img width="1481" height="930" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="image wp-image-32642  attachment-full size-full lazy-img" alt="Weihnachtsmarkt Bernau" style="max-width: 100%; height: auto;" data-src="https://bernau-live.de/wp-content/uploads/2016/12/20161208-DSC08763-Bearbeitet.jpg" /></a></div><div id="posts-list-widget-17" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Meist gelesen (7 Tage)</h4><span class="widget-title-icon fa"></span></div><div class=""><ul class="posts-list-items"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/barnim-mega-dieselspur-sorgte-fuer-verkehrschaos-rund-um-schwanebeck/" title="Barnim: Mega Dieselspur sorgte für Verkehrschaos rund um Schwanebeck"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/barnim-mega-dieselspur-sorgte-fuer-verkehrschaos-rund-um-schwanebeck/" title="Barnim: Mega Dieselspur sorgte für Verkehrschaos rund um Schwanebeck" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Barnim: Mega Dieselspur sorgte für Verkehrschaos rund um Schwanebeck" data-src="https://bernau-live.de/wp-content/uploads/2017/11/23896989_169064080498255_1717798892_o-1-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/barnim-mega-dieselspur-sorgte-fuer-verkehrschaos-rund-um-schwanebeck/" title="Barnim: Mega Dieselspur sorgte für Verkehrschaos rund um Schwanebeck">Barnim: Mega Dieselspur sorgte für Verkehrschaos rund um Schwanebeck</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22. November 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/loeschfahrzeug-gestohlen-und-weitere-meldungen-der-polizei/" title="Löschfahrzeug gestohlen und weitere Meldungen der Polizei"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/loeschfahrzeug-gestohlen-und-weitere-meldungen-der-polizei/" title="Löschfahrzeug gestohlen und weitere Meldungen der Polizei" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Bernau - Barnim: Löschfahrzeug gestohlen und weitere Meldungen der Polizei" data-src="https://bernau-live.de/wp-content/uploads/2017/11/Feuerwehr-Polizei-IMG_7236-1-1-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/loeschfahrzeug-gestohlen-und-weitere-meldungen-der-polizei/" title="Löschfahrzeug gestohlen und weitere Meldungen der Polizei">Löschfahrzeug gestohlen und weitere Meldungen der Polizei</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22. November 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/polizei-jagte-einbrecher-mit-hubschrauber-schwerer-unfall-bei-basdorf/" title="Polizei jagte Einbrecher mit Hubschrauber + schwerer Unfall bei Basdorf"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/polizei-jagte-einbrecher-mit-hubschrauber-schwerer-unfall-bei-basdorf/" title="Polizei jagte Einbrecher mit Hubschrauber + schwerer Unfall bei Basdorf" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Polizei jagte Einbrecher mit Hubschrauber + schwerer Unfall bei Basdorf" data-src="https://bernau-live.de/wp-content/uploads/2017/11/Feuerwehr-Polizei-IMG_7236-1-2-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/polizei-jagte-einbrecher-mit-hubschrauber-schwerer-unfall-bei-basdorf/" title="Polizei jagte Einbrecher mit Hubschrauber + schwerer Unfall bei Basdorf">Polizei jagte Einbrecher mit Hubschrauber + schwerer Unfall bei Basdorf</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26. November 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/frau-besuchte-im-auto-unter-alkohol-und-drogen-die-polizeiwache/" title="Frau besuchte im Auto unter Alkohol und Drogen die Polizei-Wache"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/frau-besuchte-im-auto-unter-alkohol-und-drogen-die-polizeiwache/" title="Frau besuchte im Auto unter Alkohol und Drogen die Polizei-Wache" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Bernau - Barnim: Frau besuchte im Auto unter Alkohol und Drogen die Polizei - Wache" data-src="https://bernau-live.de/wp-content/uploads/2017/11/polizei-rettung-symbol-1-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/frau-besuchte-im-auto-unter-alkohol-und-drogen-die-polizeiwache/" title="Frau besuchte im Auto unter Alkohol und Drogen die Polizei-Wache">Frau besuchte im Auto unter Alkohol und Drogen die Polizei-Wache</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>24. November 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/weihnachtsmaerkte-in-bernau-barnim-und-drumherum/" title="Weihnachtsmärkte in Bernau, Barnim und Drumherum &#8211; Übersicht"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/weihnachtsmaerkte-in-bernau-barnim-und-drumherum/" title="Weihnachtsmärkte in Bernau, Barnim und Drumherum &#8211; Übersicht" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Weihnachtsmärkte in Bernau, Barnim und Drumherum - Übersicht" data-src="https://bernau-live.de/wp-content/uploads/2017/11/DSC09900-2-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/weihnachtsmaerkte-in-bernau-barnim-und-drumherum/" title="Weihnachtsmärkte in Bernau, Barnim und Drumherum &#8211; Übersicht">Weihnachtsmärkte in Bernau, Barnim und Drumherum &#8211; Übersicht</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26. November 2017</span></span></div></div></li></ul></div></div><div id="tribe-events-list-widget-4" class="container-wrapper widget tribe-events-list-widget"><div class="widget-title"><h4>Kommende Veranstaltungen</h4><span class="widget-title-icon fa"></span></div><ol class="tribe-list-widget"><li class="tribe-events-list-widget-events type-tribe_events post-47439 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-kinderfamilie tribe-events-category-sport tribe-events-category-veranstaltungstipps tribe-events-venue-13301 tribe-events-organizer-25343"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/stadtwerke-on-ice-schlittschuhlaufen-in-der-city-von-bernau/" rel="bookmark">Stadtwerke on Ice &#8211; Schlittschuhlaufen in der City von Bernau</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">November 24, 2017</span> - <span class="tribe-event-date-end">Januar 2, 2018</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-48127 tribe-clearfix tribe-events-category-ausflugstipps tribe-events-category-kultur tribe-events-category-lesung tribe-events-category-veranstaltungstipps tribe-events-venue-6542"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/lesung-mit-jutta-voigt-in-der-skulpturensammlung-im-kunstraum-bernau/" rel="bookmark">Lesung mit Jutta Voigt in der Skulpturensammlung im Kunstraum Bernau</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">30. November. 19:00</span> - <span class="tribe-event-time">22:00</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-47706 tribe-clearfix tribe-events-category-advent-und-weihnachtsmaerkte tribe-events-category-adventszeit tribe-events-category-ausflugstipps tribe-events-category-kinderfamilie tribe-events-category-veranstaltungstipps tribe-events-venue-16648"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/weihnachtsmarkt-in-eberswalde-2/" rel="bookmark">Weihnachtsmarkt in Eberswalde</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">01. Dezember</span> - <span class="tribe-event-date-end">10. Dezember</span></div></li><li class="tribe-events-list-widget-events type-tribe_events post-47701 tribe-clearfix tribe-events-category-advent-und-weihnachtsmaerkte tribe-events-category-adventszeit tribe-events-category-kinderfamilie tribe-events-category-veranstaltungstipps tribe-events-venue-25386"><h4 class="tribe-event-title"> <a href="https://bernau-live.de/event/lobetaler-adventsmarkt-in-der-alten-schmiede-2/" rel="bookmark">Lobetaler Adventsmarkt in der alten Schmiede</a></h4><div class="tribe-event-duration"> <span class="tribe-event-date-start">01. Dezember. 11:00</span> - <span class="tribe-event-time">18:30</span></div></li></ol><p class="tribe-events-widget-link"> <a href="https://bernau-live.de/events/" rel="bookmark">Alle Veranstaltungen anzeigen</a></p></div><div id="tie-slider-widget-3" class="container-wrapper widget tie-slider-widget"><div class="widget-title"><h4>Videos bei Bernau LIVE</h4><span class="widget-title-icon fa"></span></div><div class="main-slider boxed-slider boxed-five-slides-slider slider-in-widget"><div class="loader-overlay"><div class="spinner"><div class="bounce1"></div><div class="bounce2"></div><div class="bounce3"></div></div></div><div class="main-slider-wrapper"><ul class="tie-slider-nav"></ul><div class="container"><div class="tie-slick-slider"><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/11/IMG_7620-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/kultuherbst-im-ofenhaus-bernau-tina-tandler-begeisterte-publikum/" title="Kulturherbst im Ofenhaus Bernau &#8211; Tina Tandler begeisterte Publikum" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27. November 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/kultuherbst-im-ofenhaus-bernau-tina-tandler-begeisterte-publikum/" title="Kulturherbst im Ofenhaus Bernau &#8211; Tina Tandler begeisterte Publikum">Kulturherbst im Ofenhaus Bernau &#8211; Tina Tandler begeisterte Publikum</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/11/Schoenower-Chaussee-IMG_2505-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/bernau-unterbrechung-der-fernwaermeversorgung-am-29-11/" title="Bernau: Unterbrechung der Fernwärmeversorgung am 29.11." class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27. November 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/bernau-unterbrechung-der-fernwaermeversorgung-am-29-11/" title="Bernau: Unterbrechung der Fernwärmeversorgung am 29.11.">Bernau: Unterbrechung der Fernwärmeversorgung am 29.11.</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/11/AWO-Weihnachten-IMG_3147-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/bernau-awo-laedt-zu-gemeinsam-statt-einsam-am-heiligabend-ein/" title="Bernau: AWO lädt zu „Gemeinsam statt einsam“ am Heiligabend ein" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>23. November 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/bernau-awo-laedt-zu-gemeinsam-statt-einsam-am-heiligabend-ein/" title="Bernau: AWO lädt zu „Gemeinsam statt einsam“ am Heiligabend ein">Bernau: AWO lädt zu „Gemeinsam statt einsam“ am Heiligabend ein</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/11/Deportation_Class_Foto_2a-780x405.jpeg"><div class="slide-bg"></div> <a href="https://bernau-live.de/biesenthal-deportation-class-blick-hinter-abschiebevollstreckungen/" title="DEPORTATION CLASS &#8211; Blick hinter Abschiebevollstreckungen" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>22. November 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/biesenthal-deportation-class-blick-hinter-abschiebevollstreckungen/" title="DEPORTATION CLASS &#8211; Blick hinter Abschiebevollstreckungen">DEPORTATION CLASS &#8211; Blick hinter Abschiebevollstreckungen</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/11/Gruppenbild-3-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/150-jahre-bethel-in-der-st-nikolaikirche-in-potsdam/" title="Lobetal: 150 Jahre Bethel in der St. Nikolaikirche in Potsdam" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17. November 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/150-jahre-bethel-in-der-st-nikolaikirche-in-potsdam/" title="Lobetal: 150 Jahre Bethel in der St. Nikolaikirche in Potsdam">Lobetal: 150 Jahre Bethel in der St. Nikolaikirche in Potsdam</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/11/Bildschirmfoto-2017-11-12-um-16.29.24-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/zepernick-drei-nicht-helle-leuchten-im-dunkeln-der-nacht/" title="Zepernick: Drei nicht HELLE Leuchten im DUNKELN der Nacht" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>12. November 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/zepernick-drei-nicht-helle-leuchten-im-dunkeln-der-nacht/" title="Zepernick: Drei nicht HELLE Leuchten im DUNKELN der Nacht">Zepernick: Drei nicht HELLE Leuchten im DUNKELN der Nacht</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/11/DJI_0164-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/bernau-das-verwaltungsgebaeude-ist-dann-mal-fast-weg/" title="Bernau: Das Verwaltungsgebäude ist dann mal (fast) weg" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>10. November 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/bernau-das-verwaltungsgebaeude-ist-dann-mal-fast-weg/" title="Bernau: Das Verwaltungsgebäude ist dann mal (fast) weg">Bernau: Das Verwaltungsgebäude ist dann mal (fast) weg</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/11/DJI_0043-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/rathausneubau-bernau-abriss-des-alten-verwaltungsgebaeudes/" title="Rathausneubau Bernau  &#8211; Abriss des alten Verwaltungsgebäudes" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>6. November 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/rathausneubau-bernau-abriss-des-alten-verwaltungsgebaeudes/" title="Rathausneubau Bernau  &#8211; Abriss des alten Verwaltungsgebäudes">Rathausneubau Bernau  &#8211; Abriss des alten Verwaltungsgebäudes</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/11/Woidke-IMG_4973-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/woidke-bestaetigt-den-abbruch-der-geplanten-kreisgebietsreform/" title="Woidke bestätigt den Abbruch der geplanten Kreisgebietsreform" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>1. November 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/woidke-bestaetigt-den-abbruch-der-geplanten-kreisgebietsreform/" title="Woidke bestätigt den Abbruch der geplanten Kreisgebietsreform">Woidke bestätigt den Abbruch der geplanten Kreisgebietsreform</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/10/20161031_1845410-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/halloween-in-bernau-ein-paar-tipps-fuer-kurzentschlossene/" title="Halloween in Bernau &#8211; ein paar (Grusel) Tipps für Kurzentschlossene" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>31. Oktober 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/halloween-in-bernau-ein-paar-tipps-fuer-kurzentschlossene/" title="Halloween in Bernau &#8211; ein paar (Grusel) Tipps für Kurzentschlossene">Halloween in Bernau &#8211; ein paar (Grusel) Tipps für Kurzentschlossene</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/10/Screenshot_20171027-234944-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/ber4evr-letzter-air-berlin-flug-mit-herz-in-berlin-gelandet/" title="BER4EVR &#8211; Letzter Air Berlin-Flug mit Herz in Berlin gelandet" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28. Oktober 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/ber4evr-letzter-air-berlin-flug-mit-herz-in-berlin-gelandet/" title="BER4EVR &#8211; Letzter Air Berlin-Flug mit Herz in Berlin gelandet">BER4EVR &#8211; Letzter Air Berlin-Flug mit Herz in Berlin gelandet</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/10/NL-02-Live-HR-Pictures-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/konzert-tipp-northern-lite-best-of-tour-in-eberswalde/" title="Konzert-Tipp: Northern Lite &#8211; Best of &#8211; Tour in Eberswalde" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>27. Oktober 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/konzert-tipp-northern-lite-best-of-tour-in-eberswalde/" title="Konzert-Tipp: Northern Lite &#8211; Best of &#8211; Tour in Eberswalde">Konzert-Tipp: Northern Lite &#8211; Best of &#8211; Tour in Eberswalde</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/07/IMG_2525.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/bernau-am-freitag-kein-warmwasser-und-waerme-im-blumenhag/" title="Bernau: Am Freitag kein Warmwasser und Wärme im Blumenhag" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>26. Oktober 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/bernau-am-freitag-kein-warmwasser-und-waerme-im-blumenhag/" title="Bernau: Am Freitag kein Warmwasser und Wärme im Blumenhag">Bernau: Am Freitag kein Warmwasser und Wärme im Blumenhag</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/10/JessyMartensBand_Pressefoto-2017_2MB_300DPI_Frank_Dudek-2-780x405.jpg"><div class="slide-bg"></div> <a href="https://bernau-live.de/musik-nach-kassenschluss-the-new-generation-of-blues/" title="Musik nach Kassenschluss: The new Generation of Blues" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>17. Oktober 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/musik-nach-kassenschluss-the-new-generation-of-blues/" title="Musik nach Kassenschluss: The new Generation of Blues">Musik nach Kassenschluss: The new Generation of Blues</a></h3></div></div></div><div class="slide"> <img data-lazy="https://bernau-live.de/wp-content/uploads/2017/10/WhatsApp-Image-2017-10-13-at-19.42.39-780x405.jpeg"><div class="slide-bg"></div> <a href="https://bernau-live.de/grossbrand-und-eingestuerzte-tiefgarage-halten-bln-feuerwehr-in-atem/" title="Großbrand und eingestürzte Tiefgarage halten Bln. Feuerwehr in Atem" class="all-over-thumb-link"></a><div class="thumb-overlay"><div class="thumb-content"><div class="thumb-meta"><div class="post-meta"><span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13. Oktober 2017</span></span><div class="clearfix"></div></div></div><h3 class="thumb-title"><a href="https://bernau-live.de/grossbrand-und-eingestuerzte-tiefgarage-halten-bln-feuerwehr-in-atem/" title="Großbrand und eingestürzte Tiefgarage halten Bln. Feuerwehr in Atem">Großbrand und eingestürzte Tiefgarage halten Bln. Feuerwehr in Atem</a></h3></div></div></div></div></div></div></div></div><div id="twitter_timeline-3" class="container-wrapper widget widget_twitter_timeline"><div class="widget-title"><h4>Meldungen der S-Bahn</h4><span class="widget-title-icon fa"></span></div><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" data-lang="DE" data-partner="jetpack" href="https://twitter.com/@SBahnBerlin">Meine Tweets</a></div><div id="stream-item-widget-3" class="container-wrapper widget stream-item-widget"><div class="widget-title"><h4>Werbung</h4><span class="widget-title-icon fa"></span></div><div class="stream-item-widget-content"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-8294991130888310"
data-ad-slot="9231562586"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div id="facebook-widget-5" class="container-wrapper widget facebook-widget"><div class="widget-title"><h4>Besuch uns bei Facebook</h4><span class="widget-title-icon fa"></span></div><div id="fb-root"></div> <script>(function(d, s, id){
				  var js, fjs = d.getElementsByTagName(s)[0];
				  if (d.getElementById(id)) return;
				  js = d.createElement(s); js.id = id;
				  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.8";
				  fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/BernauLIVE/" data-hide-cover="false" data-show-facepile="true" data-show-posts="false" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/BernauLIVE/">Find us on Facebook</a></div></div></div><div id="gtranslate-2" class="container-wrapper widget widget_gtranslate"><div class="widget-title"><h4>Translate Bernau LIVE</h4><span class="widget-title-icon fa"></span></div><div class="switcher notranslate"><div class="selected"> <a href="#" onclick="return false;"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a></div><div class="option"> <a href="#" onclick="doGTranslate('de|ar');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Arabic" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/ar.png" height="16" width="16" alt="ar" /> Arabic</a><a href="#" onclick="doGTranslate('de|en');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="English" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/en.png" height="16" width="16" alt="en" /> English</a><a href="#" onclick="doGTranslate('de|fr');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="French" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/fr.png" height="16" width="16" alt="fr" /> French</a><a href="#" onclick="doGTranslate('de|de');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="German" class="nturl selected"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/de.png" height="16" width="16" alt="de" /> German</a><a href="#" onclick="doGTranslate('de|hu');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Hungarian" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/hu.png" height="16" width="16" alt="hu" /> Hungarian</a><a href="#" onclick="doGTranslate('de|it');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Italian" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/it.png" height="16" width="16" alt="it" /> Italian</a><a href="#" onclick="doGTranslate('de|pl');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Polish" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/pl.png" height="16" width="16" alt="pl" /> Polish</a><a href="#" onclick="doGTranslate('de|pt');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Portuguese" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/pt.png" height="16" width="16" alt="pt" /> Portuguese</a><a href="#" onclick="doGTranslate('de|ru');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Russian" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/ru.png" height="16" width="16" alt="ru" /> Russian</a><a href="#" onclick="doGTranslate('de|es');jQuery('div.switcher div.selected a').html(jQuery(this).html());return false;" title="Spanish" class="nturl"><img src="https://bernau-live.de/wp-content/plugins/gtranslate/flags/16/es.png" height="16" width="16" alt="es" /> Spanish</a></div></div> <script type="text/javascript">jQuery('.switcher .selected').click(function() {if(!(jQuery('.switcher .option').is(':visible'))) {jQuery('.switcher .option').stop(true,true).delay(100).slideDown(500);jQuery('.switcher .selected a').toggleClass('open')}});
jQuery('.switcher .option').bind('mousewheel', function(e) {var options = jQuery('.switcher .option');if(options.is(':visible'))options.scrollTop(options.scrollTop() - e.originalEvent.wheelDelta);return false;});
jQuery('body').not('.switcher').mousedown(function(e) {if(jQuery('.switcher .option').is(':visible') && e.target != jQuery('.switcher .option').get(0)) {jQuery('.switcher .option').stop(true,true).delay(100).slideUp(500);jQuery('.switcher .selected a').toggleClass('open')}});</script> <div id="google_translate_element2"></div> <script type="text/javascript">function googleTranslateElementInit2() {new google.translate.TranslateElement({pageLanguage: 'de',autoDisplay: false}, 'google_translate_element2');}</script><script type="text/javascript" src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit2"></script> <script type="text/javascript">function GTranslateGetCurrentLang() {var keyValue = document['cookie'].match('(^|;) ?googtrans=([^;]*)(;|$)');return keyValue ? keyValue[2].split('/')[2] : null;}
function GTranslateFireEvent(element,event){try{if(document.createEventObject){var evt=document.createEventObject();element.fireEvent('on'+event,evt)}else{var evt=document.createEvent('HTMLEvents');evt.initEvent(event,true,true);element.dispatchEvent(evt)}}catch(e){}}
function doGTranslate(lang_pair){if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(GTranslateGetCurrentLang() == null && lang == lang_pair.split('|')[0])return;var teCombo;var sel=document.getElementsByTagName('select');for(var i=0;i<sel.length;i++)if(/goog-te-combo/.test(sel[i].className)){teCombo=sel[i];break;}if(document.getElementById('google_translate_element2')==null||document.getElementById('google_translate_element2').innerHTML.length==0||teCombo.length==0||teCombo.innerHTML.length==0){setTimeout(function(){doGTranslate(lang_pair)},500)}else{teCombo.value=lang;GTranslateFireEvent(teCombo,'change');GTranslateFireEvent(teCombo,'change')}}
if(GTranslateGetCurrentLang() != null)jQuery(document).ready(function() {jQuery('div.switcher div.selected a').html(jQuery('div.switcher div.option').find('img[alt="'+GTranslateGetCurrentLang()+'"]').parent().html());});</script> </div></div></aside></div></div><footer id="footer" class="site-footer dark-skin"><div id="footer-widgets-container"><div class="container"><div class="footer-widget-area "><div class="tie-row"><div class="tie-col-sm-4 normal-side"><div id="latest_tweets_widget-2" class="container-wrapper widget latest-tweets-widget"><div class="widget-title"><h4><a href="https://twitter.com/@BernauLIVE" target="_blank">@Folge uns auf Twitter</a></h4><span class="widget-title-icon fa"></span></div><ul><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>„Weihnachten im Schuhkarton“ - Bernauer SchülerInnen machten mitWeihnachten und… <a href="https://t.co/yXP9TaqHPh" target="_blank">https://t.co/yXP9TaqHPh</a> <a href="https://t.co/aYnIp2vlYr" target="_blank">https://t.co/aYnIp2vlYr</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/@BernauLIVE/status/935543940027215873" title="2017/11/28 16:20:31" target="_blank" rel="nofollow">4 Stunden vor</a></span></div></li><li class="slide"><div class="twitter-icon-wrap"> <span class="fa fa-twitter" aria-hidden="true"></span></div><div class="tweetaya-body"><p>Stadt Bernau lud zum "Neubürgerempfang" ins OfenhausAm gestrigen Montagabend empfing… <a href="https://t.co/0pXncAZixm" target="_blank">https://t.co/0pXncAZixm</a> <a href="https://t.co/RItBM9O51V" target="_blank">https://t.co/RItBM9O51V</a></p> <span class="tweetaya-meta"><a href="http://twitter.com/#!/@BernauLIVE/status/935514870178566144" title="2017/11/28 14:25:00" target="_blank" rel="nofollow">6 Stunden vor</a></span></div></li></ul> <a href="https://twitter.com/@BernauLIVE" target="_blank" rel="nofollow" class="button dark-btn fullwidth">Folge uns auf Twitter</a></div></div><div class="tie-col-sm-4 normal-side"><div id="posts-list-widget-11" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Aktuelle Beiträge</h4><span class="widget-title-icon fa"></span></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://bernau-live.de/weihnachten-im-schuhkarton-bernauer-schuelerinnen/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28. November 2017</span></span><h3>„Weihnachten im Schuhkarton“ &#8211; Bernauer SchülerInnen machten mit</h3> </a></li><li> <a href="https://bernau-live.de/stadt-bernau-lud-zum-neubuergerempfang-ins-ofenhaus/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28. November 2017</span></span><h3>Stadt Bernau lud zum &#8220;Neubürgerempfang&#8221; ins Ofenhaus</h3> </a></li><li> <a href="https://bernau-live.de/erster-praxiseinsatz-fuer-die-neuen-hebammen-im-helios-klinikum/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28. November 2017</span></span><h3>Erster Praxiseinsatz für die neuen Hebammen im Helios Klinikum</h3> </a></li></ul></div></div></div><div class="tie-col-sm-4 normal-side"><div id="widget_contact_info-5" class="container-wrapper widget widget_contact_info"><div class="widget-title"><h4>Kontaktdaten Bernau LIVE</h4><span class="widget-title-icon fa"></span></div><div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="https://maps.google.com/maps?z=16&#038;q=anschrift:+börnicker+chaussee+1-2,+16321+bernau+(bahnhofspassage+bernau)" target="_blank">Anschrift: Börnicker Chaussee 1-2, 16321 Bernau (Bahnhofspassage Bernau) <br/></a></div><div class="confit-phone"><span itemprop="telephone">Telefon: 03338 750812 - 0170 5898858</span></div><div class="confit-hours" itemprop="openingHours">E-Mail: info (at) Bernau-LIVE.de <br/> <br/>Whats App: 0170 5898858 <br/> <br/>Facebook: www.Facebook.com/BernauLIVE</div></div></div></div><div class=" normal-side"></div></div></div></div></div><div id="site-info" class="site-info-layout-2"><div class="container"><div class="tie-row"><div class="tie-col-md-12"><div class="copyright-text copyright-text-first">&copy; Copyright by Bernau LIVE 2017. Alle Rechte vorbehalten. Mit viel Liebe und Kaffee in Bernau gemacht!</div><ul class="social-icons"><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+BernauLIVEBernaubeiBerlin"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/BernauLIVE/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/bernaulive"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://bernau-live.de/feed/"><span class="fa fa-rss"></span></a></li></ul></div></div></div></div></footer><a id="go-to-top" class="go-to-top-button" href="#go-to-tie-body"><span class="fa fa-angle-up"></span></a><div class="clear"></div></div><aside class="side-aside normal-side tie-aside-effect dark-skin" aria-label="Secondary Sidebar"><div data-height="100%" class="side-aside-wrapper has-custom-scroll"><a href="#" class="tie-btn-close close-side-aside"> <span class="tie-icon-cross" aria-hidden="true"></span> <span class="screen-reader-text">Close</span> </a><div id="mobile-container"><div id="mobile-menu" class=""></div><div class="mobile-social-search"><div id="mobile-social-icons" class="social-icons-widget solid-social-icons"><ul><li class="social-icons-item"><a class="social-link  google-social-icon" title="Google+" rel="nofollow" target="_blank" href="https://plus.google.com/+BernauLIVEBernaubeiBerlin"><span class="fa fa-google-plus"></span></a></li><li class="social-icons-item"><a class="social-link  facebook-social-icon" title="Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/BernauLIVE/"><span class="fa fa-facebook"></span></a></li><li class="social-icons-item"><a class="social-link  twitter-social-icon" title="Twitter" rel="nofollow" target="_blank" href="https://twitter.com/bernaulive"><span class="fa fa-twitter"></span></a></li><li class="social-icons-item"><a class="social-link  rss-social-icon" title="RSS" rel="nofollow" target="_blank" href="https://bernau-live.de/feed/"><span class="fa fa-rss"></span></a></li></ul></div><div id="mobile-search"><form role="search" method="get" class="search-form" action="https://bernau-live.de/"> <label> <span class="screen-reader-text">Suche nach:</span> <input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Suche" /></form></div></div></div><div id="slide-sidebar-widgets"><div id="posts-list-widget-14" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Letzte Beiträge</h4><span class="widget-title-icon fa"></span></div><div class="posts-list-big-first"><ul class="posts-list-items"><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/weihnachten-im-schuhkarton-bernauer-schuelerinnen/" title="„Weihnachten im Schuhkarton“ &#8211; Bernauer SchülerInnen machten mit"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/weihnachten-im-schuhkarton-bernauer-schuelerinnen/" title="„Weihnachten im Schuhkarton“ &#8211; Bernauer SchülerInnen machten mit" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="390" height="220" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty.png" class="attachment-jannah-image-large size-jannah-image-large lazy-img wp-post-image" alt="Bernau: „Weihnachten im Schuhkarton“ - Bernauer SchülerInnen machten mit" data-src="https://bernau-live.de/wp-content/uploads/2017/11/Weihn.-im-Schuhkarton-28.11.-390x220.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/weihnachten-im-schuhkarton-bernauer-schuelerinnen/" title="„Weihnachten im Schuhkarton“ &#8211; Bernauer SchülerInnen machten mit">„Weihnachten im Schuhkarton“ &#8211; Bernauer SchülerInnen machten mit</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28. November 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/stadt-bernau-lud-zum-neubuergerempfang-ins-ofenhaus/" title="Stadt Bernau lud zum &#8220;Neubürgerempfang&#8221; ins Ofenhaus"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/stadt-bernau-lud-zum-neubuergerempfang-ins-ofenhaus/" title="Stadt Bernau lud zum &#8220;Neubürgerempfang&#8221; ins Ofenhaus" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Stadt Bernau lud zum &quot;Neubürgerempfang&quot; ins Ofenhaus" data-src="https://bernau-live.de/wp-content/uploads/2017/11/DSC08055-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/stadt-bernau-lud-zum-neubuergerempfang-ins-ofenhaus/" title="Stadt Bernau lud zum &#8220;Neubürgerempfang&#8221; ins Ofenhaus">Stadt Bernau lud zum &#8220;Neubürgerempfang&#8221; ins Ofenhaus</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28. November 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/erster-praxiseinsatz-fuer-die-neuen-hebammen-im-helios-klinikum/" title="Erster Praxiseinsatz für die neuen Hebammen im Helios Klinikum"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/erster-praxiseinsatz-fuer-die-neuen-hebammen-im-helios-klinikum/" title="Erster Praxiseinsatz für die neuen Hebammen im Helios Klinikum" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Erster Praxiseinsatz für die neuen Hebammen im Helios Klinikum" data-src="https://bernau-live.de/wp-content/uploads/2017/11/HKBB_Hebammenstudentinnen-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/erster-praxiseinsatz-fuer-die-neuen-hebammen-im-helios-klinikum/" title="Erster Praxiseinsatz für die neuen Hebammen im Helios Klinikum">Erster Praxiseinsatz für die neuen Hebammen im Helios Klinikum</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28. November 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau/" title="Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau/" title="Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau" data-src="https://bernau-live.de/wp-content/uploads/2017/11/DSC08076-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/bernau-baustelle-auf-der-oranienburger-strasse-sorgt-fuer-stau/" title="Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau">Bernau: Baustelle auf der Oranienburger Straße sorgt für Stau</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28. November 2017</span></span></div></div></li><li class="widget-post-list tie_standard"><div class="post-widget-thumbnail"> <a class="post-thumb" href="https://bernau-live.de/guten-morgen-aus-bernau-und-euch-einen-stressfreien-dienstag/" title="Guten Morgen aus Bernau und Euch einen stressfreien Dienstag"><div class="post-thumb-overlay"> <span class="icon"></span></div> </a> <a href="https://bernau-live.de/guten-morgen-aus-bernau-und-euch-einen-stressfreien-dienstag/" title="Guten Morgen aus Bernau und Euch einen stressfreien Dienstag" class="post-thumb"><div class="post-thumb-overlay"> <span class="icon"></span></div> <img width="220" height="150" src="https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-small.png" class="attachment-jannah-image-small size-jannah-image-small lazy-img wp-post-image" alt="Guten Morgen aus Bernau und Euch einen stressfreien Dienstag" data-src="https://bernau-live.de/wp-content/uploads/2017/11/Wukensee-Herbst-IMG_7862-220x150.jpg" /></a></div><div class="post-widget-body"><h3 class="post-title"><a href="https://bernau-live.de/guten-morgen-aus-bernau-und-euch-einen-stressfreien-dienstag/" title="Guten Morgen aus Bernau und Euch einen stressfreien Dienstag">Guten Morgen aus Bernau und Euch einen stressfreien Dienstag</a></h3><div class="post-meta"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>28. November 2017</span></span></div></div></li></ul></div></div><div id="posts-list-widget-15" class="container-wrapper widget posts-list"><div class="widget-title"><h4>Meist kommentiert</h4><span class="widget-title-icon fa"></span></div><div class="timeline-widget"><ul class="posts-list-items"><li> <a href="https://bernau-live.de/eine-woche-fair-parken-in-der-bahnhofs-passage-bernau/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11. April 2016</span></span><h3>Eine Woche fair parken in der Bahnhofs-Passage Bernau</h3> </a></li><li> <a href="https://bernau-live.de/take-off-fuer-sebastian-fitzeks-neuen-psychothriller-flugangst-7a/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>25. Oktober 2017</span></span><h3>Take off für Sebastian Fitzeks neuen Psychothriller „Flugangst 7A&#8221;</h3> </a></li><li> <a href="https://bernau-live.de/cavewoman-sex-luegen-lippenstifte-wir-haben-2x2-freikarten/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>13. Januar 2017</span></span><h3>CAVEWOMAN: Sex, Lügen &#038; Lippenstifte! Wir haben 2&#215;2 Freikarten!</h3> </a></li><li> <a href="https://bernau-live.de/bernau-soll-im-stadtteil-sued-eine-moschee-bekommen/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>7. Juni 2017</span></span><h3>Bernau soll im Stadtteil SÜD eine &#8220;Moschee&#8221; bekommen</h3> </a></li><li> <a href="https://bernau-live.de/wigald-boning-live-in-der-stadthalle-bernau-freikarten/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>11. April 2016</span></span><h3>Wigald Boning LIVE in der Stadthalle Bernau &#8211; Freikarten!</h3> </a></li><li> <a href="https://bernau-live.de/autocross-in-den-wukuhlen-in-biesenthal-wir-haben-freikarten/"> <span class="date meta-item"><span class="fa fa-clock-o" aria-hidden="true"></span> <span>15. Juni 2017</span></span><h3>Autocross in den Wukuhlen in Biesenthal &#8211; Wir haben Freikarten!</h3> </a></li></ul></div></div><div id="comments_avatar-widget-5" class="container-wrapper widget recent-comments-widget"><div class="widget-title"><h4>Letzte Kommentare</h4><span class="widget-title-icon fa"></span></div><ul><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/bernau-ueberfuellte-aemter-und-schlechter-service-es-geht-auch-anders/#comment-4760"> <img src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/29296dd942a92a062caa6e336370be37?s=70&#038;d=mm&#038;r=g' width='70' height='70' alt='' class='lazy-img avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/bernau-ueberfuellte-aemter-und-schlechter-service-es-geht-auch-anders/#comment-4760"> Andreas </a><p>Dem Leser-Eindruck im Beitrag kann ich nur zustimmen. Kaum W...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/take-off-fuer-sebastian-fitzeks-neuen-psychothriller-flugangst-7a/#comment-4749"> <img src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=70&#038;d=mm&#038;r=g' width='70' height='70' alt='' class='lazy-img avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/take-off-fuer-sebastian-fitzeks-neuen-psychothriller-flugangst-7a/#comment-4749"> Sherry Kroggel </a><p>bin schon fast auf dem Weg...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/take-off-fuer-sebastian-fitzeks-neuen-psychothriller-flugangst-7a/#comment-4748"> <img src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=70&#038;d=mm&#038;r=g' width='70' height='70' alt='' class='lazy-img avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/take-off-fuer-sebastian-fitzeks-neuen-psychothriller-flugangst-7a/#comment-4748"> Jose Fine </a><p>Sherry Kroggel☝️...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/take-off-fuer-sebastian-fitzeks-neuen-psychothriller-flugangst-7a/#comment-4750"> <img src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=70&#038;d=mm&#038;r=g' width='70' height='70' alt='' class='lazy-img avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/take-off-fuer-sebastian-fitzeks-neuen-psychothriller-flugangst-7a/#comment-4750"> Sandra Schneemann </a><p>Ich hab meins heute vom Hermes götterboten erhalten...</p></div></li><li><div class="post-widget-thumbnail" style="width:70px"> <a class="author-avatar" href="https://bernau-live.de/take-off-fuer-sebastian-fitzeks-neuen-psychothriller-flugangst-7a/#comment-4751"> <img src='https://bernau-live.de/wp-content/themes/jannah/images/tie-empty-square.png' data-src='https://secure.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=70&#038;d=mm&#038;r=g' width='70' height='70' alt='' class='lazy-img avatar avatar-70wp-user-avatar wp-user-avatar-70 alignnone photo avatar-default' /> </a></div><div class="comment-body"> <a class="comment-author" href="https://bernau-live.de/take-off-fuer-sebastian-fitzeks-neuen-psychothriller-flugangst-7a/#comment-4751"> Stefanie Schütte </a><p>Meins sollte heute zugesandt werden, doch ich war unterwegs...</p></div></li></ul></div></div></div></aside></div></div> <script type='text/javascript'>function ctSetCookie(c_name, value, def_value){document.cookie = c_name + '=' + escape(value) + '; path=/';}ctSetCookie('ct_checkjs', '1759655761', '0');</script><script type="text/javascript">var ct_date = new Date(), 
			ctTimeMs = new Date().getTime(),
			ctMouseEventTimerFlag = true, //Reading interval flag
			ctMouseData = [],
			ctMouseDataCounter = 0;
		
		function ctSetCookieSec(c_name, value) {
			document.cookie = c_name + "=" + encodeURIComponent(value) + "; path=/";
		}
		
		function apbct_attach_event_handler(elem, event, callback){
			if(typeof window.addEventListener == "function") elem.addEventListener(event, callback);
			else                                             elem.attachEvent(event, callback);
		}
		
		function apbct_remove_event_handler(elem, event, callback){
			if(typeof window.removeEventListener == "function") elem.removeEventListener(event, callback);
			else                                                elem.detachEvent(event, callback);
		}
		
		ctSetCookieSec("ct_ps_timestamp", Math.floor(new Date().getTime()/1000));
		ctSetCookieSec("ct_fkp_timestamp", "0");
		ctSetCookieSec("ct_pointer_data", "0");
		ctSetCookieSec("ct_timezone", "0");

		setTimeout(function(){
			ctSetCookieSec("ct_timezone", ct_date.getTimezoneOffset()/60*(-1));
		},1000);

		//Writing first key press timestamp
		var ctFunctionFirstKey = function output(event){
			var KeyTimestamp = Math.floor(new Date().getTime()/1000);
			ctSetCookieSec("ct_fkp_timestamp", KeyTimestamp);
			ctKeyStopStopListening();
		}

		//Reading interval
		var ctMouseReadInterval = setInterval(function(){
			ctMouseEventTimerFlag = true;
		}, 150);
			
		//Writting interval
		var ctMouseWriteDataInterval = setInterval(function(){
			ctSetCookieSec("ct_pointer_data", JSON.stringify(ctMouseData));
		}, 1200);

		//Logging mouse position each 150 ms
		var ctFunctionMouseMove = function output(event){
			if(ctMouseEventTimerFlag == true){
				
				ctMouseData.push([
					Math.round(event.pageY),
					Math.round(event.pageX),
					Math.round(new Date().getTime() - ctTimeMs)
				]);
				
				ctMouseDataCounter++;
				ctMouseEventTimerFlag = false;
				if(ctMouseDataCounter >= 100){
					ctMouseStopData();
				}
			}
		}

		//Stop mouse observing function
		function ctMouseStopData(){
			apbct_remove_event_handler(window, "mousemove", ctFunctionMouseMove);
			clearInterval(ctMouseReadInterval);
			clearInterval(ctMouseWriteDataInterval);				
		}

		//Stop key listening function
		function ctKeyStopStopListening(){
			apbct_remove_event_handler(window, "mousedown", ctFunctionFirstKey);
			apbct_remove_event_handler(window, "keydown", ctFunctionFirstKey);
		}

		apbct_attach_event_handler(window, "mousemove", ctFunctionMouseMove);
		apbct_attach_event_handler(window, "mousedown", ctFunctionFirstKey);
		apbct_attach_event_handler(window, "keydown", ctFunctionFirstKey);
		
		// Ready function
		function apbct_ready(){
			ctSetCookieSec("apbct_visible_fields_count", 0);
			for(var i=0; i < document.forms.length; i++){
				var form = document.forms[i];
				form.onsubmit = function(){
					var apbct_vf = {apbct_visible_fields: ""};
					for(var j=0, elem_count=form.elements.length; j < form.elements.length; j++){
						var elem = form.elements[j];
						if( getComputedStyle(elem).display    == "none" ||
							getComputedStyle(elem).visibility == "hidden" ||
							getComputedStyle(elem).width      == "0" ||
							getComputedStyle(elem).heigth     == "0" ||
							getComputedStyle(elem).opacity    == "0" ||
							elem.getAttribute("type")         == "hidden" ||
							elem.getAttribute("type")         == "submit"
						){
							elem_count--;
						}else{
							apbct_vf.apbct_visible_fields += elem.getAttribute("name") + (j+1 == form.elements.length ? "" : " ");
						}
					}
					ctSetCookieSec("apbct_visible_fields", JSON.stringify(apbct_vf));
					ctSetCookieSec("apbct_visible_fields_count", elem_count);
				}
			}
		}
		apbct_attach_event_handler(window, "DOMContentLoaded", apbct_ready);</script><script>var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script> <script>( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );</script> <div style="display:none"><div class="grofile-hash-map-29296dd942a92a062caa6e336370be37"></div><div class="grofile-hash-map-29296dd942a92a062caa6e336370be37"></div><div class="grofile-hash-map-ad516503a11cd5ca435acc9bb6523536"></div></div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-8294991130888310",
    enable_page_level_ads: true
  });</script><div id="reading-position-indicator"></div><div id="fb-root"></div><script type='text/javascript'>var tribe_l10n_datatables = {"aria":{"sort_ascending":": aktivieren, um Spalte aufsteigend zu sortieren","sort_descending":": aktivieren, um Spalte absteigend zu sortieren"},"length_menu":"_MENU_ Eintr\u00e4ge anzeigen","empty_table":"Keine Daten verf\u00fcgbar in der Tabelle","info":"Zeige von _START_ bis _END_ von ingesamt _TOTAL_ Eintr\u00e4gen","info_empty":"Zeige 0 bis 0 von 0 Eintr\u00e4gen","info_filtered":"(gefiltert von _MAX_ Gesamt Eintr\u00e4gen)","zero_records":"Keine Zeilen gefunden","search":"Suche:","all_selected_text":"Alle Objekte auf dieser Seite wurden selektiert","select_all_link":"Alle Seiten selektieren","clear_selection":"Selektierung aufheben","pagination":{"all":"Alle","next":"N\u00e4chste","previous":"Vorherige"},"select":{"rows":{"0":"","_":": Ausgew\u00e4hlte %d Zeilen","1":": Ausgew\u00e4hlte 1 Zeile"}},"datepicker":{"dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"nextText":"N\u00e4chste","prevText":"Vorherige","currentText":"Heute","closeText":"Erledigt"}};</script> <link rel='stylesheet' id='font-awesome-css'  href='//netdna.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' type='text/css' media='all' /> <script defer  type='text/javascript'>/* Google Analytics Opt-Out WordPress by WP-Buddy | http://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property    = 'UA-29406611-1';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}
		function gaoop_analytics_optout() {
			document.cookie             = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Danke. Cookies wurden so gesetzt, dass Google Analytics bei Ihrem nächsten Besuch deaktiviert wird.');		}</script> <script type='text/javascript'>var ctNocache = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","info_flag":"","set_cookies_flag":"1","blog_home":"https:\/\/bernau-live.de\/"};</script> <script type='text/javascript'>var wpcf7 = {"apiSettings":{"root":"https:\/\/bernau-live.de\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du keine Maschine bist."}},"cached":"1"};</script> <script type='text/javascript'>var wp_fb_social_stream_js_vars = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script> <script type='text/javascript'>var decoMistape = {"ajaxurl":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript'>var icegram_pre_data = {"ajax_url":"https:\/\/bernau-live.de\/wp-admin\/admin-ajax.php","post_obj":{"is_home":false,"page_id":48226,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};</script> <script type="text/css" id="tmpl-tribe_customizer_css">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</script><script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'91493560',post:'48226',tz:'1',srv:'bernau-live.de'} ]);
	_stq.push([ 'clickTrackerInit', '91493560', '48226' ]);</script> <div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #dd9933;"><div class="cookie-notice-container"><span id="cn-notice-text">Bernau LIVE verwendet teilweise so genannte Cookies. Cookies dienen dazu, unser Angebot nutzerfreundlicher, effektiver und sicherer zu machen. Infos finden Sie unter Datenschutz.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a><a href="https://bernau-live.de/datenschutz/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Weitere Infos und Datenschutz</a></div></div><div id="mistape_dialog" data-mode="comment" data-dry-run="0"><div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen"><div class="dialog-wrap"><div class="dialog-wrap-top"><h2>Fehlerbericht</h2><div class="mistape_dialog_block"><h3>Der folgende Text wird anonym an den Autor des Artikels gesendet:</h3><div id="mistape_reported_text"></div></div></div><div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment"><h3><label for="mistape_comment">Dein Kommentar / Vorschlag (optional):</label></h3><textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea></div><div class="pos-relative"></div></div></div><div class="mistape_dialog_block"> <a class="mistape_action" data-action="send" data-id="48226" role="button">Absenden</a> <a class="mistape_action" data-dialog-close role="button" style="display:none">Abbrechen</a></div><div class="mistape-letter-front letter-part"><div class="front-left"></div><div class="front-right"></div><div class="front-bottom"></div></div><div class="mistape-letter-back letter-part"><div class="mistape-letter-back-top"></div></div><div class="mistape-letter-top letter-part"></div></div></div></div><script type="text/javascript" defer src="https://bernau-live.de/wp-content/cache/autoptimize/js/autoptimize_4d942e7b80d0ef5bc79051ffdb31ad4e.js"></script></body></html>